<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2103411216556086');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2103411216556086&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>¡Ay Acapulco! ¡Cuánto te extraño! II - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'PT+Sans:400', 'PT+Serif', 'Kaushan+Script:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://indicepolitico.com/ay-acapulco-cuanto-te-extrano-ii/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Ay Acapulco! ¡Cuánto te extraño! II - Indice Político" />
<meta property="og:description" content="Claudia Rodríguez En septiembre de 2011, es este espacio se consignó cómo el bello puerto de Acapulco se había vuelto prohibitivo para múltiples turistas por los sucesos de violencia cotidianos y el grado de inseguridad que se percibía en el terreno, aun cuando para otros más, Acapulco sigue siendo destino infaltable en casi cualquier oportunidad &hellip;" />
<meta property="og:url" content="http://indicepolitico.com/ay-acapulco-cuanto-te-extrano-ii/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:tag" content="columna" />
<meta property="article:section" content="Claudia Rodríguez" />
<meta property="article:published_time" content="2018-05-04T00:11:04-05:00" />
<meta property="article:modified_time" content="2018-05-03T19:08:41-05:00" />
<meta property="og:updated_time" content="2018-05-03T19:08:41-05:00" />
<meta property="og:image" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="860" />
<meta property="og:image:alt" content="Claudia Rodríguez" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Claudia Rodríguez En septiembre de 2011, es este espacio se consignó cómo el bello puerto de Acapulco se había vuelto prohibitivo para múltiples turistas por los sucesos de violencia cotidianos y el grado de inseguridad que se percibía en el terreno, aun cuando para otros más, Acapulco sigue siendo destino infaltable en casi cualquier oportunidad [&hellip;]" />
<meta name="twitter:title" content="¡Ay Acapulco! ¡Cuánto te extraño! II - Indice Político" />
<meta name="twitter:image" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://indicepolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://indicepolitico.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-1231534-18';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1231534-18', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indicepolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/video-central.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1512705449' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//indicepolitico.com/wp-content/uploads/newsfront-2612-style.css?ver=1515644701' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/indicepolitico.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"171724","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://indicepolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indicepolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indicepolitico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://indicepolitico.com/?p=171724' />
<link rel="alternate" type="application/json+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://indicepolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Sans";text-align:justify;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="video-central-newsfront video-central post-template-default single single-post postid-171724 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-right header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-164395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/nacional/" data-object_id="225" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Nacional</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_1_5aebf50a7f4b7" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_1_5aebf50a7f4b7_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171741 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/otorgan-a-daniela-rea-el-premio-breach-valdez-de-periodismo-y-derechos-humanos/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/DANIELA-REA-GANA-PRIMER-PREMIO-DE-PERIODISMO-BREACH-VALDEZ-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/DANIELA-REA-GANA-PRIMER-PREMIO-DE-PERIODISMO-BREACH-VALDEZ-526x315.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Otorgan a Daniela Rea el premio ‘Breach/Valdez de Periodismo y Derechos humanos’</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/otorgan-a-daniela-rea-el-premio-breach-valdez-de-periodismo-y-derechos-humanos/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T19:31:42+00:00"><meta itemprop="dateModified" content="2018-05-03T19:31:42+00:00" /><meta itemprop="headline" content="Otorgan a Daniela Rea el premio ‘Breach/Valdez de Periodismo y Derechos humanos’"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/DANIELA-REA-GANA-PRIMER-PREMIO-DE-PERIODISMO-BREACH-VALDEZ.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171713 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/desigualdad-y-barreras-enfrentan-diariamente-personas-con-discapacidad-cndh/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/discapacitados-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/discapacitados-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Desigualdad y barreras enfrentan diariamente personas con discapacidad: CNDH</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/desigualdad-y-barreras-enfrentan-diariamente-personas-con-discapacidad-cndh/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T18:01:51+00:00"><meta itemprop="dateModified" content="2018-05-03T18:01:51+00:00" /><meta itemprop="headline" content="Desigualdad y barreras enfrentan diariamente personas con discapacidad: CNDH"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/discapacitados.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171710 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/da-sep-banderazo-de-salida-a-vehiculos-que-distribuiran-194-millones-de-libros-de-texto-gratuitos/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/MG_5198-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/MG_5198-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Da SEP banderazo de salida a vehículos que distribuirán 194 millones de libros de texto gratuitos</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/da-sep-banderazo-de-salida-a-vehiculos-que-distribuiran-194-millones-de-libros-de-texto-gratuitos/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T16:31:21+00:00"><meta itemprop="dateModified" content="2018-05-03T16:31:21+00:00" /><meta itemprop="headline" content="Da SEP banderazo de salida a vehículos que distribuirán 194 millones de libros de texto gratuitos"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/MG_5198.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171685 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/reconstruir-la-identidad-de-las-mujeres-a-traves-del-documental-despues-de-la-violencia/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/NuCC81mero-301a-300x200-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/NuCC81mero-301a-300x200-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Reconstruir la identidad de las mujeres a través del documental: Después de la violencia</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/reconstruir-la-identidad-de-las-mujeres-a-traves-del-documental-despues-de-la-violencia/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T10:21:10+00:00"><meta itemprop="dateModified" content="2018-05-03T10:21:10+00:00" /><meta itemprop="headline" content="Reconstruir la identidad de las mujeres a través del documental: Después de la violencia"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/NuCC81mero-301a-300x200.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_1_5aebf50a7f4b7 = new Radium.block();
block_uid_1_5aebf50a7f4b7.id = "uid_1_5aebf50a7f4b7";
block_uid_1_5aebf50a7f4b7.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"225","category__in":"225","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_1_5aebf50a7f4b7.current_page = '1';
block_uid_1_5aebf50a7f4b7.post_count = "4";
block_uid_1_5aebf50a7f4b7.found_posts = "2982";
block_uid_1_5aebf50a7f4b7.infinite_scroll_limit = "";
block_uid_1_5aebf50a7f4b7.context = "menu";
block_uid_1_5aebf50a7f4b7.max_num_pages = "746";
Radium.blocks.push(block_uid_1_5aebf50a7f4b7 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_1_5aebf50a7f4b7" data-block_id="uid_1_5aebf50a7f4b7"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_1_5aebf50a7f4b7" data-block_id="uid_1_5aebf50a7f4b7"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164396" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/economia/" data-object_id="222" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Economía</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_2_5aebf50a8e566" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_2_5aebf50a8e566_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171707 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/interes-de-petroleras-globales-por-tener-asociaciones-con-pemex-en-el-marco-del-otc/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/FOTO-1-PEMEX-OTC-311x186.jpeg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/FOTO-1-PEMEX-OTC-622x372.jpeg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Interés de petroleras globales por tener asociaciones con Pemex, en el marco del OTC</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/interes-de-petroleras-globales-por-tener-asociaciones-con-pemex-en-el-marco-del-otc/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T15:21:22+00:00"><meta itemprop="dateModified" content="2018-05-03T15:21:22+00:00" /><meta itemprop="headline" content="Interés de petroleras globales por tener asociaciones con Pemex, en el marco del OTC"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/FOTO-1-PEMEX-OTC.jpeg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171693 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/conoce-la-importancia-de-implementar-un-control-de-confianza-en-tu-organizacion-grupo-human/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/control-de-confianza-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/control-de-confianza-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Conoce la importancia de implementar un control de confianza en tu organización: Grupo Human</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/conoce-la-importancia-de-implementar-un-control-de-confianza-en-tu-organizacion-grupo-human/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T11:37:04+00:00"><meta itemprop="dateModified" content="2018-05-03T11:37:04+00:00" /><meta itemprop="headline" content="Conoce la importancia de implementar un control de confianza en tu organización: Grupo Human"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/control-de-confianza.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171695 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/fortalece-sagarpa-produccion-de-maiz-amarillo-y-oleaginosas-para-disminuir-importaciones/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/maiz-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/maiz-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Fortalece SAGARPA producción de maíz amarillo y oleaginosas para disminuir importaciones</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/fortalece-sagarpa-produccion-de-maiz-amarillo-y-oleaginosas-para-disminuir-importaciones/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T11:37:04+00:00"><meta itemprop="dateModified" content="2018-05-03T11:37:04+00:00" /><meta itemprop="headline" content="Fortalece SAGARPA producción de maíz amarillo y oleaginosas para disminuir importaciones"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/maiz.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171689 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/oportunidades-de-trading-en-2018/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/oportunidades-300x212-300x179.png" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/oportunidades-300x212-300x179.png"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Oportunidades de trading en 2018</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/oportunidades-de-trading-en-2018/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T11:37:03+00:00"><meta itemprop="dateModified" content="2018-05-03T11:37:03+00:00" /><meta itemprop="headline" content="Oportunidades de trading en 2018"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/oportunidades-300x212.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_5aebf50a8e566 = new Radium.block();
block_uid_2_5aebf50a8e566.id = "uid_2_5aebf50a8e566";
block_uid_2_5aebf50a8e566.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"222","category__in":"222","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_2_5aebf50a8e566.current_page = '1';
block_uid_2_5aebf50a8e566.post_count = "4";
block_uid_2_5aebf50a8e566.found_posts = "2330";
block_uid_2_5aebf50a8e566.infinite_scroll_limit = "";
block_uid_2_5aebf50a8e566.context = "menu";
block_uid_2_5aebf50a8e566.max_num_pages = "583";
Radium.blocks.push(block_uid_2_5aebf50a8e566 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_2_5aebf50a8e566" data-block_id="uid_2_5aebf50a8e566"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_2_5aebf50a8e566" data-block_id="uid_2_5aebf50a8e566"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164397" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/internacional/" data-object_id="224" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Internacional</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_3_5aebf50a9aba8" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_3_5aebf50a9aba8_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171697 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/trump-reconoce-que-si-pago-por-el-silencio-de-la-actriz-porno-stormy-daniels/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/1525319275_986149_1525335863_noticia_fotograma-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/1525319275_986149_1525335863_noticia_fotograma-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Trump reconoce que sí pagó por el silencio de la actriz porno Stormy Daniels</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/trump-reconoce-que-si-pago-por-el-silencio-de-la-actriz-porno-stormy-daniels/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T11:41:22+00:00"><meta itemprop="dateModified" content="2018-05-03T11:41:22+00:00" /><meta itemprop="headline" content="Trump reconoce que sí pagó por el silencio de la actriz porno Stormy Daniels"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/1525319275_986149_1525335863_noticia_fotograma.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171687 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/promete-maduro-enfrentara-mafias-economicas-si-le-dan-10-millones-de-votos/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/maduro-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/maduro-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Promete Maduro enfrentará “mafias económicas” si le dan 10 millones de votos</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/promete-maduro-enfrentara-mafias-economicas-si-le-dan-10-millones-de-votos/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T11:01:11+00:00"><meta itemprop="dateModified" content="2018-05-03T11:01:11+00:00" /><meta itemprop="headline" content="Promete Maduro enfrentará “mafias económicas” si le dan 10 millones de votos"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/maduro.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171639 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/drags-de-londres-planean-protesta-contra-trump/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/trumps-drag-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/trumps-drag-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Drags de Londres planean protesta contra Trump</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/drags-de-londres-planean-protesta-contra-trump/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-02T19:01:24+00:00"><meta itemprop="dateModified" content="2018-05-02T19:01:24+00:00" /><meta itemprop="headline" content="Drags de Londres planean protesta contra Trump"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/trumps-drag.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171600 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/eta-anuncia-disolucion-de-todas-sus-estructuras/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/etadisolucion252018nota-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/etadisolucion252018nota-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">ETA anuncia disolución de “todas sus estructuras”</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/eta-anuncia-disolucion-de-todas-sus-estructuras/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-02T11:51:24+00:00"><meta itemprop="dateModified" content="2018-05-02T11:51:24+00:00" /><meta itemprop="headline" content="ETA anuncia disolución de “todas sus estructuras”"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/etadisolucion252018nota.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_5aebf50a9aba8 = new Radium.block();
block_uid_3_5aebf50a9aba8.id = "uid_3_5aebf50a9aba8";
block_uid_3_5aebf50a9aba8.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"224","category__in":"224","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_3_5aebf50a9aba8.current_page = '1';
block_uid_3_5aebf50a9aba8.post_count = "4";
block_uid_3_5aebf50a9aba8.found_posts = "1793";
block_uid_3_5aebf50a9aba8.infinite_scroll_limit = "";
block_uid_3_5aebf50a9aba8.context = "menu";
block_uid_3_5aebf50a9aba8.max_num_pages = "449";
Radium.blocks.push(block_uid_3_5aebf50a9aba8 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_3_5aebf50a9aba8" data-block_id="uid_3_5aebf50a9aba8"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_3_5aebf50a9aba8" data-block_id="uid_3_5aebf50a9aba8"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164398" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/deportes/" data-object_id="221" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Deportes</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_4_5aebf50aa602e" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_4_5aebf50aa602e_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171705 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/alejandro-arribas-hace-sena-obscena-a-aficionados-de-pumas/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/20171227_5784_crop1525363548394.jpg_1970638775-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/20171227_5784_crop1525363548394.jpg_1970638775-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Alejandro Arribas hace seña obscena a aficionados de Pumas</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/alejandro-arribas-hace-sena-obscena-a-aficionados-de-pumas/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T14:56:28+00:00"><meta itemprop="dateModified" content="2018-05-03T14:56:28+00:00" /><meta itemprop="headline" content="Alejandro Arribas hace seña obscena a aficionados de Pumas"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/20171227_5784_crop1525363548394.jpg_1970638775.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171703 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/rusia-lista-para-el-mundial-putin/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/Mundial-Putin-Reuters-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/Mundial-Putin-Reuters-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Rusia, lista para el Mundial: Putin</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/rusia-lista-para-el-mundial-putin/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T12:21:40+00:00"><meta itemprop="dateModified" content="2018-05-03T12:21:40+00:00" /><meta itemprop="headline" content="Rusia, lista para el Mundial: Putin"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/Mundial-Putin-Reuters.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171635 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/real-madrid-vs-liverpool-la-gran-final-de-la-champions/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/liga_de_campeones_de_la_uefa-champions_league-sorteo-milenio-la_aficion_MILIMA20170824_0167_8-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/liga_de_campeones_de_la_uefa-champions_league-sorteo-milenio-la_aficion_MILIMA20170824_0167_8-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Real Madrid vs. Liverpool,  la gran Final de la Champions</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/real-madrid-vs-liverpool-la-gran-final-de-la-champions/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-02T17:34:22+00:00"><meta itemprop="dateModified" content="2018-05-02T17:34:22+00:00" /><meta itemprop="headline" content="Real Madrid vs. Liverpool,  la gran Final de la Champions"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/liga_de_campeones_de_la_uefa-champions_league-sorteo-milenio-la_aficion_MILIMA20170824_0167_8.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171604 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/fifa-propone-organizar-un-mini-mundial-cada-dos-anos/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/copa-del-mundo-futbol-640x360-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/copa-del-mundo-futbol-640x360-601x359.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">FIFA propone organizar un mini Mundial cada dos años</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/fifa-propone-organizar-un-mini-mundial-cada-dos-anos/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-02T12:12:11+00:00"><meta itemprop="dateModified" content="2018-05-02T12:12:11+00:00" /><meta itemprop="headline" content="FIFA propone organizar un mini Mundial cada dos años"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/copa-del-mundo-futbol-640x360.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_4_5aebf50aa602e = new Radium.block();
block_uid_4_5aebf50aa602e.id = "uid_4_5aebf50aa602e";
block_uid_4_5aebf50aa602e.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"221","category__in":"221","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_4_5aebf50aa602e.current_page = '1';
block_uid_4_5aebf50aa602e.post_count = "4";
block_uid_4_5aebf50aa602e.found_posts = "1342";
block_uid_4_5aebf50aa602e.infinite_scroll_limit = "";
block_uid_4_5aebf50aa602e.context = "menu";
block_uid_4_5aebf50aa602e.max_num_pages = "336";
Radium.blocks.push(block_uid_4_5aebf50aa602e );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_4_5aebf50aa602e" data-block_id="uid_4_5aebf50aa602e"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_4_5aebf50aa602e" data-block_id="uid_4_5aebf50aa602e"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164399" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/culturayespectaculos/" data-object_id="220" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_5_5aebf50ac2afe" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_5_5aebf50ac2afe_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171749 post type-post status-publish format-standard category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/pikachu-es-un-raton-creadora-revela-el-origen-del-personaje-de-pokemon/">
        <div class="post-thumb">
                            <img src="" srcset=""   alt=""  />                    </div>
                <h4 class="entry-title">¿Pikachu es un ratón? Creadora revela el origen del personaje de Pokémon</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pikachu-es-un-raton-creadora-revela-el-origen-del-personaje-de-pokemon/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T21:02:19+00:00"><meta itemprop="dateModified" content="2018-05-03T21:02:19+00:00" /><meta itemprop="headline" content="¿Pikachu es un ratón? Creadora revela el origen del personaje de Pokémon"><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171746 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/pamela-anderson-revela-detalles-de-sus-citas-secretas-con-putin-trump-y-assange/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/1490955170_138347_1490955252_noticia_normal-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/1490955170_138347_1490955252_noticia_normal-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Pamela Anderson revela detalles de sus citas secretas con Putin, Trump y Assange</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pamela-anderson-revela-detalles-de-sus-citas-secretas-con-putin-trump-y-assange/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T20:32:41+00:00"><meta itemprop="dateModified" content="2018-05-03T20:32:41+00:00" /><meta itemprop="headline" content="Pamela Anderson revela detalles de sus citas secretas con Putin, Trump y Assange"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/1490955170_138347_1490955252_noticia_normal.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171718 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/i-hate-new-york-como-seria-sex-and-the-city-si-sus-protagonistas-fueran-transgenero/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/sophia-lamar-i-hate-new-york-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/sophia-lamar-i-hate-new-york-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">‘I Hate New York’: ¿Cómo sería ‘Sex and the City’ si sus protagonistas fueran transgénero?</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/i-hate-new-york-como-seria-sex-and-the-city-si-sus-protagonistas-fueran-transgenero/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T19:01:49+00:00"><meta itemprop="dateModified" content="2018-05-03T19:01:49+00:00" /><meta itemprop="headline" content="‘I Hate New York’: ¿Cómo sería ‘Sex and the City’ si sus protagonistas fueran transgénero?"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/sophia-lamar-i-hate-new-york.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171712 post type-post status-publish format-standard category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/deadpool-protagoniza-nuevo-video-de-celine-dion/">
        <div class="post-thumb">
                            <img src="" srcset=""   alt=""  />                    </div>
                <h4 class="entry-title">Deadpool protagoniza nuevo video de Celine Dion</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/deadpool-protagoniza-nuevo-video-de-celine-dion/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-03T17:21:28+00:00"><meta itemprop="dateModified" content="2018-05-03T17:21:28+00:00" /><meta itemprop="headline" content="Deadpool protagoniza nuevo video de Celine Dion"><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_5aebf50ac2afe = new Radium.block();
block_uid_5_5aebf50ac2afe.id = "uid_5_5aebf50ac2afe";
block_uid_5_5aebf50ac2afe.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"220","category__in":"220","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_5_5aebf50ac2afe.current_page = '1';
block_uid_5_5aebf50ac2afe.post_count = "4";
block_uid_5_5aebf50ac2afe.found_posts = "1265";
block_uid_5_5aebf50ac2afe.infinite_scroll_limit = "";
block_uid_5_5aebf50ac2afe.context = "menu";
block_uid_5_5aebf50ac2afe.max_num_pages = "317";
Radium.blocks.push(block_uid_5_5aebf50ac2afe );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_5aebf50ac2afe" data-block_id="uid_5_5aebf50ac2afe"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_5aebf50ac2afe" data-block_id="uid_5_5aebf50ac2afe"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/justicia/" data-object_id="226" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Justicia</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_6_5aebf50accab7" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_6_5aebf50accab7_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171647 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/en-primer-trimestre-de-2018-se-robaron-22-mil-500-autos-en-mexico/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/violencia-robo-carros-destaca-ciudad_MILIMA20160711_0057_8-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/violencia-robo-carros-destaca-ciudad_MILIMA20160711_0057_8-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">En primer trimestre de 2018 se robaron 22 mil 500 autos en México</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/en-primer-trimestre-de-2018-se-robaron-22-mil-500-autos-en-mexico/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-02T21:02:01+00:00"><meta itemprop="dateModified" content="2018-05-02T21:02:01+00:00" /><meta itemprop="headline" content="En primer trimestre de 2018 se robaron 22 mil 500 autos en México"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/violencia-robo-carros-destaca-ciudad_MILIMA20160711_0057_8.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171612 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/investigan-a-funcionarios-de-mp-por-robo-de-joyas-confiscadas-a-ladrones/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/05/intento_robo_joyeria-bulevar_independencia_torreon-policia-milenio-noticias-laguna_MILIMA20171204_0402_11-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/intento_robo_joyeria-bulevar_independencia_torreon-policia-milenio-noticias-laguna_MILIMA20171204_0402_11-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Investigan a funcionarios de MP por robo de joyas confiscadas a ladrones</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/investigan-a-funcionarios-de-mp-por-robo-de-joyas-confiscadas-a-ladrones/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-02T12:52:38+00:00"><meta itemprop="dateModified" content="2018-05-02T12:52:38+00:00" /><meta itemprop="headline" content="Investigan a funcionarios de MP por robo de joyas confiscadas a ladrones"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/intento_robo_joyeria-bulevar_independencia_torreon-policia-milenio-noticias-laguna_MILIMA20171204_0402_11.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171454 post type-post status-publish format-standard category-justicia entry">
    <a href="http://indicepolitico.com/adrian-n-presunto-contador-del-cjng-es-detenido-en-puerto-vallarta/">
        <div class="post-thumb">
                            <img src="" srcset=""   alt=""  />                    </div>
                <h4 class="entry-title">Adrián “N”, presunto contador del CJNG, es detenido en Puerto Vallarta</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/adrian-n-presunto-contador-del-cjng-es-detenido-en-puerto-vallarta/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-30T15:07:53+00:00"><meta itemprop="dateModified" content="2018-04-30T15:07:53+00:00" /><meta itemprop="headline" content="Adrián “N”, presunto contador del CJNG, es detenido en Puerto Vallarta"><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-171445 post type-post status-publish format-standard category-justicia entry">
    <a href="http://indicepolitico.com/vinculan-a-proceso-a-el-koala-presunto-asesino-de-javier-valdez/">
        <div class="post-thumb">
                            <img src="" srcset=""   alt=""  />                    </div>
                <h4 class="entry-title">Vinculan a proceso a “El Koala”, presunto asesino de Javier Valdez</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/vinculan-a-proceso-a-el-koala-presunto-asesino-de-javier-valdez/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-30T11:41:48+00:00"><meta itemprop="dateModified" content="2018-04-30T11:41:48+00:00" /><meta itemprop="headline" content="Vinculan a proceso a “El Koala”, presunto asesino de Javier Valdez"><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_6_5aebf50accab7 = new Radium.block();
block_uid_6_5aebf50accab7.id = "uid_6_5aebf50accab7";
block_uid_6_5aebf50accab7.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"226","category__in":"226","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_6_5aebf50accab7.current_page = '1';
block_uid_6_5aebf50accab7.post_count = "4";
block_uid_6_5aebf50accab7.found_posts = "1213";
block_uid_6_5aebf50accab7.infinite_scroll_limit = "";
block_uid_6_5aebf50accab7.context = "menu";
block_uid_6_5aebf50accab7.max_num_pages = "304";
Radium.blocks.push(block_uid_6_5aebf50accab7 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_6_5aebf50accab7" data-block_id="uid_6_5aebf50accab7"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_6_5aebf50accab7" data-block_id="uid_6_5aebf50accab7"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
            <div class="social-links">
            <div class="radium-social-icons"><div id="uid_7_5aebf50ad6599" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div>        </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/balconeando-el-guero-castro-proveedor-del-gobierno-la-gaviota-su-operadora/" class="headline">Balconeando &#8211; &#8220;El Güero&#8221; Castro, proveedor del gobierno. &#8220;La Gaviota&#8221;, su operadora</a>
                                            <a href="http://indicepolitico.com/balconeando-el-guero-castro-proveedor-del-gobierno-la-gaviota-su-operadora/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/como-cordero-meade-sera-sacrificado/" class="headline">Como Cordero, Meade será sacrificado</a>
                                            <a href="http://indicepolitico.com/como-cordero-meade-sera-sacrificado/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/balconeando-meade-le-dijo-no-a-epn-mikel-paga-las-consecuencias/" class="headline">Balconeando &#8211; Meade le dijo no a EPN. Mikel paga las consecuencias</a>
                                            <a href="http://indicepolitico.com/balconeando-meade-le-dijo-no-a-epn-mikel-paga-las-consecuencias/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/de-tres-bandas-que-el-plan-b-del-pri-es-castaneda-el-c-margarita/" class="headline">De tres bandas: Que el Plan B del PRI es Castañeda; el C, Margarita</a>
                                            <a href="http://indicepolitico.com/de-tres-bandas-que-el-plan-b-del-pri-es-castaneda-el-c-margarita/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/balconeando-que-estamos-locos-quienes-criticamos-a-emiliano-salinas/" class="headline">Balconeando &#8211; Que estamos locos quienes criticamos a Emiliano Salinas</a>
                                            <a href="http://indicepolitico.com/balconeando-que-estamos-locos-quienes-criticamos-a-emiliano-salinas/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center "><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="9940893884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-171724 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://indicepolitico.com/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div><h1 class="entry-title" itemprop="headline">¡Ay Acapulco! ¡Cuánto te extraño! II</h1> 
<p class="entry-meta"><a href="http://indicepolitico.com/ay-acapulco-cuanto-te-extrano-ii/"><time class="entry-time" itemprop="datePublished" datetime="2018-05-04T00:11:04+00:00"><span class="label">Date</span><span class="date-display">4 mayo, 2018</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">8</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p></header><div class="entry-media"><a href="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg" class="radium-modal-image"  ><img src="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-500x299.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-1000x598.jpg"  width="500" height="299"  alt=""  /></a></div><div class="entry-content" itemprop="text"><aside class="aside-post "><h6 class="aside-heading">People Also Read</h6><div class="aside-post-list"><a href="http://indicepolitico.com/el-pri-se-desvanece/" class="post-title">El PRI se desvanece</a><a href="http://indicepolitico.com/pagar-o-no-pagar-esa-es-la-cuestion/" class="post-title">Pagar o no pagar. ¿Esa es la cuestión?</a><a href="http://indicepolitico.com/es-solo-de-izquierda/" class="post-title">Es sólo de izquierda</a><a href="http://indicepolitico.com/la-triada-pri-ine-tepjf/" class="post-title">La triada PRI-INE-TEPJF</a><a href="http://indicepolitico.com/para-cuando-las-campanas-en-positivo/" class="post-title">Para cuándo las campañas en positivo</a><a href="http://indicepolitico.com/masacre-nacional-2/" class="post-title">Masacre nacional</a></div>
        </aside><p>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F"
		     	 data-element-title="%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II"
			     data-attr-reference="171724"
			     data-attr-nonce="3ed6ae45e4"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=I just saw%20%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20☛%20http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=I just saw%20%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20☛%20http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2016%2F06%2Fclaudia_rodriguez.jpg&description=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II&body=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F
%0A%0A%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%0A%0AClaudia%20Rodr%C3%ADguez%0D%0A%0D%0AEn%20septiembre%20de%202011%2C%20es%20este%20espacio%20se%20consign%C3%B3%20c%C3%B3mo%20el%20bello%20puerto%20de%20Acapulco%20se%20hab%C3%ADa%20vuelto%20prohibitivo%20para%20m%C3%BAltiples%20turistas%20por%20los%20sucesos%20de%20violencia%20cotidianos%20y%20el%20grado%20de%20inseguridad%20que%20se%20percib%C3%ADa%20en%20el%20terreno%2C%20aun%20cuando%20para%20otros%20m%C3%A1s%2C%20Acapulco%20sigue%20siendo%20destino%20infaltable%20en%20casi%20cualquier%20oportunidad%20de%20asueto.%0D%0A%0D%0ALa%20cercan%C3%ADa%20en%20distancia%20y%20tiempo%20al%20puerto%20guerrerense%2C%20lo%20posicionan%20como%20un%20esplendoroso%20sitio%20de%20mar%2C%20que%20ofrece%20alojamiento%20para%20muy%20distintos%20presupuestos%2C%20e%20incluso%20%C3%A1reas%20de%20playa%20y%20mar%20m%C3%A1s%20que%20agradables%3B%20en%20raz%C3%B3n%20de%20su%20geograf%C3%ADa.%0D%0A%0D%0APero%20ya%20desde%20el%20mism%C3%ADsimo%202011%2C%20las%20noticias%20surgidas%20desde%20la%20autopista%20del%20Sol%20sobre%20atracos%20a%20pasajeros%20de%20autos%20particulares%20y%20de%20servicio%20p%C3%BAblicos%20que%20terminaban%20como%20%E2%80%9Cda%C3%B1os%20colaterales%E2%80%9D%2C%20resultado%20de%20la%20guerra%20contra%20el%20narcotr%C3%A1fico%20que%20emprendi%C3%B3%20en%20su%20Administraci%C3%B3n%2C%20Felipe%20Calder%C3%B3n%2C%20se%20posicionaba%20como%20un%20el%20primer%20elemento%20a%20considerar%20para%20viajar%20hacia%20Acapulco.%20No%20era%20aconsejable%20hacer%20la%20traves%C3%ADa%20de%20noche%2C%20y%20de%20d%C3%ADa%2C%20con%20extrema%20precauci%C3%B3n.%0D%0A%0D%0AYa%20para%20el%20destino%20de%20Acapulco%2C%20se%20realizaban%20desde%20hace%20m%C3%A1s%20de%20siete%20a%C3%B1os%2C%20las%20recomendaciones%20de%20no%20salir%20del%20hotel%20o%20de%20la%20zona%20de%20hospedaje%20de%20ser%20posible%2C%20y%20no%20caminar%20de%20noche%20por%20el%20malec%C3%B3n%2C%20cuando%20es%20un%20paseo%20obligado%20y%20oportunidad%20de%20mover%20la%20econom%C3%ADa%20de%20los%20locales%20a%20lo%20largo%20de%20la%20calle%20principal%20del%20puerto.%0D%0A%0D%0ANo%20faltaron%20las%20voces%20que%20instaban%20a%20no%20ponerle%20veto%20particular%20a%20Acapulco%20y%20lo%20estimaban%20una%20exageraci%C3%B3n%3B%20que%20s%C3%AD%20hab%C3%ADa%20asesinatos%2C%20balaceras%2C%20descabezados%2C%20desmembrados%2C%20y%20que%20a%20lo%20largo%20del%20d%C3%ADa%20se%20escuchaban%20en%20repetidas%20ocasiones%2C%20las%20sirenas%20de%20ambulancias%20y%20patrullas%2C%20%E2%80%9Cpero%20que%20los%20turistas%20no%20eran%20blanco%20de%20la%20delincuencia%E2%80%9D.%0D%0A%0D%0ANo%20es%20posible%20que%20en%20casi%20una%20d%C3%A9cada%2C%20la%20situaci%C3%B3n%20de%20violencia%20e%20inseguridad%20haya%20aumentado%20de%20manera%20descomunal%2C%20al%20grado%20que%20todos%20los%20d%C3%ADas%20en%20Acapulco%20hay%20al%20menos%20un%20homicidio%20doloso%2C%20y%20a%20las%20autoridades%20y%20a%20los%20empresarios%20del%20ramo%20tur%C3%ADstico%2C%20s%C3%B3lo%20les%20importe%20que%20la%20ocupaci%C3%B3n%20hotelera%20se%20mantenga%20en%20altos%20niveles.%0D%0A%0D%0APese%20a%20los%20hechos%20ocurridos%20en%20la%20Autopista%20del%20Sol%2C%20donde%20la%20Polic%C3%ADa%20Federal%20frustr%C3%B3%20un%20asalto%20a%20turistas%20hace%20unos%20d%C3%ADas%2C%20el%20edil%20Evodio%20Vel%C3%A1zquez%20de%20Acapulco%2C%20reconoci%C3%B3%20que%20aunque%20hay%20violencia%20en%20el%20estado%2C%20el%20puerto%20sigue%20siendo%20el%20mejor%20destino%20de%20M%C3%A9xico%20para%20vacacionar.%0D%0A%0D%0AEs%20un%20hecho%20que%20Guerrero%20se%20ha%20vuelto%20una%20zona%20de%20terror%20y%20violencia%20a%20nivel%20internacional%20y%20Acapulco%20no%20escapa%20a%20esa%20realidad%3B%20pero%20a%20las%20autoridades%20eso%20parece%20no%20importarles%3B%20ya%20que%20aseguran%20que%20pese%20a%20la%20situaci%C3%B3n%2C%20lo%20importante%20es%20que%20siguen%20arribando%20turistas.%0D%0A%0D%0AVel%C3%A1zquez%20hasta%20parafrasea%20a%20tipo%20de%20slogan%20tur%C3%ADstico%20el%20enunciado%20del%20finado%20ex%20secretario%20de%20Turismo%20municipal%2C%20Alejandro%20Gonz%C3%A1lez%20Molina%3A%20%E2%80%9CNos%20toc%C3%B3%20vivir%20un%20M%C3%A9xico%2C%20un%20Guerrero%20y%20un%20Acapulco%20con%20violencia%2C%20lamentablemente%E2%80%9D.%0D%0A%0D%0ANo%20se%20trata%20de%20hacer%20una%20campa%C3%B1a%20negativa%20y%20dejar%20morir%20el%20turismo%2C%20pero%20s%C3%AD%20de%20exigir%20seguridad%20para%20pobladores%20y%20paseantes%3B%20o%20ya%20de%20plano%20le%20entramos%20al%20turismo%20extremo.%0D%0A%0D%0AMientras%20las%20autoridades%20sigan%20cruzadas%20de%20brazos%2C%20en%20lo%20particular%20seguir%C3%A9%20extra%C3%B1ando%20al%20hermoso%20puerto%20guerrerense.%0D%0A%0D%0AActa%20Divina%E2%80%A6%20En%20Acapulco%2C%20Guerrero%2C%20avanzan%20los%20trabajos%20de%20log%C3%ADstica%20de%20los%20operativos%20de%20seguridad%20en%20los%20que%20participar%C3%A1n%20la%20Armada%2C%20el%20Ej%C3%A9rcito%20y%20la%20Polic%C3%ADa%20Federal%2C%20en%20tanto%20los%20muertos%2C%20decapitados%20y%20heridos%20se%20cuentan%20d%C3%ADa%20a%20d%C3%ADa%20--esta%20cita%20se%20plasm%C3%B3%20intacta%20hace%20siete%20a%C3%B1os%20en%20este%20espacio.%0D%0A%0D%0APara%20advertir%E2%80%A6%20Delincuencia%2C%20violencia%20y%20turismo%3B%20una%20bomba%20de%20tiempo.%0D%0A%0D%0Aactapublcia%40gmail.com%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II&body=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F
%0A%0A%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%0A%0AClaudia%20Rodr%C3%ADguez%0D%0A%0D%0AEn%20septiembre%20de%202011%2C%20es%20este%20espacio%20se%20consign%C3%B3%20c%C3%B3mo%20el%20bello%20puerto%20de%20Acapulco%20se%20hab%C3%ADa%20vuelto%20prohibitivo%20para%20m%C3%BAltiples%20turistas%20por%20los%20sucesos%20de%20violencia%20cotidianos%20y%20el%20grado%20de%20inseguridad%20que%20se%20percib%C3%ADa%20en%20el%20terreno%2C%20aun%20cuando%20para%20otros%20m%C3%A1s%2C%20Acapulco%20sigue%20siendo%20destino%20infaltable%20en%20casi%20cualquier%20oportunidad%20de%20asueto.%0D%0A%0D%0ALa%20cercan%C3%ADa%20en%20distancia%20y%20tiempo%20al%20puerto%20guerrerense%2C%20lo%20posicionan%20como%20un%20esplendoroso%20sitio%20de%20mar%2C%20que%20ofrece%20alojamiento%20para%20muy%20distintos%20presupuestos%2C%20e%20incluso%20%C3%A1reas%20de%20playa%20y%20mar%20m%C3%A1s%20que%20agradables%3B%20en%20raz%C3%B3n%20de%20su%20geograf%C3%ADa.%0D%0A%0D%0APero%20ya%20desde%20el%20mism%C3%ADsimo%202011%2C%20las%20noticias%20surgidas%20desde%20la%20autopista%20del%20Sol%20sobre%20atracos%20a%20pasajeros%20de%20autos%20particulares%20y%20de%20servicio%20p%C3%BAblicos%20que%20terminaban%20como%20%E2%80%9Cda%C3%B1os%20colaterales%E2%80%9D%2C%20resultado%20de%20la%20guerra%20contra%20el%20narcotr%C3%A1fico%20que%20emprendi%C3%B3%20en%20su%20Administraci%C3%B3n%2C%20Felipe%20Calder%C3%B3n%2C%20se%20posicionaba%20como%20un%20el%20primer%20elemento%20a%20considerar%20para%20viajar%20hacia%20Acapulco.%20No%20era%20aconsejable%20hacer%20la%20traves%C3%ADa%20de%20noche%2C%20y%20de%20d%C3%ADa%2C%20con%20extrema%20precauci%C3%B3n.%0D%0A%0D%0AYa%20para%20el%20destino%20de%20Acapulco%2C%20se%20realizaban%20desde%20hace%20m%C3%A1s%20de%20siete%20a%C3%B1os%2C%20las%20recomendaciones%20de%20no%20salir%20del%20hotel%20o%20de%20la%20zona%20de%20hospedaje%20de%20ser%20posible%2C%20y%20no%20caminar%20de%20noche%20por%20el%20malec%C3%B3n%2C%20cuando%20es%20un%20paseo%20obligado%20y%20oportunidad%20de%20mover%20la%20econom%C3%ADa%20de%20los%20locales%20a%20lo%20largo%20de%20la%20calle%20principal%20del%20puerto.%0D%0A%0D%0ANo%20faltaron%20las%20voces%20que%20instaban%20a%20no%20ponerle%20veto%20particular%20a%20Acapulco%20y%20lo%20estimaban%20una%20exageraci%C3%B3n%3B%20que%20s%C3%AD%20hab%C3%ADa%20asesinatos%2C%20balaceras%2C%20descabezados%2C%20desmembrados%2C%20y%20que%20a%20lo%20largo%20del%20d%C3%ADa%20se%20escuchaban%20en%20repetidas%20ocasiones%2C%20las%20sirenas%20de%20ambulancias%20y%20patrullas%2C%20%E2%80%9Cpero%20que%20los%20turistas%20no%20eran%20blanco%20de%20la%20delincuencia%E2%80%9D.%0D%0A%0D%0ANo%20es%20posible%20que%20en%20casi%20una%20d%C3%A9cada%2C%20la%20situaci%C3%B3n%20de%20violencia%20e%20inseguridad%20haya%20aumentado%20de%20manera%20descomunal%2C%20al%20grado%20que%20todos%20los%20d%C3%ADas%20en%20Acapulco%20hay%20al%20menos%20un%20homicidio%20doloso%2C%20y%20a%20las%20autoridades%20y%20a%20los%20empresarios%20del%20ramo%20tur%C3%ADstico%2C%20s%C3%B3lo%20les%20importe%20que%20la%20ocupaci%C3%B3n%20hotelera%20se%20mantenga%20en%20altos%20niveles.%0D%0A%0D%0APese%20a%20los%20hechos%20ocurridos%20en%20la%20Autopista%20del%20Sol%2C%20donde%20la%20Polic%C3%ADa%20Federal%20frustr%C3%B3%20un%20asalto%20a%20turistas%20hace%20unos%20d%C3%ADas%2C%20el%20edil%20Evodio%20Vel%C3%A1zquez%20de%20Acapulco%2C%20reconoci%C3%B3%20que%20aunque%20hay%20violencia%20en%20el%20estado%2C%20el%20puerto%20sigue%20siendo%20el%20mejor%20destino%20de%20M%C3%A9xico%20para%20vacacionar.%0D%0A%0D%0AEs%20un%20hecho%20que%20Guerrero%20se%20ha%20vuelto%20una%20zona%20de%20terror%20y%20violencia%20a%20nivel%20internacional%20y%20Acapulco%20no%20escapa%20a%20esa%20realidad%3B%20pero%20a%20las%20autoridades%20eso%20parece%20no%20importarles%3B%20ya%20que%20aseguran%20que%20pese%20a%20la%20situaci%C3%B3n%2C%20lo%20importante%20es%20que%20siguen%20arribando%20turistas.%0D%0A%0D%0AVel%C3%A1zquez%20hasta%20parafrasea%20a%20tipo%20de%20slogan%20tur%C3%ADstico%20el%20enunciado%20del%20finado%20ex%20secretario%20de%20Turismo%20municipal%2C%20Alejandro%20Gonz%C3%A1lez%20Molina%3A%20%E2%80%9CNos%20toc%C3%B3%20vivir%20un%20M%C3%A9xico%2C%20un%20Guerrero%20y%20un%20Acapulco%20con%20violencia%2C%20lamentablemente%E2%80%9D.%0D%0A%0D%0ANo%20se%20trata%20de%20hacer%20una%20campa%C3%B1a%20negativa%20y%20dejar%20morir%20el%20turismo%2C%20pero%20s%C3%AD%20de%20exigir%20seguridad%20para%20pobladores%20y%20paseantes%3B%20o%20ya%20de%20plano%20le%20entramos%20al%20turismo%20extremo.%0D%0A%0D%0AMientras%20las%20autoridades%20sigan%20cruzadas%20de%20brazos%2C%20en%20lo%20particular%20seguir%C3%A9%20extra%C3%B1ando%20al%20hermoso%20puerto%20guerrerense.%0D%0A%0D%0AActa%20Divina%E2%80%A6%20En%20Acapulco%2C%20Guerrero%2C%20avanzan%20los%20trabajos%20de%20log%C3%ADstica%20de%20los%20operativos%20de%20seguridad%20en%20los%20que%20participar%C3%A1n%20la%20Armada%2C%20el%20Ej%C3%A9rcito%20y%20la%20Polic%C3%ADa%20Federal%2C%20en%20tanto%20los%20muertos%2C%20decapitados%20y%20heridos%20se%20cuentan%20d%C3%ADa%20a%20d%C3%ADa%20--esta%20cita%20se%20plasm%C3%B3%20intacta%20hace%20siete%20a%C3%B1os%20en%20este%20espacio.%0D%0A%0D%0APara%20advertir%E2%80%A6%20Delincuencia%2C%20violencia%20y%20turismo%3B%20una%20bomba%20de%20tiempo.%0D%0A%0D%0Aactapublcia%40gmail.com%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20☛%20http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2016%2F06%2Fclaudia_rodriguez.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II&url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p>Claudia Rodríguez</p>
<p>En septiembre de 2011, es este espacio se consignó cómo el bello puerto de Acapulco se había vuelto prohibitivo para múltiples turistas por los sucesos de violencia cotidianos y el grado de inseguridad que se percibía en el terreno, aun cuando para otros más, Acapulco sigue siendo destino infaltable en casi cualquier oportunidad de asueto.</p>
<p>La cercanía en distancia y tiempo al puerto guerrerense, lo posicionan como un esplendoroso sitio de mar, que ofrece alojamiento para muy distintos presupuestos, e incluso áreas de playa y mar más que agradables; en razón de su geografía.</p>
<p>Pero ya desde el mismísimo 2011, las noticias surgidas desde la autopista del Sol sobre atracos a pasajeros de autos particulares y de servicio públicos que terminaban como “daños colaterales”, resultado de la guerra contra el narcotráfico que emprendió en su Administración, Felipe Calderón, se posicionaba como un el primer elemento a considerar para viajar hacia Acapulco. No era aconsejable hacer la travesía de noche, y de día, con extrema precaución.</p>
<p>Ya para el destino de Acapulco, se realizaban desde hace más de siete años, las recomendaciones de no salir del hotel o de la zona de hospedaje de ser posible, y no caminar de noche por el malecón, cuando es un paseo obligado y oportunidad de mover la economía de los locales a lo largo de la calle principal del puerto.</p>
<p>No faltaron las voces que instaban a no ponerle veto particular a Acapulco y lo estimaban una exageración; que sí había asesinatos, balaceras, descabezados, desmembrados, y que a lo largo del día se escuchaban en repetidas ocasiones, las sirenas de ambulancias y patrullas, “pero que los turistas no eran blanco de la delincuencia”.</p>
<p>No es posible que en casi una década, la situación de violencia e inseguridad haya aumentado de manera descomunal, al grado que todos los días en Acapulco hay al menos un homicidio doloso, y a las autoridades y a los empresarios del ramo turístico, sólo les importe que la ocupación hotelera se mantenga en altos niveles.</p>
<p>Pese a los hechos ocurridos en la Autopista del Sol, donde la Policía Federal frustró un asalto a turistas hace unos días, el edil Evodio Velázquez de Acapulco, reconoció que aunque hay violencia en el estado, el puerto sigue siendo el mejor destino de México para vacacionar.</p>
<p>Es un hecho que Guerrero se ha vuelto una zona de terror y violencia a nivel internacional y Acapulco no escapa a esa realidad; pero a las autoridades eso parece no importarles; ya que aseguran que pese a la situación, lo importante es que siguen arribando turistas.</p>
<p>Velázquez hasta parafrasea a tipo de slogan turístico el enunciado del finado ex secretario de Turismo municipal, Alejandro González Molina: “Nos tocó vivir un México, un Guerrero y un Acapulco con violencia, lamentablemente”.</p>
<p>No se trata de hacer una campaña negativa y dejar morir el turismo, pero sí de exigir seguridad para pobladores y paseantes; o ya de plano le entramos al turismo extremo.</p>
<p>Mientras las autoridades sigan cruzadas de brazos, en lo particular seguiré extrañando al hermoso puerto guerrerense.</p>
<p><strong>Acta Divina…</strong> En Acapulco, Guerrero, avanzan los trabajos de logística de los operativos de seguridad en los que participarán la Armada, el Ejército y la Policía Federal, en tanto los muertos, decapitados y heridos se cuentan día a día &#8211;esta cita se plasmó intacta hace siete años en este espacio.</p>
<p><strong>Para advertir…</strong> Delincuencia, violencia y turismo; una bomba de tiempo.</p>
<p>actapublcia@gmail.com</p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F"
		     	 data-element-title="%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II"
			     data-attr-reference="171724"
			     data-attr-nonce="3ed6ae45e4"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=I just saw%20%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20☛%20http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=I just saw%20%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20☛%20http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2016%2F06%2Fclaudia_rodriguez.jpg&description=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II&body=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F
%0A%0A%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%0A%0AClaudia%20Rodr%C3%ADguez%0D%0A%0D%0AEn%20septiembre%20de%202011%2C%20es%20este%20espacio%20se%20consign%C3%B3%20c%C3%B3mo%20el%20bello%20puerto%20de%20Acapulco%20se%20hab%C3%ADa%20vuelto%20prohibitivo%20para%20m%C3%BAltiples%20turistas%20por%20los%20sucesos%20de%20violencia%20cotidianos%20y%20el%20grado%20de%20inseguridad%20que%20se%20percib%C3%ADa%20en%20el%20terreno%2C%20aun%20cuando%20para%20otros%20m%C3%A1s%2C%20Acapulco%20sigue%20siendo%20destino%20infaltable%20en%20casi%20cualquier%20oportunidad%20de%20asueto.%0D%0A%0D%0ALa%20cercan%C3%ADa%20en%20distancia%20y%20tiempo%20al%20puerto%20guerrerense%2C%20lo%20posicionan%20como%20un%20esplendoroso%20sitio%20de%20mar%2C%20que%20ofrece%20alojamiento%20para%20muy%20distintos%20presupuestos%2C%20e%20incluso%20%C3%A1reas%20de%20playa%20y%20mar%20m%C3%A1s%20que%20agradables%3B%20en%20raz%C3%B3n%20de%20su%20geograf%C3%ADa.%0D%0A%0D%0APero%20ya%20desde%20el%20mism%C3%ADsimo%202011%2C%20las%20noticias%20surgidas%20desde%20la%20autopista%20del%20Sol%20sobre%20atracos%20a%20pasajeros%20de%20autos%20particulares%20y%20de%20servicio%20p%C3%BAblicos%20que%20terminaban%20como%20%E2%80%9Cda%C3%B1os%20colaterales%E2%80%9D%2C%20resultado%20de%20la%20guerra%20contra%20el%20narcotr%C3%A1fico%20que%20emprendi%C3%B3%20en%20su%20Administraci%C3%B3n%2C%20Felipe%20Calder%C3%B3n%2C%20se%20posicionaba%20como%20un%20el%20primer%20elemento%20a%20considerar%20para%20viajar%20hacia%20Acapulco.%20No%20era%20aconsejable%20hacer%20la%20traves%C3%ADa%20de%20noche%2C%20y%20de%20d%C3%ADa%2C%20con%20extrema%20precauci%C3%B3n.%0D%0A%0D%0AYa%20para%20el%20destino%20de%20Acapulco%2C%20se%20realizaban%20desde%20hace%20m%C3%A1s%20de%20siete%20a%C3%B1os%2C%20las%20recomendaciones%20de%20no%20salir%20del%20hotel%20o%20de%20la%20zona%20de%20hospedaje%20de%20ser%20posible%2C%20y%20no%20caminar%20de%20noche%20por%20el%20malec%C3%B3n%2C%20cuando%20es%20un%20paseo%20obligado%20y%20oportunidad%20de%20mover%20la%20econom%C3%ADa%20de%20los%20locales%20a%20lo%20largo%20de%20la%20calle%20principal%20del%20puerto.%0D%0A%0D%0ANo%20faltaron%20las%20voces%20que%20instaban%20a%20no%20ponerle%20veto%20particular%20a%20Acapulco%20y%20lo%20estimaban%20una%20exageraci%C3%B3n%3B%20que%20s%C3%AD%20hab%C3%ADa%20asesinatos%2C%20balaceras%2C%20descabezados%2C%20desmembrados%2C%20y%20que%20a%20lo%20largo%20del%20d%C3%ADa%20se%20escuchaban%20en%20repetidas%20ocasiones%2C%20las%20sirenas%20de%20ambulancias%20y%20patrullas%2C%20%E2%80%9Cpero%20que%20los%20turistas%20no%20eran%20blanco%20de%20la%20delincuencia%E2%80%9D.%0D%0A%0D%0ANo%20es%20posible%20que%20en%20casi%20una%20d%C3%A9cada%2C%20la%20situaci%C3%B3n%20de%20violencia%20e%20inseguridad%20haya%20aumentado%20de%20manera%20descomunal%2C%20al%20grado%20que%20todos%20los%20d%C3%ADas%20en%20Acapulco%20hay%20al%20menos%20un%20homicidio%20doloso%2C%20y%20a%20las%20autoridades%20y%20a%20los%20empresarios%20del%20ramo%20tur%C3%ADstico%2C%20s%C3%B3lo%20les%20importe%20que%20la%20ocupaci%C3%B3n%20hotelera%20se%20mantenga%20en%20altos%20niveles.%0D%0A%0D%0APese%20a%20los%20hechos%20ocurridos%20en%20la%20Autopista%20del%20Sol%2C%20donde%20la%20Polic%C3%ADa%20Federal%20frustr%C3%B3%20un%20asalto%20a%20turistas%20hace%20unos%20d%C3%ADas%2C%20el%20edil%20Evodio%20Vel%C3%A1zquez%20de%20Acapulco%2C%20reconoci%C3%B3%20que%20aunque%20hay%20violencia%20en%20el%20estado%2C%20el%20puerto%20sigue%20siendo%20el%20mejor%20destino%20de%20M%C3%A9xico%20para%20vacacionar.%0D%0A%0D%0AEs%20un%20hecho%20que%20Guerrero%20se%20ha%20vuelto%20una%20zona%20de%20terror%20y%20violencia%20a%20nivel%20internacional%20y%20Acapulco%20no%20escapa%20a%20esa%20realidad%3B%20pero%20a%20las%20autoridades%20eso%20parece%20no%20importarles%3B%20ya%20que%20aseguran%20que%20pese%20a%20la%20situaci%C3%B3n%2C%20lo%20importante%20es%20que%20siguen%20arribando%20turistas.%0D%0A%0D%0AVel%C3%A1zquez%20hasta%20parafrasea%20a%20tipo%20de%20slogan%20tur%C3%ADstico%20el%20enunciado%20del%20finado%20ex%20secretario%20de%20Turismo%20municipal%2C%20Alejandro%20Gonz%C3%A1lez%20Molina%3A%20%E2%80%9CNos%20toc%C3%B3%20vivir%20un%20M%C3%A9xico%2C%20un%20Guerrero%20y%20un%20Acapulco%20con%20violencia%2C%20lamentablemente%E2%80%9D.%0D%0A%0D%0ANo%20se%20trata%20de%20hacer%20una%20campa%C3%B1a%20negativa%20y%20dejar%20morir%20el%20turismo%2C%20pero%20s%C3%AD%20de%20exigir%20seguridad%20para%20pobladores%20y%20paseantes%3B%20o%20ya%20de%20plano%20le%20entramos%20al%20turismo%20extremo.%0D%0A%0D%0AMientras%20las%20autoridades%20sigan%20cruzadas%20de%20brazos%2C%20en%20lo%20particular%20seguir%C3%A9%20extra%C3%B1ando%20al%20hermoso%20puerto%20guerrerense.%0D%0A%0D%0AActa%20Divina%E2%80%A6%20En%20Acapulco%2C%20Guerrero%2C%20avanzan%20los%20trabajos%20de%20log%C3%ADstica%20de%20los%20operativos%20de%20seguridad%20en%20los%20que%20participar%C3%A1n%20la%20Armada%2C%20el%20Ej%C3%A9rcito%20y%20la%20Polic%C3%ADa%20Federal%2C%20en%20tanto%20los%20muertos%2C%20decapitados%20y%20heridos%20se%20cuentan%20d%C3%ADa%20a%20d%C3%ADa%20--esta%20cita%20se%20plasm%C3%B3%20intacta%20hace%20siete%20a%C3%B1os%20en%20este%20espacio.%0D%0A%0D%0APara%20advertir%E2%80%A6%20Delincuencia%2C%20violencia%20y%20turismo%3B%20una%20bomba%20de%20tiempo.%0D%0A%0D%0Aactapublcia%40gmail.com%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II&body=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F
%0A%0A%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%0A%0AClaudia%20Rodr%C3%ADguez%0D%0A%0D%0AEn%20septiembre%20de%202011%2C%20es%20este%20espacio%20se%20consign%C3%B3%20c%C3%B3mo%20el%20bello%20puerto%20de%20Acapulco%20se%20hab%C3%ADa%20vuelto%20prohibitivo%20para%20m%C3%BAltiples%20turistas%20por%20los%20sucesos%20de%20violencia%20cotidianos%20y%20el%20grado%20de%20inseguridad%20que%20se%20percib%C3%ADa%20en%20el%20terreno%2C%20aun%20cuando%20para%20otros%20m%C3%A1s%2C%20Acapulco%20sigue%20siendo%20destino%20infaltable%20en%20casi%20cualquier%20oportunidad%20de%20asueto.%0D%0A%0D%0ALa%20cercan%C3%ADa%20en%20distancia%20y%20tiempo%20al%20puerto%20guerrerense%2C%20lo%20posicionan%20como%20un%20esplendoroso%20sitio%20de%20mar%2C%20que%20ofrece%20alojamiento%20para%20muy%20distintos%20presupuestos%2C%20e%20incluso%20%C3%A1reas%20de%20playa%20y%20mar%20m%C3%A1s%20que%20agradables%3B%20en%20raz%C3%B3n%20de%20su%20geograf%C3%ADa.%0D%0A%0D%0APero%20ya%20desde%20el%20mism%C3%ADsimo%202011%2C%20las%20noticias%20surgidas%20desde%20la%20autopista%20del%20Sol%20sobre%20atracos%20a%20pasajeros%20de%20autos%20particulares%20y%20de%20servicio%20p%C3%BAblicos%20que%20terminaban%20como%20%E2%80%9Cda%C3%B1os%20colaterales%E2%80%9D%2C%20resultado%20de%20la%20guerra%20contra%20el%20narcotr%C3%A1fico%20que%20emprendi%C3%B3%20en%20su%20Administraci%C3%B3n%2C%20Felipe%20Calder%C3%B3n%2C%20se%20posicionaba%20como%20un%20el%20primer%20elemento%20a%20considerar%20para%20viajar%20hacia%20Acapulco.%20No%20era%20aconsejable%20hacer%20la%20traves%C3%ADa%20de%20noche%2C%20y%20de%20d%C3%ADa%2C%20con%20extrema%20precauci%C3%B3n.%0D%0A%0D%0AYa%20para%20el%20destino%20de%20Acapulco%2C%20se%20realizaban%20desde%20hace%20m%C3%A1s%20de%20siete%20a%C3%B1os%2C%20las%20recomendaciones%20de%20no%20salir%20del%20hotel%20o%20de%20la%20zona%20de%20hospedaje%20de%20ser%20posible%2C%20y%20no%20caminar%20de%20noche%20por%20el%20malec%C3%B3n%2C%20cuando%20es%20un%20paseo%20obligado%20y%20oportunidad%20de%20mover%20la%20econom%C3%ADa%20de%20los%20locales%20a%20lo%20largo%20de%20la%20calle%20principal%20del%20puerto.%0D%0A%0D%0ANo%20faltaron%20las%20voces%20que%20instaban%20a%20no%20ponerle%20veto%20particular%20a%20Acapulco%20y%20lo%20estimaban%20una%20exageraci%C3%B3n%3B%20que%20s%C3%AD%20hab%C3%ADa%20asesinatos%2C%20balaceras%2C%20descabezados%2C%20desmembrados%2C%20y%20que%20a%20lo%20largo%20del%20d%C3%ADa%20se%20escuchaban%20en%20repetidas%20ocasiones%2C%20las%20sirenas%20de%20ambulancias%20y%20patrullas%2C%20%E2%80%9Cpero%20que%20los%20turistas%20no%20eran%20blanco%20de%20la%20delincuencia%E2%80%9D.%0D%0A%0D%0ANo%20es%20posible%20que%20en%20casi%20una%20d%C3%A9cada%2C%20la%20situaci%C3%B3n%20de%20violencia%20e%20inseguridad%20haya%20aumentado%20de%20manera%20descomunal%2C%20al%20grado%20que%20todos%20los%20d%C3%ADas%20en%20Acapulco%20hay%20al%20menos%20un%20homicidio%20doloso%2C%20y%20a%20las%20autoridades%20y%20a%20los%20empresarios%20del%20ramo%20tur%C3%ADstico%2C%20s%C3%B3lo%20les%20importe%20que%20la%20ocupaci%C3%B3n%20hotelera%20se%20mantenga%20en%20altos%20niveles.%0D%0A%0D%0APese%20a%20los%20hechos%20ocurridos%20en%20la%20Autopista%20del%20Sol%2C%20donde%20la%20Polic%C3%ADa%20Federal%20frustr%C3%B3%20un%20asalto%20a%20turistas%20hace%20unos%20d%C3%ADas%2C%20el%20edil%20Evodio%20Vel%C3%A1zquez%20de%20Acapulco%2C%20reconoci%C3%B3%20que%20aunque%20hay%20violencia%20en%20el%20estado%2C%20el%20puerto%20sigue%20siendo%20el%20mejor%20destino%20de%20M%C3%A9xico%20para%20vacacionar.%0D%0A%0D%0AEs%20un%20hecho%20que%20Guerrero%20se%20ha%20vuelto%20una%20zona%20de%20terror%20y%20violencia%20a%20nivel%20internacional%20y%20Acapulco%20no%20escapa%20a%20esa%20realidad%3B%20pero%20a%20las%20autoridades%20eso%20parece%20no%20importarles%3B%20ya%20que%20aseguran%20que%20pese%20a%20la%20situaci%C3%B3n%2C%20lo%20importante%20es%20que%20siguen%20arribando%20turistas.%0D%0A%0D%0AVel%C3%A1zquez%20hasta%20parafrasea%20a%20tipo%20de%20slogan%20tur%C3%ADstico%20el%20enunciado%20del%20finado%20ex%20secretario%20de%20Turismo%20municipal%2C%20Alejandro%20Gonz%C3%A1lez%20Molina%3A%20%E2%80%9CNos%20toc%C3%B3%20vivir%20un%20M%C3%A9xico%2C%20un%20Guerrero%20y%20un%20Acapulco%20con%20violencia%2C%20lamentablemente%E2%80%9D.%0D%0A%0D%0ANo%20se%20trata%20de%20hacer%20una%20campa%C3%B1a%20negativa%20y%20dejar%20morir%20el%20turismo%2C%20pero%20s%C3%AD%20de%20exigir%20seguridad%20para%20pobladores%20y%20paseantes%3B%20o%20ya%20de%20plano%20le%20entramos%20al%20turismo%20extremo.%0D%0A%0D%0AMientras%20las%20autoridades%20sigan%20cruzadas%20de%20brazos%2C%20en%20lo%20particular%20seguir%C3%A9%20extra%C3%B1ando%20al%20hermoso%20puerto%20guerrerense.%0D%0A%0D%0AActa%20Divina%E2%80%A6%20En%20Acapulco%2C%20Guerrero%2C%20avanzan%20los%20trabajos%20de%20log%C3%ADstica%20de%20los%20operativos%20de%20seguridad%20en%20los%20que%20participar%C3%A1n%20la%20Armada%2C%20el%20Ej%C3%A9rcito%20y%20la%20Polic%C3%ADa%20Federal%2C%20en%20tanto%20los%20muertos%2C%20decapitados%20y%20heridos%20se%20cuentan%20d%C3%ADa%20a%20d%C3%ADa%20--esta%20cita%20se%20plasm%C3%B3%20intacta%20hace%20siete%20a%C3%B1os%20en%20este%20espacio.%0D%0A%0D%0APara%20advertir%E2%80%A6%20Delincuencia%2C%20violencia%20y%20turismo%3B%20una%20bomba%20de%20tiempo.%0D%0A%0D%0Aactapublcia%40gmail.com%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II%20☛%20http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&text=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2016%2F06%2Fclaudia_rodriguez.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%C2%A1Ay%20Acapulco%21%20%C2%A1Cu%C3%A1nto%20te%20extra%C3%B1o%21%20II&url=http%3A%2F%2Findicepolitico.com%2Fay-acapulco-cuanto-te-extrano-ii%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://indicepolitico.com/ay-acapulco-cuanto-te-extrano-ii/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://indicepolitico.com/ay-acapulco-cuanto-te-extrano-ii/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-content_bottom radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar Indice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="8691158616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><span>Tagged With</span><a href="http://indicepolitico.com/tag/columna/" rel="tag">columna</a></span></p></footer><meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/ay-acapulco-cuanto-te-extrano-ii/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-05-04T00:11:04+00:00"><meta itemprop="dateModified" content="2018-05-03T19:08:41+00:00" /><meta itemprop="headline" content="¡Ay Acapulco! ¡Cuánto te extraño! II"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Noticias relacionadas</a></li><li><a href="#related-by-author" data-toggle="tab">Mas noticias por  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_8_5aebf50b3a44d" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_8_5aebf50b3a44d_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171651 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/el-pri-se-desvanece/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">El PRI se desvanece</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/el-pri-se-desvanece/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-03T00:11:47+00:00"/><meta itemprop="dateModified" content="2018-05-02T22:38:16+00:00" /><meta itemprop="headline" content="El PRI se desvanece"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171575 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/pagar-o-no-pagar-esa-es-la-cuestion/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Pagar o no pagar. ¿Esa es la cuestión?</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pagar-o-no-pagar-esa-es-la-cuestion/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-02T00:11:05+00:00"/><meta itemprop="dateModified" content="2018-05-02T00:23:49+00:00" /><meta itemprop="headline" content="Pagar o no pagar. ¿Esa es la cuestión?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171463 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/es-solo-de-izquierda/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Es sólo de izquierda</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/es-solo-de-izquierda/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-01T00:11:13+00:00"/><meta itemprop="dateModified" content="2018-04-30T21:17:28+00:00" /><meta itemprop="headline" content="Es sólo de izquierda"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171389 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/la-triada-pri-ine-tepjf/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">La triada PRI-INE-TEPJF</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/la-triada-pri-ine-tepjf/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-30T00:11:13+00:00"/><meta itemprop="dateModified" content="2018-04-30T00:03:42+00:00" /><meta itemprop="headline" content="La triada PRI-INE-TEPJF"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171231 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/para-cuando-las-campanas-en-positivo/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Para cuándo las campañas en positivo</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/para-cuando-las-campanas-en-positivo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-26T00:11:00+00:00"/><meta itemprop="dateModified" content="2018-04-25T21:47:13+00:00" /><meta itemprop="headline" content="Para cuándo las campañas en positivo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171142 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/masacre-nacional-2/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Masacre nacional</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/masacre-nacional-2/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-25T00:11:47+00:00"/><meta itemprop="dateModified" content="2018-04-24T17:49:15+00:00" /><meta itemprop="headline" content="Masacre nacional"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_8_5aebf50b3a44d = new Radium.block();
block_uid_8_5aebf50b3a44d.id = "uid_8_5aebf50b3a44d";
block_uid_8_5aebf50b3a44d.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_8_5aebf50b3a44d.current_page = '1';
block_uid_8_5aebf50b3a44d.post_count = "6";
block_uid_8_5aebf50b3a44d.found_posts = "6";
block_uid_8_5aebf50b3a44d.infinite_scroll_limit = "";
block_uid_8_5aebf50b3a44d.context = "related_posts";
block_uid_8_5aebf50b3a44d.max_num_pages = "1";
Radium.blocks.push(block_uid_8_5aebf50b3a44d );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_9_5aebf50b4491e" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_9_5aebf50b4491e_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171717 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/05/jeremy_corbyn-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/05/jeremy_corbyn-565x338.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/balconeando-los-buenos-oficios-de-napoleon/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Balconeando &#8211; Los buenos oficios de Napoleón</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/balconeando/">Balconeando</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-los-buenos-oficios-de-napoleon/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-04T00:13:27+00:00"/><meta itemprop="dateModified" content="2018-05-03T19:04:23+00:00" /><meta itemprop="headline" content="Balconeando - Los buenos oficios de Napoleón"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/jeremy_corbyn.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171726 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/pri-rentara-10-millones-de-credenciales-por-10-mil-pesos-cada-una/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">PRI: &#8220;Rentará&#8221; 10 millones de credenciales por 10 mil pesos cada una</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pri-rentara-10-millones-de-credenciales-por-10-mil-pesos-cada-una/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-04T00:12:16+00:00"/><meta itemprop="dateModified" content="2018-05-03T19:10:39+00:00" /><meta itemprop="headline" content="PRI: &quot;Rentará&quot; 10 millones de credenciales por 10 mil pesos cada una"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171729 post type-post status-publish format-standard has-post-thumbnail category-lilia-arellano tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/lilia_arellano-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/lilia_arellano-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/sospechosismo-en-los-pinos/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Sospechosismo en Los Pinos</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/lilia-arellano/">Lilia Arellano</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/sospechosismo-en-los-pinos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-04T00:09:57+00:00"/><meta itemprop="dateModified" content="2018-05-03T19:12:52+00:00" /><meta itemprop="headline" content="Sospechosismo en Los Pinos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/lilia_arellano.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171722 post type-post status-publish format-standard has-post-thumbnail category-mouris-salloum-george tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/02/mouris_salloum_george-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/02/mouris_salloum_george-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/no-se-cambia-caballo-a-mitad-del-rio/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">No se cambia caballo a mitad del río</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/mouris-salloum-george/">Mouris Salloum George</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/no-se-cambia-caballo-a-mitad-del-rio/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-04T00:08:54+00:00"/><meta itemprop="dateModified" content="2018-05-03T19:06:23+00:00" /><meta itemprop="headline" content="No se cambia caballo a mitad del río"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/02/mouris_salloum_george.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171731 post type-post status-publish format-standard has-post-thumbnail category-francisco-gomez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/08/francisco_gomez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/08/francisco_gomez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/analisis-a-fondo-meade-calculo-mal/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Análisis a Fondo: Meade calculó mal</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco-gomez/">Francisco Gómez Maza</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/analisis-a-fondo-meade-calculo-mal/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-04T00:07:13+00:00"/><meta itemprop="dateModified" content="2018-05-03T19:15:44+00:00" /><meta itemprop="headline" content="Análisis a Fondo: Meade calculó mal"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/08/francisco_gomez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-171734 post type-post status-publish format-standard has-post-thumbnail category-joel-hernandez-santiago tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/joel_hernandez-250x149.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/joel_hernandez-250x149.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/libertad-de-libertades/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Libertad de libertades</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/joel-hernandez-santiago/">Joél Hernández Santiago</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/libertad-de-libertades/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-04T00:06:58+00:00"/><meta itemprop="dateModified" content="2018-05-03T19:18:47+00:00" /><meta itemprop="headline" content="Libertad de libertades"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/joel_hernandez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_9_5aebf50b4491e = new Radium.block();
block_uid_9_5aebf50b4491e.id = "uid_9_5aebf50b4491e";
block_uid_9_5aebf50b4491e.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[171724],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_9_5aebf50b4491e.current_page = '1';
block_uid_9_5aebf50b4491e.post_count = "6";
block_uid_9_5aebf50b4491e.found_posts = "0";
block_uid_9_5aebf50b4491e.infinite_scroll_limit = "";
block_uid_9_5aebf50b4491e.context = "related_posts";
block_uid_9_5aebf50b4491e.max_num_pages = "0";
Radium.blocks.push(block_uid_9_5aebf50b4491e );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://indicepolitico.com/author/admin/">Todas las noticias por</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
<div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center><br />
<a href="https://www.youtube.com/playlist?list=PLW8x6pxoBhGo6fSM0rzvgWqEyRH2iqCrC" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-168188" src="http://indicepolitico.com/wp-content/uploads/2018/03/juzgue_usted_adn40.jpg" alt="" width="300" height="372" /></a><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5088128661902497" data-ad-slot="5143020218" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
<p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="5143020218"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
											<li>
					<a href="http://indicepolitico.com/balconeando-los-buenos-oficios-de-napoleon/">Balconeando &#8211; Los buenos oficios de Napoleón</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/pri-rentara-10-millones-de-credenciales-por-10-mil-pesos-cada-una/">PRI: &#8220;Rentará&#8221; 10 millones de credenciales por 10 mil pesos cada una</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/ay-acapulco-cuanto-te-extrano-ii/">¡Ay Acapulco! ¡Cuánto te extraño! II</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/sospechosismo-en-los-pinos/">Sospechosismo en Los Pinos</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/no-se-cambia-caballo-a-mitad-del-rio/">No se cambia caballo a mitad del río</a>
									</li>
					</ul>
		</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://news.culturacolectiva.com/elecciones-2018/' rel='external nofollow' class='url'>Obdulio</a></span> en <a href="http://indicepolitico.com/estado-de-los-estados-18/#comment-6551">Estado de los ESTADOS</a></li><li class="recentcomments"><span class="comment-author-link">MARIA CONCEPCION MONTALBAN CELESTINO MONTALBAN CELESTINO</span> en <a href="http://indicepolitico.com/negligencia-en-negligencia/#comment-6471">De negligencia en négligencia</a></li><li class="recentcomments"><span class="comment-author-link">MA. JOSEFINA RIVERA DOMINGUEZ</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6407">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://indicepolitico.com/2018/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://indicepolitico.com/2018/05/01/" aria-label="Entradas publicadas el 1 May, 2018">1</a></td><td><a href="http://indicepolitico.com/2018/05/02/" aria-label="Entradas publicadas el 2 May, 2018">2</a></td><td><a href="http://indicepolitico.com/2018/05/03/" aria-label="Entradas publicadas el 3 May, 2018">3</a></td><td id="today"><a href="http://indicepolitico.com/2018/05/04/" aria-label="Entradas publicadas el 4 May, 2018">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://indicepolitico.com/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://indicepolitico.com/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://indicepolitico.com/category/armando-guerra/" >Armando Guerra</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://indicepolitico.com/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://indicepolitico.com/category/balconeando/" >Balconeando</a>
</li>
	<li class="cat-item cat-item-278"><a href="http://indicepolitico.com/category/carlos-ivan-martinez-reyes/" >Carlos Iván Martínez Reyes</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://indicepolitico.com/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://indicepolitico.com/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://indicepolitico.com/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://indicepolitico.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://indicepolitico.com/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://indicepolitico.com/category/edgar-gonzalez/" >Edgar González</a>
</li>
	<li class="cat-item cat-item-276"><a href="http://indicepolitico.com/category/elii-mora/" >Elii Mora</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://indicepolitico.com/category/francisco-a-servin-de-alba/" >Francisco A. Servín de Alba</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://indicepolitico.com/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://indicepolitico.com/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://indicepolitico.com/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://indicepolitico.com/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-277"><a href="http://indicepolitico.com/category/gabriela-chico-goerne-cobian/" >Gabriela Chico Goerne Cobián</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://indicepolitico.com/category/gerardo-rivadeneira/" >Gerardo Rivadeneira</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://indicepolitico.com/category/gilberto-celis/" >Gilberto Celis</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://indicepolitico.com/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-274"><a href="http://indicepolitico.com/category/guillermo-correa-barcenas/" >Guillermo Correa Bárcenas</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://indicepolitico.com/category/guillermo-portugal-vela/" >Guillermo Portugal Vela</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://indicepolitico.com/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://indicepolitico.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://indicepolitico.com/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://indicepolitico.com/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://indicepolitico.com/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-272"><a href="http://indicepolitico.com/category/jorge-miguel-ramirez-perez/" >Jorge Miguel Ramírez Pérez</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://indicepolitico.com/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://indicepolitico.com/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://indicepolitico.com/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://indicepolitico.com/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://indicepolitico.com/category/lobo-lopez/" >Lobo López</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://indicepolitico.com/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-268"><a href="http://indicepolitico.com/category/manu-dornbierer/" >Manú Dornbierer</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://indicepolitico.com/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://indicepolitico.com/category/miguel-angel/" >Miguel Angel</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://indicepolitico.com/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://indicepolitico.com/category/mouris-salloum-george/" >Mouris Salloum George</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://indicepolitico.com/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://indicepolitico.com/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://indicepolitico.com/category/norma-meraz/" >Norma Meraz</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://indicepolitico.com/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://indicepolitico.com/category/rene-a-rosas-islas/" >René A. Rosas Islas</a>
</li>
	<li class="cat-item cat-item-273"><a href="http://indicepolitico.com/category/reportaje-especial/" >Reportaje especial</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://indicepolitico.com/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://indicepolitico.com/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://indicepolitico.com/category/ruben-mujica-velez/" >Rubén Mújica Vélez</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://indicepolitico.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://indicepolitico.com/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://indicepolitico.com/category/sct/" >SCT</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://indicepolitico.com/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://indicepolitico.com/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://indicepolitico.com/category/victor-roccas/" >Víctor Roccas</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://indicepolitico.com/category/video/" >Video</a>
</li>
		</ul>
</div></div>
<div id="uid_10_5aebf50b69406" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-sidebar radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><a href="https://www.youtube.com/playlist?list=PLW8x6pxoBhGo6fSM0rzvgWqEyRH2iqCrC" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-168188" src="http://indicepolitico.com/wp-content/uploads/2018/03/juzgue_usted_adn40.jpg" alt="" width="300" height="372" /></a></div></div><div id="uid_11_5aebf50b69ac9" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_11_5aebf50b69ac9_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-171397 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://indicepolitico.com/wp-content/uploads/2018/04/boda-321x192.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/04/boda-642x384.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/balconeando-el-guero-castro-proveedor-del-gobierno-la-gaviota-su-operadora/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Balconeando &#8211; &#8220;El Güero&#8221; Castro, proveedor del gobierno. &#8220;La Gaviota&#8221;, su operadora</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/balconeando/">Balconeando</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fbalconeando-el-guero-castro-proveedor-del-gobierno-la-gaviota-su-operadora%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fbalconeando-el-guero-castro-proveedor-del-gobierno-la-gaviota-su-operadora%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=Balconeando+%26%238211%3B+%26%238220%3BEl+G%C3%BCero%26%238221%3B+Castro%2C+proveedor+del+gobierno.+%26%238220%3BLa+Gaviota%26%238221%3B%2C+su+operadora&#038;url=http%3A%2F%2Findicepolitico.com%2Fbalconeando-el-guero-castro-proveedor-del-gobierno-la-gaviota-su-operadora%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-el-guero-castro-proveedor-del-gobierno-la-gaviota-su-operadora/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-30T00:13:46+00:00"/><meta itemprop="dateModified" content="2018-04-30T00:10:52+00:00" /><meta itemprop="headline" content="Balconeando - &quot;El Güero&quot; Castro, proveedor del gobierno. &quot;La Gaviota&quot;, su operadora"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/boda.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-171474 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/como-cordero-meade-sera-sacrificado/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/como-cordero-meade-sera-sacrificado/" title="Permalink to Como Cordero, Meade será sacrificado" rel="bookmark">Como Cordero, Meade será sacrificado</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/como-cordero-meade-sera-sacrificado/"><time class="entry-time" itemprop="datePublished" datetime="2018-05-01T00:12:00+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3212</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/como-cordero-meade-sera-sacrificado/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-01T00:12:00+00:00"/><meta itemprop="dateModified" content="2018-04-30T21:36:08+00:00" /><meta itemprop="headline" content="Como Cordero, Meade será sacrificado"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-171474 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-171304 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/balconeando-meade-le-dijo-no-a-epn-mikel-paga-las-consecuencias/"   ><img src="http://indicepolitico.com/wp-content/uploads/2018/04/meade-y-peña-nieto-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/meade-y-peña-nieto-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/balconeando-meade-le-dijo-no-a-epn-mikel-paga-las-consecuencias/" title="Permalink to Balconeando &#8211; Meade le dijo no a EPN. Mikel paga las consecuencias" rel="bookmark">Balconeando &#8211; Meade le dijo no a EPN. Mikel paga las consecuencias</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/balconeando-meade-le-dijo-no-a-epn-mikel-paga-las-consecuencias/"><time class="entry-time" itemprop="datePublished" datetime="2018-04-27T00:13:44+00:00"><span class="date-display">1 week ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">4627</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-meade-le-dijo-no-a-epn-mikel-paga-las-consecuencias/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-27T00:13:44+00:00"/><meta itemprop="dateModified" content="2018-04-26T20:58:26+00:00" /><meta itemprop="headline" content="Balconeando - Meade le dijo no a EPN. Mikel paga las consecuencias"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/meade-y-peña-nieto.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-171304 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-171160 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/de-tres-bandas-que-el-plan-b-del-pri-es-castaneda-el-c-margarita/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/de-tres-bandas-que-el-plan-b-del-pri-es-castaneda-el-c-margarita/" title="Permalink to De tres bandas: Que el Plan B del PRI es Castañeda; el C, Margarita" rel="bookmark">De tres bandas: Que el Plan B del PRI es Castañeda; el C, Margarita</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/de-tres-bandas-que-el-plan-b-del-pri-es-castaneda-el-c-margarita/"><time class="entry-time" itemprop="datePublished" datetime="2018-04-25T00:12:37+00:00"><span class="date-display">1 week ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">5794</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/de-tres-bandas-que-el-plan-b-del-pri-es-castaneda-el-c-margarita/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-25T00:12:37+00:00"/><meta itemprop="dateModified" content="2018-04-24T20:16:52+00:00" /><meta itemprop="headline" content="De tres bandas: Que el Plan B del PRI es Castañeda; el C, Margarita"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-171160 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-171579 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/balconeando-que-estamos-locos-quienes-criticamos-a-emiliano-salinas/"   ><img src="http://indicepolitico.com/wp-content/uploads/2018/05/NXIVM-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/NXIVM-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/balconeando-que-estamos-locos-quienes-criticamos-a-emiliano-salinas/" title="Permalink to Balconeando &#8211; Que estamos locos quienes criticamos a Emiliano Salinas" rel="bookmark">Balconeando &#8211; Que estamos locos quienes criticamos a Emiliano Salinas</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/balconeando-que-estamos-locos-quienes-criticamos-a-emiliano-salinas/"><time class="entry-time" itemprop="datePublished" datetime="2018-05-02T00:13:31+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1651</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-que-estamos-locos-quienes-criticamos-a-emiliano-salinas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-02T00:13:31+00:00"/><meta itemprop="dateModified" content="2018-05-02T00:25:33+00:00" /><meta itemprop="headline" content="Balconeando - Que estamos locos quienes criticamos a Emiliano Salinas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/NXIVM.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-171579 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_11_5aebf50b69ac9" data-block_id="uid_11_5aebf50b69ac9"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_11_5aebf50b69ac9" data-block_id="uid_11_5aebf50b69ac9"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_11_5aebf50b69ac9 = new Radium.block();
block_uid_11_5aebf50b69ac9.id = "uid_11_5aebf50b69ac9";
block_uid_11_5aebf50b69ac9.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.666700000000000070343730840249918401241302490234375}';
block_uid_11_5aebf50b69ac9.current_page = '1';
block_uid_11_5aebf50b69ac9.post_count = "5";
block_uid_11_5aebf50b69ac9.found_posts = "10518";
block_uid_11_5aebf50b69ac9.infinite_scroll_limit = "";
block_uid_11_5aebf50b69ac9.context = "widget_area";
block_uid_11_5aebf50b69ac9.max_num_pages = "2104";
Radium.blocks.push(block_uid_11_5aebf50b69ac9 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_13_5aebf50b98c1b" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_13_5aebf50b98c1b_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-171717 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/balconeando-los-buenos-oficios-de-napoleon/"   ><img src="http://indicepolitico.com/wp-content/uploads/2018/05/jeremy_corbyn-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/05/jeremy_corbyn-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/balconeando-los-buenos-oficios-de-napoleon/" title="Permalink to Balconeando &#8211; Los buenos oficios de Napoleón" rel="bookmark">Balconeando &#8211; Los buenos oficios de Napoleón</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/balconeando-los-buenos-oficios-de-napoleon/"><time class="entry-time" itemprop="datePublished" datetime="2018-05-04T00:13:27+00:00"><span class="date-display">38 minutes ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">9</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-los-buenos-oficios-de-napoleon/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-05-04T00:13:27+00:00"/><meta itemprop="dateModified" content="2018-05-03T19:04:23+00:00" /><meta itemprop="headline" content="Balconeando - Los buenos oficios de Napoleón"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/05/jeremy_corbyn.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-171717 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_13_5aebf50b98c1b = new Radium.block();
block_uid_13_5aebf50b98c1b.id = "uid_13_5aebf50b98c1b";
block_uid_13_5aebf50b98c1b.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[171724],"category__in":[189],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_13_5aebf50b98c1b.current_page = '1';
block_uid_13_5aebf50b98c1b.post_count = "1";
block_uid_13_5aebf50b98c1b.found_posts = "21122";
block_uid_13_5aebf50b98c1b.infinite_scroll_limit = "";
block_uid_13_5aebf50b98c1b.context = "flyin";
block_uid_13_5aebf50b98c1b.max_num_pages = "21122";
Radium.blocks.push(block_uid_13_5aebf50b98c1b );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_14_5aebf50bb60c0" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div></div></aside><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/indicepolitico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","nonce":"73dc28b99b","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/video-central.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#dd3333","js_dir":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.com\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","post_id":"171724"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
