<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2103411216556086');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2103411216556086&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’ - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'PT+Sans:400', 'PT+Serif', 'Kaushan+Script:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’ - Indice Político" />
<meta property="og:description" content="CALIFORNIA, 12 de enero (AlMomentoMX).- Guillermo del Toro repitió su triunfo de los Globos de Oro, al obtener el premio como Mejor Director por la película The Shape of Water (La forma del agua), que también ganó como Mejor Película durante la celebración de los Critics’ Choice Awards. Guillermo y su equipo competían por 14 &hellip;" />
<meta property="og:url" content="http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Cultura y Espectáculos" />
<meta property="article:published_time" content="2018-01-12T10:32:04-06:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CALIFORNIA, 12 de enero (AlMomentoMX).- Guillermo del Toro repitió su triunfo de los Globos de Oro, al obtener el premio como Mejor Director por la película The Shape of Water (La forma del agua), que también ganó como Mejor Película durante la celebración de los Critics’ Choice Awards. Guillermo y su equipo competían por 14 [&hellip;]" />
<meta name="twitter:title" content="Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’ - Indice Político" />
<meta name="twitter:image" content="http://indicepolitico.com/wp-content/uploads/2018/01/torazo-300x164.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/indicepolitico.com\/","name":"Indice Pol\u00edtico","potentialAction":{"@type":"SearchAction","target":"http:\/\/indicepolitico.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://indicepolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://indicepolitico.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1231534-18';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1231534-18', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indicepolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/video-central.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1512705449' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//indicepolitico.com/wp-content/uploads/newsfront-2612-style.css?ver=1515644701' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/indicepolitico.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"164751","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://indicepolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indicepolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indicepolitico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://indicepolitico.com/?p=164751' />
<link rel="alternate" type="application/json+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://indicepolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Sans";text-align:justify;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="video-central-newsfront video-central post-template-default single single-post postid-164751 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-right header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-164395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/nacional/" data-object_id="225" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Nacional</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_1_5a58f22574232" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_1_5a58f22574232_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164757 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/estableceran-mujeres-indigenas-de-america-latina-estrategias-de-empoderamiento/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/pueblos_indigenas-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/pueblos_indigenas-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Establecerán mujeres indígenas de América Latina estrategias de empoderamiento</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/estableceran-mujeres-indigenas-de-america-latina-estrategias-de-empoderamiento/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-12T11:16:23+00:00"><meta itemprop="dateModified" content="2018-01-12T11:16:23+00:00" /><meta itemprop="headline" content="Establecerán mujeres indígenas de América Latina estrategias de empoderamiento"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/pueblos_indigenas.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164753 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/inicia-movilizaciones-cnpa-mn-por-alza-en-canasta-basica-y-va-la-secretaria-de-gobernacion/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/Foto-2-Wilfrido-HernC3A1ndez-JarquC3ADn-y-Daniel-ZC3BAC3B1iga-Maldonado-110118-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/Foto-2-Wilfrido-HernC3A1ndez-JarquC3ADn-y-Daniel-ZC3BAC3B1iga-Maldonado-110118-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Inicia movilizaciones CNPA MN por alza en canasta básica y va la Secretaría de Gobernación</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/inicia-movilizaciones-cnpa-mn-por-alza-en-canasta-basica-y-va-la-secretaria-de-gobernacion/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-12T10:51:11+00:00"><meta itemprop="dateModified" content="2018-01-12T10:51:11+00:00" /><meta itemprop="headline" content="Inicia movilizaciones CNPA MN por alza en canasta básica y va la Secretaría de Gobernación"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Foto-2-Wilfrido-HernC3A1ndez-JarquC3ADn-y-Daniel-ZC3BAC3B1iga-Maldonado-110118.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164708 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/seria-grave-la-reversion-de-la-reforma-educativa-porque-se-afectaria-a-los-ninos-granados-roldan/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/otto-granados-300x204-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/otto-granados-300x204-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Sería grave la reversión de la Reforma Educativa, porque se afectaría a los niños: Granados Roldán</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/seria-grave-la-reversion-de-la-reforma-educativa-porque-se-afectaria-a-los-ninos-granados-roldan/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T11:10:29+00:00"><meta itemprop="dateModified" content="2018-01-11T11:10:29+00:00" /><meta itemprop="headline" content="Sería grave la reversión de la Reforma Educativa, porque se afectaría a los niños: Granados Roldán"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/otto-granados-300x204.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164652 post type-post status-publish format-standard has-post-thumbnail category-nacional category-senado entry">
    <a href="http://indicepolitico.com/ley-general-archivos-garantiza-derecho-acceso-a-la-informacion-ana-lilia-herrera/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/ana_lilia_herrera-1-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/ana_lilia_herrera-1-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Ley general de archivos garantiza el derecho de acceso a la información: Ana Lilia Herrera</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/ley-general-archivos-garantiza-derecho-acceso-a-la-informacion-ana-lilia-herrera/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-10T17:23:37+00:00"><meta itemprop="dateModified" content="2018-01-10T17:23:37+00:00" /><meta itemprop="headline" content="Ley general de archivos garantiza el derecho de acceso a la información: Ana Lilia Herrera"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/ana_lilia_herrera-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_1_5a58f22574232 = new Radium.block();
block_uid_1_5a58f22574232.id = "uid_1_5a58f22574232";
block_uid_1_5a58f22574232.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"225","category__in":"225","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_1_5a58f22574232.current_page = '1';
block_uid_1_5a58f22574232.post_count = "4";
block_uid_1_5a58f22574232.found_posts = "2434";
block_uid_1_5a58f22574232.infinite_scroll_limit = "";
block_uid_1_5a58f22574232.context = "menu";
block_uid_1_5a58f22574232.max_num_pages = "609";
Radium.blocks.push(block_uid_1_5a58f22574232 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_1_5a58f22574232" data-block_id="uid_1_5a58f22574232"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_1_5a58f22574232" data-block_id="uid_1_5a58f22574232"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164396" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/economia/" data-object_id="222" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Economía</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_2_5a58f22580965" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_2_5a58f22580965_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164726 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/pobreza-un-peligro-diaz-de-leon/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/image12-311x186.png" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/image12-622x372.png"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Pobreza, un peligro: Díaz de León</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pobreza-un-peligro-diaz-de-leon/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T18:01:47+00:00"><meta itemprop="dateModified" content="2018-01-11T18:01:47+00:00" /><meta itemprop="headline" content="Pobreza, un peligro: Díaz de León"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/image12.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164724 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/cinco-ideas-para-ganar-dinero-en-internet/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/trading_para_todos-1-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/trading_para_todos-1-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Cinco ideas para ganar dinero en Internet</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/cinco-ideas-para-ganar-dinero-en-internet/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T15:01:28+00:00"><meta itemprop="dateModified" content="2018-01-11T15:01:28+00:00" /><meta itemprop="headline" content="Cinco ideas para ganar dinero en Internet"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/trading_para_todos-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164720 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/guajardo-viaja-a-washington-para-revisar-proceso-del-tlcan/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/ildefonso-abogado_economista-meade-presidencia-milenio-noticias-monterrey_MILIMA20171204_0326_8-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/ildefonso-abogado_economista-meade-presidencia-milenio-noticias-monterrey_MILIMA20171204_0326_8-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Guajardo viaja a Washington para revisar proceso del TLCAN</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/guajardo-viaja-a-washington-para-revisar-proceso-del-tlcan/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T13:21:16+00:00"><meta itemprop="dateModified" content="2018-01-11T13:21:16+00:00" /><meta itemprop="headline" content="Guajardo viaja a Washington para revisar proceso del TLCAN"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/ildefonso-abogado_economista-meade-presidencia-milenio-noticias-monterrey_MILIMA20171204_0326_8.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164700 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/chihuahua-no-recibira-los-700-mdp-que-reclama-porque-el-plazo-concluyo-en-2017-sat/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/AristC3B3teles-NC3BAC3B1ez-300x196-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/AristC3B3teles-NC3BAC3B1ez-300x196-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Chihuahua no recibirá los 700 mdp que reclama porque el plazo concluyó en 2017: SAT</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/chihuahua-no-recibira-los-700-mdp-que-reclama-porque-el-plazo-concluyo-en-2017-sat/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T10:22:34+00:00"><meta itemprop="dateModified" content="2018-01-11T10:22:34+00:00" /><meta itemprop="headline" content="Chihuahua no recibirá los 700 mdp que reclama porque el plazo concluyó en 2017: SAT"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/AristC3B3teles-NC3BAC3B1ez-300x196.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_5a58f22580965 = new Radium.block();
block_uid_2_5a58f22580965.id = "uid_2_5a58f22580965";
block_uid_2_5a58f22580965.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"222","category__in":"222","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_2_5a58f22580965.current_page = '1';
block_uid_2_5a58f22580965.post_count = "4";
block_uid_2_5a58f22580965.found_posts = "1923";
block_uid_2_5a58f22580965.infinite_scroll_limit = "";
block_uid_2_5a58f22580965.context = "menu";
block_uid_2_5a58f22580965.max_num_pages = "481";
Radium.blocks.push(block_uid_2_5a58f22580965 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_2_5a58f22580965" data-block_id="uid_2_5a58f22580965"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_2_5a58f22580965" data-block_id="uid_2_5a58f22580965"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164397" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/internacional/" data-object_id="224" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Internacional</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_3_5a58f2258a7ec" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_3_5a58f2258a7ec_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164749 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/trump-niega-haber-dicho-paises-de-mierda-para-referirse-a-africa-haiti-y-el-salvador/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/trump_donald-300x184-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/trump_donald-300x184-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Trump niega haber dicho “países de mierda” para referirse a África, Haití y El Salvador</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/trump-niega-haber-dicho-paises-de-mierda-para-referirse-a-africa-haiti-y-el-salvador/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-12T10:10:46+00:00"><meta itemprop="dateModified" content="2018-01-12T10:10:46+00:00" /><meta itemprop="headline" content="Trump niega haber dicho “países de mierda” para referirse a África, Haití y El Salvador"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/trump_donald-300x184.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164715 post type-post status-publish format-standard category-internacional entry">
    <a href="http://indicepolitico.com/eu-realiza-redada-masiva-en-tiendas-7-eleven-en-busca-de-indocumentados/">
        <div class="post-thumb">
                            <img src="" srcset=""   alt=""  />                    </div>
                <h4 class="entry-title">EU realiza redada masiva en tiendas 7-Eleven en busca de indocumentados</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/eu-realiza-redada-masiva-en-tiendas-7-eleven-en-busca-de-indocumentados/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T12:50:54+00:00"><meta itemprop="dateModified" content="2018-01-11T12:50:54+00:00" /><meta itemprop="headline" content="EU realiza redada masiva en tiendas 7-Eleven en busca de indocumentados"><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164713 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/historica-decision-de-la-corte-idh-pide-a-america-latina-legalizar-el-matrimonio-igualitario/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/99541365_beso-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/99541365_beso-620x371.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Histórica decisión de la Corte IDH, pide a América Latina legalizar el matrimonio igualitario</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/historica-decision-de-la-corte-idh-pide-a-america-latina-legalizar-el-matrimonio-igualitario/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T11:35:35+00:00"><meta itemprop="dateModified" content="2018-01-11T11:35:35+00:00" /><meta itemprop="headline" content="Histórica decisión de la Corte IDH, pide a América Latina legalizar el matrimonio igualitario"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/99541365_beso.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164711 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/la-gestion-de-la-migracion-es-una-de-las-pruebas-mas-urgentes-y-profundas-de-la-cooperacion-internacional-actual-onu/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/AntC3B3nio-Guterres-300x200-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/AntC3B3nio-Guterres-300x200-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">La gestión de la migración es una de las pruebas más urgentes y profundas de la cooperación internacional actual: ONU</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/la-gestion-de-la-migracion-es-una-de-las-pruebas-mas-urgentes-y-profundas-de-la-cooperacion-internacional-actual-onu/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T11:25:32+00:00"><meta itemprop="dateModified" content="2018-01-11T11:25:32+00:00" /><meta itemprop="headline" content="La gestión de la migración es una de las pruebas más urgentes y profundas de la cooperación internacional actual: ONU"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/AntC3B3nio-Guterres-300x200.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_5a58f2258a7ec = new Radium.block();
block_uid_3_5a58f2258a7ec.id = "uid_3_5a58f2258a7ec";
block_uid_3_5a58f2258a7ec.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"224","category__in":"224","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_3_5a58f2258a7ec.current_page = '1';
block_uid_3_5a58f2258a7ec.post_count = "4";
block_uid_3_5a58f2258a7ec.found_posts = "1556";
block_uid_3_5a58f2258a7ec.infinite_scroll_limit = "";
block_uid_3_5a58f2258a7ec.context = "menu";
block_uid_3_5a58f2258a7ec.max_num_pages = "389";
Radium.blocks.push(block_uid_3_5a58f2258a7ec );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_3_5a58f2258a7ec" data-block_id="uid_3_5a58f2258a7ec"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_3_5a58f2258a7ec" data-block_id="uid_3_5a58f2258a7ec"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164398" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/deportes/" data-object_id="221" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Deportes</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_4_5a58f22592268" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_4_5a58f22592268_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164759 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike-311x186.png" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike-622x372.png"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Llega el motociclismo y acrobacia a la Plaza Juárez de Pachuca, Hidalgo</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-12T11:35:51+00:00"><meta itemprop="dateModified" content="2018-01-12T11:35:51+00:00" /><meta itemprop="headline" content="Llega el motociclismo y acrobacia a la Plaza Juárez de Pachuca, Hidalgo"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164755 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/desempate-de-canelo-vs-golovkin-ya-tendria-fecha/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/Canelo-Alvarez-Gennady-GGG-Golovkin_MILIMA20170916_0471_8-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/Canelo-Alvarez-Gennady-GGG-Golovkin_MILIMA20170916_0471_8-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Desempate de ‘Canelo’ vs. Golovkin ya tendría fecha</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/desempate-de-canelo-vs-golovkin-ya-tendria-fecha/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-12T11:01:27+00:00"><meta itemprop="dateModified" content="2018-01-12T11:01:27+00:00" /><meta itemprop="headline" content="Desempate de ‘Canelo’ vs. Golovkin ya tendría fecha"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Canelo-Alvarez-Gennady-GGG-Golovkin_MILIMA20170916_0471_8.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164706 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/yerry-mina-el-primer-colombiano-que-juega-con-el-barcelona/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/99554773_gettyimages-613974436-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/99554773_gettyimages-613974436-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Yerry Mina, el primer colombiano que juega con el Barcelona</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/yerry-mina-el-primer-colombiano-que-juega-con-el-barcelona/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T11:01:54+00:00"><meta itemprop="dateModified" content="2018-01-11T11:01:54+00:00" /><meta itemprop="headline" content="Yerry Mina, el primer colombiano que juega con el Barcelona"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/99554773_gettyimages-613974436.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164621 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/denuncian-insultos-a-messi-y-pique-en-el-bernabeu/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/20171223143831-kCsD-U434201646461GDH-980x55440MundoDeportivo-Web-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/20171223143831-kCsD-U434201646461GDH-980x55440MundoDeportivo-Web-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Denuncian insultos a Messi y Piqué en el Bernabéu</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/denuncian-insultos-a-messi-y-pique-en-el-bernabeu/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-10T12:41:39+00:00"><meta itemprop="dateModified" content="2018-01-10T12:41:39+00:00" /><meta itemprop="headline" content="Denuncian insultos a Messi y Piqué en el Bernabéu"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/20171223143831-kCsD-U434201646461GDH-980x55440MundoDeportivo-Web.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_4_5a58f22592268 = new Radium.block();
block_uid_4_5a58f22592268.id = "uid_4_5a58f22592268";
block_uid_4_5a58f22592268.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"221","category__in":"221","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_4_5a58f22592268.current_page = '1';
block_uid_4_5a58f22592268.post_count = "4";
block_uid_4_5a58f22592268.found_posts = "1158";
block_uid_4_5a58f22592268.infinite_scroll_limit = "";
block_uid_4_5a58f22592268.context = "menu";
block_uid_4_5a58f22592268.max_num_pages = "290";
Radium.blocks.push(block_uid_4_5a58f22592268 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_4_5a58f22592268" data-block_id="uid_4_5a58f22592268"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_4_5a58f22592268" data-block_id="uid_4_5a58f22592268"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/culturayespectaculos/" data-object_id="220" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_5_5a58f2259795a" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_5_5a58f2259795a_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164751 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/torazo-300x164-274x164.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/torazo-300x164-274x164.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-12T10:32:04+00:00"><meta itemprop="dateModified" content="2018-01-12T10:32:04+00:00" /><meta itemprop="headline" content="Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/torazo-300x164.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164728 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/pose-la-nueva-serie-de-ryan-murphy-cuenta-con-el-mayor-elenco-trans-en-la-historia/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/pose-01-300x169-282x169.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/pose-01-300x169-282x169.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">“Pose”, la nueva serie de Ryan Murphy, cuenta con el mayor elenco trans en la historia</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pose-la-nueva-serie-de-ryan-murphy-cuenta-con-el-mayor-elenco-trans-en-la-historia/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T19:31:34+00:00"><meta itemprop="dateModified" content="2018-01-11T19:31:34+00:00" /><meta itemprop="headline" content="“Pose”, la nueva serie de Ryan Murphy, cuenta con el mayor elenco trans en la historia"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/pose-01-300x169.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164716 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/chosen-primera-pelicula-china-que-transmitira-netflix/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/chosen_netflix-300x184-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/chosen_netflix-300x184-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Chosen, primera película china que transmitirá Netflix</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/chosen-primera-pelicula-china-que-transmitira-netflix/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T13:03:13+00:00"><meta itemprop="dateModified" content="2018-01-11T13:03:13+00:00" /><meta itemprop="headline" content="Chosen, primera película china que transmitirá Netflix"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/chosen_netflix-300x184.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164698 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/ricky-martin-y-jwan-yosef-ya-son-esposos/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/Martin_filmagic-300x200-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/Martin_filmagic-300x200-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Ricky Martin y Jwan Yosef ya son esposos</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/ricky-martin-y-jwan-yosef-ya-son-esposos/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T10:12:12+00:00"><meta itemprop="dateModified" content="2018-01-11T10:12:12+00:00" /><meta itemprop="headline" content="Ricky Martin y Jwan Yosef ya son esposos"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Martin_filmagic-300x200.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_5a58f2259795a = new Radium.block();
block_uid_5_5a58f2259795a.id = "uid_5_5a58f2259795a";
block_uid_5_5a58f2259795a.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"220","category__in":"220","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_5_5a58f2259795a.current_page = '1';
block_uid_5_5a58f2259795a.post_count = "4";
block_uid_5_5a58f2259795a.found_posts = "1058";
block_uid_5_5a58f2259795a.infinite_scroll_limit = "";
block_uid_5_5a58f2259795a.context = "menu";
block_uid_5_5a58f2259795a.max_num_pages = "265";
Radium.blocks.push(block_uid_5_5a58f2259795a );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_5a58f2259795a" data-block_id="uid_5_5a58f2259795a"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_5a58f2259795a" data-block_id="uid_5_5a58f2259795a"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/justicia/" data-object_id="226" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Justicia</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_6_5a58f2259c8dd" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_6_5a58f2259c8dd_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164722 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/alberto-bazbaz-nuevo-titular-del-cisen/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/DTR3XHKU8AE-krL-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/DTR3XHKU8AE-krL-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Alberto Bazbaz, nuevo titular del Cisen</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/alberto-bazbaz-nuevo-titular-del-cisen/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T14:01:26+00:00"><meta itemprop="dateModified" content="2018-01-11T14:01:26+00:00" /><meta itemprop="headline" content="Alberto Bazbaz, nuevo titular del Cisen"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/DTR3XHKU8AE-krL.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164704 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/detienen-a-el-cochi-supuesto-sucesor-de-el-ojos-tras-operativo-en-iztacalco/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/1836873-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/1836873-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Detienen a ‘El Cochi’, supuesto sucesor de ‘El Ojos’, tras operativo en Iztacalco</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/detienen-a-el-cochi-supuesto-sucesor-de-el-ojos-tras-operativo-en-iztacalco/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-11T10:40:51+00:00"><meta itemprop="dateModified" content="2018-01-11T10:40:51+00:00" /><meta itemprop="headline" content="Detienen a ‘El Cochi’, supuesto sucesor de ‘El Ojos’, tras operativo en Iztacalco"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/1836873.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164620 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/graban-arresto-del-ex-policia-que-presuntamente-mato-a-su-familia-en-tecamac-video/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/tecamac_expolicia_video-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/tecamac_expolicia_video-447x267.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Graban arresto del ex policía que presuntamente mató a su familia en Tecámac (+Video)</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/graban-arresto-del-ex-policia-que-presuntamente-mato-a-su-familia-en-tecamac-video/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-10T11:56:27+00:00"><meta itemprop="dateModified" content="2018-01-10T13:28:23+00:00" /><meta itemprop="headline" content="Graban arresto del ex policía que presuntamente mató a su familia en Tecámac (+Video)"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/tecamac_expolicia_video.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-164574 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/juez-concede-amparo-a-beltrones-contra-cualquier-orden-de-captura/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/01/Manlio-Fabio-Beltrones-presidente-PRI_MILIMA20151112_0436_30-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/Manlio-Fabio-Beltrones-presidente-PRI_MILIMA20151112_0436_30-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Juez concede amparo a Beltrones contra cualquier orden de captura</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/juez-concede-amparo-a-beltrones-contra-cualquier-orden-de-captura/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-09T14:35:36+00:00"><meta itemprop="dateModified" content="2018-01-09T14:35:36+00:00" /><meta itemprop="headline" content="Juez concede amparo a Beltrones contra cualquier orden de captura"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Manlio-Fabio-Beltrones-presidente-PRI_MILIMA20151112_0436_30.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_6_5a58f2259c8dd = new Radium.block();
block_uid_6_5a58f2259c8dd.id = "uid_6_5a58f2259c8dd";
block_uid_6_5a58f2259c8dd.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"226","category__in":"226","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_6_5a58f2259c8dd.current_page = '1';
block_uid_6_5a58f2259c8dd.post_count = "4";
block_uid_6_5a58f2259c8dd.found_posts = "1007";
block_uid_6_5a58f2259c8dd.infinite_scroll_limit = "";
block_uid_6_5a58f2259c8dd.context = "menu";
block_uid_6_5a58f2259c8dd.max_num_pages = "252";
Radium.blocks.push(block_uid_6_5a58f2259c8dd );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_6_5a58f2259c8dd" data-block_id="uid_6_5a58f2259c8dd"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_6_5a58f2259c8dd" data-block_id="uid_6_5a58f2259c8dd"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
            <div class="social-links">
            <div class="radium-social-icons"><div id="uid_7_5a58f225a1d7e" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div>        </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/meade-la-traicion-la-sospecha-la-miseria/" class="headline">Meade: entre la traición, la sospecha y la miseria</a>
                                            <a href="http://indicepolitico.com/meade-la-traicion-la-sospecha-la-miseria/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/meade-clon-epn-balbucea-idioteces-ante-comunidades-diferentes/" class="headline">Meade, clon de EPN, balbucea idioteces ante comunidades diferentes</a>
                                            <a href="http://indicepolitico.com/meade-clon-epn-balbucea-idioteces-ante-comunidades-diferentes/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/padrino-salinista-cuento-ahi-vienen-los-rusos/" class="headline">El padrino salinista y su cuento de que ¡ahí vienen los rusos!</a>
                                            <a href="http://indicepolitico.com/padrino-salinista-cuento-ahi-vienen-los-rusos/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/mega-gasolinazo-la-pira-funeraria-pena-nieto/" class="headline">Mega gasolinazo: la pira funeraria de Peña Nieto</a>
                                            <a href="http://indicepolitico.com/mega-gasolinazo-la-pira-funeraria-pena-nieto/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/meade-hijo-del-fobaproa/" class="headline">Meade, hijo del Fobaproa</a>
                                            <a href="http://indicepolitico.com/meade-hijo-del-fobaproa/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center "><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="9940893884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-164751 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div><h1 class="entry-title" itemprop="headline">Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’</h1> 
<p class="entry-meta"><a href="http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/"><time class="entry-time" itemprop="datePublished" datetime="2018-01-12T10:32:04+00:00"><span class="label">Date</span><span class="date-display">12 enero, 2018</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">4</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p></header><div class="entry-media"><a href="http://indicepolitico.com/wp-content/uploads/2018/01/torazo-300x164.jpg" class="radium-modal-image"  ><img src="http://indicepolitico.com/wp-content/uploads/2018/01/torazo-300x164-274x164.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/torazo-300x164-274x164.jpg"  width="500" height="299"  alt=""  /></a></div><div class="entry-content" itemprop="text">			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F"
		     	 data-element-title="Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99"
			     data-attr-reference="164751"
			     data-attr-nonce="bee493ecd5"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=I just saw%20Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20☛%20http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=I just saw%20Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20☛%20http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2018%2F01%2Ftorazo-300x164.jpg&description=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99&body=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F
%0A%0AGuillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%0A%0ACALIFORNIA%2C%2012%20de%20enero%20%28AlMomentoMX%29.-%20Guillermo%20del%20Toro%20repiti%C3%B3%20su%20triunfo%20de%20los%20Globos%20de%20Oro%2C%20al%20obtener%20el%20premio%20como%20Mejor%20Director%20por%20la%20pel%C3%ADcula%20The%20Shape%20of%20Water%20%28La%20forma%20del%20agua%29%2C%20que%20tambi%C3%A9n%20gan%C3%B3%20como%20Mejor%20Pel%C3%ADcula%20durante%20la%20celebraci%C3%B3n%20de%20los%20Critics%E2%80%99%20Choice%20Awards.%0AGuillermo%20y%20su%20equipo%20compet%C3%ADan%20por%2014%20estatuillas%2C%20muchas%20de%20ellas%20en%20categor%C3%ADas%20t%C3%A9cnicas%2C%20de%20las%20cuales%20obtuvo%20cuatro%20%C2%A0galardones%20%28Pel%C3%ADcula%2C%20Director%2C%20Dise%C3%B1o%20de%20Producci%C3%B3n%20y%20Score%29%20durante%20la%20ceremonia%20que%20se%20realiz%C3%B3%20en%20el%20Barker%20Hangar%20de%20Santa%20M%C3%B3nica%2C%20California.%0ADel%20Toro%20agradeci%C3%B3%20que%20sigan%20existiendo%20compa%C3%B1%C3%ADas%20que%20apuesten%20por%20pel%C3%ADculas%20que%20pocos%20quieren%20filmar%20y%20que%20al%20final%2C%20dijo%2C%20hablan%20acerca%20de%20outsiders.%0A%E2%80%9CQuiero%20agradecer%20a%20los%20productores%20porque%20cada%20vez%20tienen%20m%C3%A1s%20problemas%20para%20hacer%20su%20trabajo.%20Tenemos%20que%20volver%20a%20contar%20historias%20que%20son%20dif%C3%ADciles%20de%20proponer%2C%20pero%20lo%20que%20me%20da%20esperanza%20son%20mis%20colegas%E2%80%9D%2C%20apunt%C3%B3.%0A%E2%80%9CD%C3%A9jenme%20decirles%20algo%2C%20hicimos%20esta%20peque%C3%B1a%20f%C3%A1bula%20para%20darle%20voz%20a%20aquellos%20que%20no%20la%20tienen%2C%20nombre%20a%20aquellos%20que%20no%20tienen%20nombre%20%2C%20y%20hacer%20visibles%20a%20los%20invisibles%2C%20a%20todos%3B%20ha%20sido%20algo%20inigualable%20trabajar%20con%20todos%20ellos%E2%80%9D%2C%20dijo%20emocionado.%0AEn%20tanto%2C%20Big%20Little%20Lies%20fue%20nombrada%20mejor%20miniserie%20y%20tambi%C3%A9n%20obtuvo%20premios%20por%20las%20actuaciones%20de%20Nicole%20Kidman%2C%20Alexander%20Skarsgard%20y%20Laura%20Dern.%20La%20serie%20The%20Handmaid%E2%80%99s%20Tale%2C%20protagonizada%20por%20Elisabeth%20Moss%2C%20gan%C3%B3%20tres%20premios%20y%20Wonder%20Woman%20fue%20nombrada%20mejor%20pel%C3%ADcula%20de%20acci%C3%B3n%2C%20mientras%20que%20su%20estrella%20Gal%20Gadot%20recibi%C3%B3%20un%20premio%20especial%20por%20combatir%20los%20estereotipos%20de%20g%C3%A9nero.%0A%E2%80%9CA%20lo%20largo%20de%20mi%20carrera%20siempre%20busqu%C3%A9%20papeles%20que%20destacaran%20el%20valor%20de%20las%20mujeres%20fuertes%20e%20independientes.%20Esta%20clase%20de%20historias%20no%20eran%20comunes%2C%20despu%C3%A9s%20fui%20la%20Mujer%20Maravilla%20y%20todas%20esas%20cualidades%20que%20buscaba%20las%20encontr%C3%A9%20en%20ella.%20Quer%C3%ADamos%20que%20fuera%20una%20inspiraci%C3%B3n%20para%20todo%20el%20mundo%20y%20no%20darle%20tanta%20atenci%C3%B3n%20al%20hecho%20de%20que%20fuera%20una%20mujer%2C%20todo%20este%20proceso%20me%20inspir%C3%B3%20y%20espero%20que%20lo%20haga%20con%20otras%E2%80%9D%2C%20dijo%20Gadot.%0A%E2%80%9CVivimos%20un%20tiempo%20de%20movimientos%20y%20quiero%20compartir%20este%20premio%20con%20quienes%20hacen%20lo%20correcto%2C%20mi%20compromiso%20es%20que%20nunca%20voy%20a%20guardar%20silencio%20y%20voy%20a%20continuar%20con%20este%20esfuerzo%20para%20unirnos%20por%20la%20igualdad%E2%80%9D%2C%20finaliz%C3%B3.%0AMuchos%20de%20los%20galardones%20se%20otorgaron%20fuera%20de%20c%C3%A1mara%2C%20entre%20ellos%20destac%C3%B3%20la%20labor%20de%20Coco%2C%20que%20fue%20nombrada%20Mejor%20Pel%C3%ADcula%20Animada%20y%20Huye%20como%20Mejor%20Serie%20de%20Ciencia%20Ficci%C3%B3n.%0AGary%20Oldman%20tambi%C3%A9n%20repiti%C3%B3%20premio%20como%20Mejor%20Actor%2C%20por%20su%20labor%20en%20Darkest%20Hour%2C%20donde%20hace%20una%20gran%20interpretaci%C3%B3n%20de%20Winston%20Churchill.%20Frances%20McDormand%20gan%C3%B3%20como%20Mejor%20Actriz%20por%20Three%20Billboards%20Outside%20Ebbing%2C%20Missouri%2C%20aunque%20no%20acudi%C3%B3%20a%20recoger%20su%20premio.%0AAM.MX%2Fdsc%0AThe%20post%20Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99&body=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F
%0A%0AGuillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%0A%0ACALIFORNIA%2C%2012%20de%20enero%20%28AlMomentoMX%29.-%20Guillermo%20del%20Toro%20repiti%C3%B3%20su%20triunfo%20de%20los%20Globos%20de%20Oro%2C%20al%20obtener%20el%20premio%20como%20Mejor%20Director%20por%20la%20pel%C3%ADcula%20The%20Shape%20of%20Water%20%28La%20forma%20del%20agua%29%2C%20que%20tambi%C3%A9n%20gan%C3%B3%20como%20Mejor%20Pel%C3%ADcula%20durante%20la%20celebraci%C3%B3n%20de%20los%20Critics%E2%80%99%20Choice%20Awards.%0AGuillermo%20y%20su%20equipo%20compet%C3%ADan%20por%2014%20estatuillas%2C%20muchas%20de%20ellas%20en%20categor%C3%ADas%20t%C3%A9cnicas%2C%20de%20las%20cuales%20obtuvo%20cuatro%20%C2%A0galardones%20%28Pel%C3%ADcula%2C%20Director%2C%20Dise%C3%B1o%20de%20Producci%C3%B3n%20y%20Score%29%20durante%20la%20ceremonia%20que%20se%20realiz%C3%B3%20en%20el%20Barker%20Hangar%20de%20Santa%20M%C3%B3nica%2C%20California.%0ADel%20Toro%20agradeci%C3%B3%20que%20sigan%20existiendo%20compa%C3%B1%C3%ADas%20que%20apuesten%20por%20pel%C3%ADculas%20que%20pocos%20quieren%20filmar%20y%20que%20al%20final%2C%20dijo%2C%20hablan%20acerca%20de%20outsiders.%0A%E2%80%9CQuiero%20agradecer%20a%20los%20productores%20porque%20cada%20vez%20tienen%20m%C3%A1s%20problemas%20para%20hacer%20su%20trabajo.%20Tenemos%20que%20volver%20a%20contar%20historias%20que%20son%20dif%C3%ADciles%20de%20proponer%2C%20pero%20lo%20que%20me%20da%20esperanza%20son%20mis%20colegas%E2%80%9D%2C%20apunt%C3%B3.%0A%E2%80%9CD%C3%A9jenme%20decirles%20algo%2C%20hicimos%20esta%20peque%C3%B1a%20f%C3%A1bula%20para%20darle%20voz%20a%20aquellos%20que%20no%20la%20tienen%2C%20nombre%20a%20aquellos%20que%20no%20tienen%20nombre%20%2C%20y%20hacer%20visibles%20a%20los%20invisibles%2C%20a%20todos%3B%20ha%20sido%20algo%20inigualable%20trabajar%20con%20todos%20ellos%E2%80%9D%2C%20dijo%20emocionado.%0AEn%20tanto%2C%20Big%20Little%20Lies%20fue%20nombrada%20mejor%20miniserie%20y%20tambi%C3%A9n%20obtuvo%20premios%20por%20las%20actuaciones%20de%20Nicole%20Kidman%2C%20Alexander%20Skarsgard%20y%20Laura%20Dern.%20La%20serie%20The%20Handmaid%E2%80%99s%20Tale%2C%20protagonizada%20por%20Elisabeth%20Moss%2C%20gan%C3%B3%20tres%20premios%20y%20Wonder%20Woman%20fue%20nombrada%20mejor%20pel%C3%ADcula%20de%20acci%C3%B3n%2C%20mientras%20que%20su%20estrella%20Gal%20Gadot%20recibi%C3%B3%20un%20premio%20especial%20por%20combatir%20los%20estereotipos%20de%20g%C3%A9nero.%0A%E2%80%9CA%20lo%20largo%20de%20mi%20carrera%20siempre%20busqu%C3%A9%20papeles%20que%20destacaran%20el%20valor%20de%20las%20mujeres%20fuertes%20e%20independientes.%20Esta%20clase%20de%20historias%20no%20eran%20comunes%2C%20despu%C3%A9s%20fui%20la%20Mujer%20Maravilla%20y%20todas%20esas%20cualidades%20que%20buscaba%20las%20encontr%C3%A9%20en%20ella.%20Quer%C3%ADamos%20que%20fuera%20una%20inspiraci%C3%B3n%20para%20todo%20el%20mundo%20y%20no%20darle%20tanta%20atenci%C3%B3n%20al%20hecho%20de%20que%20fuera%20una%20mujer%2C%20todo%20este%20proceso%20me%20inspir%C3%B3%20y%20espero%20que%20lo%20haga%20con%20otras%E2%80%9D%2C%20dijo%20Gadot.%0A%E2%80%9CVivimos%20un%20tiempo%20de%20movimientos%20y%20quiero%20compartir%20este%20premio%20con%20quienes%20hacen%20lo%20correcto%2C%20mi%20compromiso%20es%20que%20nunca%20voy%20a%20guardar%20silencio%20y%20voy%20a%20continuar%20con%20este%20esfuerzo%20para%20unirnos%20por%20la%20igualdad%E2%80%9D%2C%20finaliz%C3%B3.%0AMuchos%20de%20los%20galardones%20se%20otorgaron%20fuera%20de%20c%C3%A1mara%2C%20entre%20ellos%20destac%C3%B3%20la%20labor%20de%20Coco%2C%20que%20fue%20nombrada%20Mejor%20Pel%C3%ADcula%20Animada%20y%20Huye%20como%20Mejor%20Serie%20de%20Ciencia%20Ficci%C3%B3n.%0AGary%20Oldman%20tambi%C3%A9n%20repiti%C3%B3%20premio%20como%20Mejor%20Actor%2C%20por%20su%20labor%20en%20Darkest%20Hour%2C%20donde%20hace%20una%20gran%20interpretaci%C3%B3n%20de%20Winston%20Churchill.%20Frances%20McDormand%20gan%C3%B3%20como%20Mejor%20Actriz%20por%20Three%20Billboards%20Outside%20Ebbing%2C%20Missouri%2C%20aunque%20no%20acudi%C3%B3%20a%20recoger%20su%20premio.%0AAM.MX%2Fdsc%0AThe%20post%20Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20☛%20http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2018%2F01%2Ftorazo-300x164.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99&url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p>CALIFORNIA, 12 de enero (<a href="http://almomento.mx/"><strong>AlMomentoMX</strong></a>).- Guillermo del Toro repitió su triunfo de los Globos de Oro, al obtener el premio como Mejor Director por la película <em>The Shape of Water</em> (<em>La forma del agua</em>), que también ganó como Mejor Película durante la celebración de los Critics’ Choice Awards.</p>
<p>Guillermo y su equipo competían por 14 estatuillas, muchas de ellas en categorías técnicas, de las cuales obtuvo cuatro  galardones (Película, Director, Diseño de Producción y Score) durante la ceremonia que se realizó en el Barker Hangar de Santa Mónica, California.</p>
<p>Del Toro agradeció que sigan existiendo compañías que apuesten por películas que pocos quieren filmar y que al final, dijo, hablan acerca de outsiders.</p>
<p>“Quiero agradecer a los productores porque cada vez tienen más problemas para hacer su trabajo. Tenemos que volver a contar historias que son difíciles de proponer, pero lo que me da esperanza son mis colegas”, apuntó.</p>
<p>“Déjenme decirles algo, hicimos esta pequeña fábula para darle voz a aquellos que no la tienen, nombre a aquellos que no tienen nombre , y hacer visibles a los invisibles, a todos; ha sido algo inigualable trabajar con todos ellos”, dijo emocionado.</p>
<p>En tanto, <em>Big Little Lies</em> fue nombrada mejor miniserie y también obtuvo premios por las actuaciones de Nicole Kidman, Alexander Skarsgard y Laura Dern. La serie <em>The Handmaid’s Tale</em>, protagonizada por Elisabeth Moss, ganó tres premios y <em>Wonder Woman</em> fue nombrada mejor película de acción, mientras que su estrella Gal Gadot recibió un premio especial por combatir los estereotipos de género.</p>
<p>“A lo largo de mi carrera siempre busqué papeles que destacaran el valor de las mujeres fuertes e independientes. Esta clase de historias no eran comunes, después fui la Mujer Maravilla y todas esas cualidades que buscaba las encontré en ella. Queríamos que fuera una inspiración para todo el mundo y no darle tanta atención al hecho de que fuera una mujer, todo este proceso me inspiró y espero que lo haga con otras”, dijo Gadot.</p>
<p>“Vivimos un tiempo de movimientos y quiero compartir este premio con quienes hacen lo correcto, mi compromiso es que nunca voy a guardar silencio y voy a continuar con este esfuerzo para unirnos por la igualdad”, finalizó.</p>
<p>Muchos de los galardones se otorgaron fuera de cámara, entre ellos destacó la labor de <em>Coco</em>, que fue nombrada Mejor Película Animada y <em>Huye</em> como Mejor Serie de Ciencia Ficción.</p>
<p>Gary Oldman también repitió premio como Mejor Actor, por su labor en <em>Darkest Hour,</em> donde hace una gran interpretación de Winston Churchill. Frances McDormand ganó como Mejor Actriz por <em>Three Billboards Outside Ebbing, Missouri</em>, aunque no acudió a recoger su premio.</p>
<p>AM.MX/dsc</p>
<p>The post <a rel="nofollow" href="http://almomento.mx/guillermo-del-toro-domina-en-los-critics-choice-awards-la-forma-del-agua/">Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’</a> appeared first on <a rel="nofollow" href="http://almomento.mx/">Almomento.Mx</a>.</p>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank">WPeMatico</a></small></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F"
		     	 data-element-title="Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99"
			     data-attr-reference="164751"
			     data-attr-nonce="bee493ecd5"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=I just saw%20Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20☛%20http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=I just saw%20Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20☛%20http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2018%2F01%2Ftorazo-300x164.jpg&description=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99&body=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F
%0A%0AGuillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%0A%0ACALIFORNIA%2C%2012%20de%20enero%20%28AlMomentoMX%29.-%20Guillermo%20del%20Toro%20repiti%C3%B3%20su%20triunfo%20de%20los%20Globos%20de%20Oro%2C%20al%20obtener%20el%20premio%20como%20Mejor%20Director%20por%20la%20pel%C3%ADcula%20The%20Shape%20of%20Water%20%28La%20forma%20del%20agua%29%2C%20que%20tambi%C3%A9n%20gan%C3%B3%20como%20Mejor%20Pel%C3%ADcula%20durante%20la%20celebraci%C3%B3n%20de%20los%20Critics%E2%80%99%20Choice%20Awards.%0AGuillermo%20y%20su%20equipo%20compet%C3%ADan%20por%2014%20estatuillas%2C%20muchas%20de%20ellas%20en%20categor%C3%ADas%20t%C3%A9cnicas%2C%20de%20las%20cuales%20obtuvo%20cuatro%20%C2%A0galardones%20%28Pel%C3%ADcula%2C%20Director%2C%20Dise%C3%B1o%20de%20Producci%C3%B3n%20y%20Score%29%20durante%20la%20ceremonia%20que%20se%20realiz%C3%B3%20en%20el%20Barker%20Hangar%20de%20Santa%20M%C3%B3nica%2C%20California.%0ADel%20Toro%20agradeci%C3%B3%20que%20sigan%20existiendo%20compa%C3%B1%C3%ADas%20que%20apuesten%20por%20pel%C3%ADculas%20que%20pocos%20quieren%20filmar%20y%20que%20al%20final%2C%20dijo%2C%20hablan%20acerca%20de%20outsiders.%0A%E2%80%9CQuiero%20agradecer%20a%20los%20productores%20porque%20cada%20vez%20tienen%20m%C3%A1s%20problemas%20para%20hacer%20su%20trabajo.%20Tenemos%20que%20volver%20a%20contar%20historias%20que%20son%20dif%C3%ADciles%20de%20proponer%2C%20pero%20lo%20que%20me%20da%20esperanza%20son%20mis%20colegas%E2%80%9D%2C%20apunt%C3%B3.%0A%E2%80%9CD%C3%A9jenme%20decirles%20algo%2C%20hicimos%20esta%20peque%C3%B1a%20f%C3%A1bula%20para%20darle%20voz%20a%20aquellos%20que%20no%20la%20tienen%2C%20nombre%20a%20aquellos%20que%20no%20tienen%20nombre%20%2C%20y%20hacer%20visibles%20a%20los%20invisibles%2C%20a%20todos%3B%20ha%20sido%20algo%20inigualable%20trabajar%20con%20todos%20ellos%E2%80%9D%2C%20dijo%20emocionado.%0AEn%20tanto%2C%20Big%20Little%20Lies%20fue%20nombrada%20mejor%20miniserie%20y%20tambi%C3%A9n%20obtuvo%20premios%20por%20las%20actuaciones%20de%20Nicole%20Kidman%2C%20Alexander%20Skarsgard%20y%20Laura%20Dern.%20La%20serie%20The%20Handmaid%E2%80%99s%20Tale%2C%20protagonizada%20por%20Elisabeth%20Moss%2C%20gan%C3%B3%20tres%20premios%20y%20Wonder%20Woman%20fue%20nombrada%20mejor%20pel%C3%ADcula%20de%20acci%C3%B3n%2C%20mientras%20que%20su%20estrella%20Gal%20Gadot%20recibi%C3%B3%20un%20premio%20especial%20por%20combatir%20los%20estereotipos%20de%20g%C3%A9nero.%0A%E2%80%9CA%20lo%20largo%20de%20mi%20carrera%20siempre%20busqu%C3%A9%20papeles%20que%20destacaran%20el%20valor%20de%20las%20mujeres%20fuertes%20e%20independientes.%20Esta%20clase%20de%20historias%20no%20eran%20comunes%2C%20despu%C3%A9s%20fui%20la%20Mujer%20Maravilla%20y%20todas%20esas%20cualidades%20que%20buscaba%20las%20encontr%C3%A9%20en%20ella.%20Quer%C3%ADamos%20que%20fuera%20una%20inspiraci%C3%B3n%20para%20todo%20el%20mundo%20y%20no%20darle%20tanta%20atenci%C3%B3n%20al%20hecho%20de%20que%20fuera%20una%20mujer%2C%20todo%20este%20proceso%20me%20inspir%C3%B3%20y%20espero%20que%20lo%20haga%20con%20otras%E2%80%9D%2C%20dijo%20Gadot.%0A%E2%80%9CVivimos%20un%20tiempo%20de%20movimientos%20y%20quiero%20compartir%20este%20premio%20con%20quienes%20hacen%20lo%20correcto%2C%20mi%20compromiso%20es%20que%20nunca%20voy%20a%20guardar%20silencio%20y%20voy%20a%20continuar%20con%20este%20esfuerzo%20para%20unirnos%20por%20la%20igualdad%E2%80%9D%2C%20finaliz%C3%B3.%0AMuchos%20de%20los%20galardones%20se%20otorgaron%20fuera%20de%20c%C3%A1mara%2C%20entre%20ellos%20destac%C3%B3%20la%20labor%20de%20Coco%2C%20que%20fue%20nombrada%20Mejor%20Pel%C3%ADcula%20Animada%20y%20Huye%20como%20Mejor%20Serie%20de%20Ciencia%20Ficci%C3%B3n.%0AGary%20Oldman%20tambi%C3%A9n%20repiti%C3%B3%20premio%20como%20Mejor%20Actor%2C%20por%20su%20labor%20en%20Darkest%20Hour%2C%20donde%20hace%20una%20gran%20interpretaci%C3%B3n%20de%20Winston%20Churchill.%20Frances%20McDormand%20gan%C3%B3%20como%20Mejor%20Actriz%20por%20Three%20Billboards%20Outside%20Ebbing%2C%20Missouri%2C%20aunque%20no%20acudi%C3%B3%20a%20recoger%20su%20premio.%0AAM.MX%2Fdsc%0AThe%20post%20Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99&body=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F
%0A%0AGuillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%0A%0ACALIFORNIA%2C%2012%20de%20enero%20%28AlMomentoMX%29.-%20Guillermo%20del%20Toro%20repiti%C3%B3%20su%20triunfo%20de%20los%20Globos%20de%20Oro%2C%20al%20obtener%20el%20premio%20como%20Mejor%20Director%20por%20la%20pel%C3%ADcula%20The%20Shape%20of%20Water%20%28La%20forma%20del%20agua%29%2C%20que%20tambi%C3%A9n%20gan%C3%B3%20como%20Mejor%20Pel%C3%ADcula%20durante%20la%20celebraci%C3%B3n%20de%20los%20Critics%E2%80%99%20Choice%20Awards.%0AGuillermo%20y%20su%20equipo%20compet%C3%ADan%20por%2014%20estatuillas%2C%20muchas%20de%20ellas%20en%20categor%C3%ADas%20t%C3%A9cnicas%2C%20de%20las%20cuales%20obtuvo%20cuatro%20%C2%A0galardones%20%28Pel%C3%ADcula%2C%20Director%2C%20Dise%C3%B1o%20de%20Producci%C3%B3n%20y%20Score%29%20durante%20la%20ceremonia%20que%20se%20realiz%C3%B3%20en%20el%20Barker%20Hangar%20de%20Santa%20M%C3%B3nica%2C%20California.%0ADel%20Toro%20agradeci%C3%B3%20que%20sigan%20existiendo%20compa%C3%B1%C3%ADas%20que%20apuesten%20por%20pel%C3%ADculas%20que%20pocos%20quieren%20filmar%20y%20que%20al%20final%2C%20dijo%2C%20hablan%20acerca%20de%20outsiders.%0A%E2%80%9CQuiero%20agradecer%20a%20los%20productores%20porque%20cada%20vez%20tienen%20m%C3%A1s%20problemas%20para%20hacer%20su%20trabajo.%20Tenemos%20que%20volver%20a%20contar%20historias%20que%20son%20dif%C3%ADciles%20de%20proponer%2C%20pero%20lo%20que%20me%20da%20esperanza%20son%20mis%20colegas%E2%80%9D%2C%20apunt%C3%B3.%0A%E2%80%9CD%C3%A9jenme%20decirles%20algo%2C%20hicimos%20esta%20peque%C3%B1a%20f%C3%A1bula%20para%20darle%20voz%20a%20aquellos%20que%20no%20la%20tienen%2C%20nombre%20a%20aquellos%20que%20no%20tienen%20nombre%20%2C%20y%20hacer%20visibles%20a%20los%20invisibles%2C%20a%20todos%3B%20ha%20sido%20algo%20inigualable%20trabajar%20con%20todos%20ellos%E2%80%9D%2C%20dijo%20emocionado.%0AEn%20tanto%2C%20Big%20Little%20Lies%20fue%20nombrada%20mejor%20miniserie%20y%20tambi%C3%A9n%20obtuvo%20premios%20por%20las%20actuaciones%20de%20Nicole%20Kidman%2C%20Alexander%20Skarsgard%20y%20Laura%20Dern.%20La%20serie%20The%20Handmaid%E2%80%99s%20Tale%2C%20protagonizada%20por%20Elisabeth%20Moss%2C%20gan%C3%B3%20tres%20premios%20y%20Wonder%20Woman%20fue%20nombrada%20mejor%20pel%C3%ADcula%20de%20acci%C3%B3n%2C%20mientras%20que%20su%20estrella%20Gal%20Gadot%20recibi%C3%B3%20un%20premio%20especial%20por%20combatir%20los%20estereotipos%20de%20g%C3%A9nero.%0A%E2%80%9CA%20lo%20largo%20de%20mi%20carrera%20siempre%20busqu%C3%A9%20papeles%20que%20destacaran%20el%20valor%20de%20las%20mujeres%20fuertes%20e%20independientes.%20Esta%20clase%20de%20historias%20no%20eran%20comunes%2C%20despu%C3%A9s%20fui%20la%20Mujer%20Maravilla%20y%20todas%20esas%20cualidades%20que%20buscaba%20las%20encontr%C3%A9%20en%20ella.%20Quer%C3%ADamos%20que%20fuera%20una%20inspiraci%C3%B3n%20para%20todo%20el%20mundo%20y%20no%20darle%20tanta%20atenci%C3%B3n%20al%20hecho%20de%20que%20fuera%20una%20mujer%2C%20todo%20este%20proceso%20me%20inspir%C3%B3%20y%20espero%20que%20lo%20haga%20con%20otras%E2%80%9D%2C%20dijo%20Gadot.%0A%E2%80%9CVivimos%20un%20tiempo%20de%20movimientos%20y%20quiero%20compartir%20este%20premio%20con%20quienes%20hacen%20lo%20correcto%2C%20mi%20compromiso%20es%20que%20nunca%20voy%20a%20guardar%20silencio%20y%20voy%20a%20continuar%20con%20este%20esfuerzo%20para%20unirnos%20por%20la%20igualdad%E2%80%9D%2C%20finaliz%C3%B3.%0AMuchos%20de%20los%20galardones%20se%20otorgaron%20fuera%20de%20c%C3%A1mara%2C%20entre%20ellos%20destac%C3%B3%20la%20labor%20de%20Coco%2C%20que%20fue%20nombrada%20Mejor%20Pel%C3%ADcula%20Animada%20y%20Huye%20como%20Mejor%20Serie%20de%20Ciencia%20Ficci%C3%B3n.%0AGary%20Oldman%20tambi%C3%A9n%20repiti%C3%B3%20premio%20como%20Mejor%20Actor%2C%20por%20su%20labor%20en%20Darkest%20Hour%2C%20donde%20hace%20una%20gran%20interpretaci%C3%B3n%20de%20Winston%20Churchill.%20Frances%20McDormand%20gan%C3%B3%20como%20Mejor%20Actriz%20por%20Three%20Billboards%20Outside%20Ebbing%2C%20Missouri%2C%20aunque%20no%20acudi%C3%B3%20a%20recoger%20su%20premio.%0AAM.MX%2Fdsc%0AThe%20post%20Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99%20☛%20http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&text=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2018%2F01%2Ftorazo-300x164.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Guillermo%20Del%20Toro%20domina%20en%20los%20Critics%E2%80%99%20Choice%20Awards%20por%20%E2%80%98La%20forma%20del%20agua%E2%80%99&url=http%3A%2F%2Findicepolitico.com%2Fguillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer"><p class="entry-meta"></p></footer><meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-01-12T10:32:04+00:00"><meta itemprop="dateModified" content="2018-01-12T10:32:04+00:00" /><meta itemprop="headline" content="Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/torazo-300x164.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Noticias relacionadas</a></li><li><a href="#related-by-author" data-toggle="tab">Mas noticias por  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_8_5a58f225cdcef" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_8_5a58f225cdcef_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164728 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/pose-01-300x169-282x169.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/pose-01-300x169-282x169.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/pose-la-nueva-serie-de-ryan-murphy-cuenta-con-el-mayor-elenco-trans-en-la-historia/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">“Pose”, la nueva serie de Ryan Murphy, cuenta con el mayor elenco trans en la historia</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pose-la-nueva-serie-de-ryan-murphy-cuenta-con-el-mayor-elenco-trans-en-la-historia/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-11T19:31:34+00:00"/><meta itemprop="dateModified" content="2018-01-11T19:31:34+00:00" /><meta itemprop="headline" content="“Pose”, la nueva serie de Ryan Murphy, cuenta con el mayor elenco trans en la historia"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/pose-01-300x169.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164716 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/chosen_netflix-300x184-300x179.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/chosen_netflix-300x184-300x179.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/chosen-primera-pelicula-china-que-transmitira-netflix/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Chosen, primera película china que transmitirá Netflix</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/chosen-primera-pelicula-china-que-transmitira-netflix/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-11T13:03:13+00:00"/><meta itemprop="dateModified" content="2018-01-11T13:03:13+00:00" /><meta itemprop="headline" content="Chosen, primera película china que transmitirá Netflix"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/chosen_netflix-300x184.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164698 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/Martin_filmagic-300x200-300x179.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/Martin_filmagic-300x200-300x179.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/ricky-martin-y-jwan-yosef-ya-son-esposos/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Ricky Martin y Jwan Yosef ya son esposos</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/ricky-martin-y-jwan-yosef-ya-son-esposos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-11T10:12:12+00:00"/><meta itemprop="dateModified" content="2018-01-11T10:12:12+00:00" /><meta itemprop="headline" content="Ricky Martin y Jwan Yosef ya son esposos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Martin_filmagic-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164666 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/Catherine-Deneuve-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/Catherine-Deneuve-869x520.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/artistas-e-intelectuales-francesas-firmaron-un-manifiesto-contra-el-metoo-la-galanteria-no-es-una-agresion-machista/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Artistas e intelectuales francesas firmaron un manifiesto contra el #MeToo: “La galantería no es una agresión machista”</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/artistas-e-intelectuales-francesas-firmaron-un-manifiesto-contra-el-metoo-la-galanteria-no-es-una-agresion-machista/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-10T19:32:02+00:00"/><meta itemprop="dateModified" content="2018-01-10T19:32:02+00:00" /><meta itemprop="headline" content="Artistas e intelectuales francesas firmaron un manifiesto contra el #MeToo: “La galantería no es una agresión machista”"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Catherine-Deneuve.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164660 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/119443-827-550-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/119443-827-550-618x370.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/desmienten-a-lana-del-rey-no-hay-demanda-por-plagio-por-creep-de-radiohead/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Desmienten a Lana Del Rey: no hay demanda por plagio por “Creep” de Radiohead</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/desmienten-a-lana-del-rey-no-hay-demanda-por-plagio-por-creep-de-radiohead/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-10T17:11:35+00:00"/><meta itemprop="dateModified" content="2018-01-10T22:32:33+00:00" /><meta itemprop="headline" content="Desmienten a Lana Del Rey: no hay demanda por plagio por “Creep” de Radiohead"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/119443-827-550.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164648 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/modelo-trans-playboy-giuliana-farfalla_MILIMA20180110_0181_8-478x285.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/modelo-trans-playboy-giuliana-farfalla_MILIMA20180110_0181_8-478x285.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/giuliana-farfalla-la-primera-transexual-en-protagonizar-la-portada-de-playboy/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Giuliana Farfalla, la primera transexual en protagonizar la portada de Playboy</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/giuliana-farfalla-la-primera-transexual-en-protagonizar-la-portada-de-playboy/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-10T16:41:10+00:00"/><meta itemprop="dateModified" content="2018-01-10T16:41:10+00:00" /><meta itemprop="headline" content="Giuliana Farfalla, la primera transexual en protagonizar la portada de Playboy"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/modelo-trans-playboy-giuliana-farfalla_MILIMA20180110_0181_8.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_8_5a58f225cdcef = new Radium.block();
block_uid_8_5a58f225cdcef.id = "uid_8_5a58f225cdcef";
block_uid_8_5a58f225cdcef.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_8_5a58f225cdcef.current_page = '1';
block_uid_8_5a58f225cdcef.post_count = "6";
block_uid_8_5a58f225cdcef.found_posts = "6";
block_uid_8_5a58f225cdcef.infinite_scroll_limit = "";
block_uid_8_5a58f225cdcef.context = "related_posts";
block_uid_8_5a58f225cdcef.max_num_pages = "1";
Radium.blocks.push(block_uid_8_5a58f225cdcef );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_9_5a58f225d23b3" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_9_5a58f225d23b3_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164759 post type-post status-publish format-standard has-post-thumbnail category-deportes entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike-490x293.png)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike-896x535.png">

        
        <a class="post-link" href="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Llega el motociclismo y acrobacia a la Plaza Juárez de Pachuca, Hidalgo</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/deportes/">Deportes</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-12T11:35:51+00:00"/><meta itemprop="dateModified" content="2018-01-12T11:35:51+00:00" /><meta itemprop="headline" content="Llega el motociclismo y acrobacia a la Plaza Juárez de Pachuca, Hidalgo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike.png"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164757 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/pueblos_indigenas-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/pueblos_indigenas-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/estableceran-mujeres-indigenas-de-america-latina-estrategias-de-empoderamiento/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Establecerán mujeres indígenas de América Latina estrategias de empoderamiento</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/estableceran-mujeres-indigenas-de-america-latina-estrategias-de-empoderamiento/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-12T11:16:23+00:00"/><meta itemprop="dateModified" content="2018-01-12T11:16:23+00:00" /><meta itemprop="headline" content="Establecerán mujeres indígenas de América Latina estrategias de empoderamiento"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/pueblos_indigenas.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164755 post type-post status-publish format-standard has-post-thumbnail category-deportes entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/Canelo-Alvarez-Gennady-GGG-Golovkin_MILIMA20170916_0471_8-478x285.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/Canelo-Alvarez-Gennady-GGG-Golovkin_MILIMA20170916_0471_8-478x285.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/desempate-de-canelo-vs-golovkin-ya-tendria-fecha/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Desempate de ‘Canelo’ vs. Golovkin ya tendría fecha</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/deportes/">Deportes</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/desempate-de-canelo-vs-golovkin-ya-tendria-fecha/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-12T11:01:27+00:00"/><meta itemprop="dateModified" content="2018-01-12T11:01:27+00:00" /><meta itemprop="headline" content="Desempate de ‘Canelo’ vs. Golovkin ya tendría fecha"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Canelo-Alvarez-Gennady-GGG-Golovkin_MILIMA20170916_0471_8.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164753 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/Foto-2-Wilfrido-HernC3A1ndez-JarquC3ADn-y-Daniel-ZC3BAC3B1iga-Maldonado-110118-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/Foto-2-Wilfrido-HernC3A1ndez-JarquC3ADn-y-Daniel-ZC3BAC3B1iga-Maldonado-110118-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/inicia-movilizaciones-cnpa-mn-por-alza-en-canasta-basica-y-va-la-secretaria-de-gobernacion/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Inicia movilizaciones CNPA MN por alza en canasta básica y va la Secretaría de Gobernación</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/inicia-movilizaciones-cnpa-mn-por-alza-en-canasta-basica-y-va-la-secretaria-de-gobernacion/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-12T10:51:11+00:00"/><meta itemprop="dateModified" content="2018-01-12T10:51:11+00:00" /><meta itemprop="headline" content="Inicia movilizaciones CNPA MN por alza en canasta básica y va la Secretaría de Gobernación"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Foto-2-Wilfrido-HernC3A1ndez-JarquC3ADn-y-Daniel-ZC3BAC3B1iga-Maldonado-110118.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164749 post type-post status-publish format-standard has-post-thumbnail category-internacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/01/trump_donald-300x184-300x179.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/01/trump_donald-300x184-300x179.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/trump-niega-haber-dicho-paises-de-mierda-para-referirse-a-africa-haiti-y-el-salvador/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Trump niega haber dicho “países de mierda” para referirse a África, Haití y El Salvador</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/internacional/">Internacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/trump-niega-haber-dicho-paises-de-mierda-para-referirse-a-africa-haiti-y-el-salvador/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-12T10:10:46+00:00"/><meta itemprop="dateModified" content="2018-01-12T10:10:46+00:00" /><meta itemprop="headline" content="Trump niega haber dicho “países de mierda” para referirse a África, Haití y El Salvador"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/trump_donald-300x184.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164739 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/videgaray-meade-la-dupla-financio-las-derrotas-del-pri-en-2016/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Videgaray-Meade, la dupla que financió las derrotas del PRI en 2016</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/videgaray-meade-la-dupla-financio-las-derrotas-del-pri-en-2016/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-12T00:12:17+00:00"/><meta itemprop="dateModified" content="2018-01-11T22:46:37+00:00" /><meta itemprop="headline" content="Videgaray-Meade, la dupla que financió las derrotas del PRI en 2016"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_9_5a58f225d23b3 = new Radium.block();
block_uid_9_5a58f225d23b3.id = "uid_9_5a58f225d23b3";
block_uid_9_5a58f225d23b3.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[164751],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_9_5a58f225d23b3.current_page = '1';
block_uid_9_5a58f225d23b3.post_count = "6";
block_uid_9_5a58f225d23b3.found_posts = "0";
block_uid_9_5a58f225d23b3.infinite_scroll_limit = "";
block_uid_9_5a58f225d23b3.context = "related_posts";
block_uid_9_5a58f225d23b3.max_num_pages = "0";
Radium.blocks.push(block_uid_9_5a58f225d23b3 );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://indicepolitico.com/author/admin/">Todas las noticias por</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
<div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5088128661902497" data-ad-slot="5143020218" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
											<li>
					<a href="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/">Llega el motociclismo y acrobacia a la Plaza Juárez de Pachuca, Hidalgo</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/estableceran-mujeres-indigenas-de-america-latina-estrategias-de-empoderamiento/">Establecerán mujeres indígenas de América Latina estrategias de empoderamiento</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/desempate-de-canelo-vs-golovkin-ya-tendria-fecha/">Desempate de ‘Canelo’ vs. Golovkin ya tendría fecha</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/inicia-movilizaciones-cnpa-mn-por-alza-en-canasta-basica-y-va-la-secretaria-de-gobernacion/">Inicia movilizaciones CNPA MN por alza en canasta básica y va la Secretaría de Gobernación</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/guillermo-del-toro-domina-en-los-critics-choice-awards-por-la-forma-del-agua/">Guillermo Del Toro domina en los Critics’ Choice Awards por ‘La forma del agua’</a>
									</li>
					</ul>
		</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MARIA CONCEPCION MONTALBAN CELESTINO MONTALBAN CELESTINO</span> en <a href="http://indicepolitico.com/negligencia-en-negligencia/#comment-6471">De negligencia en négligencia</a></li><li class="recentcomments"><span class="comment-author-link">MA. JOSEFINA RIVERA DOMINGUEZ</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6407">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://indicepolitico.com/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://indicepolitico.com/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://indicepolitico.com/2018/01/01/" aria-label="Entradas publicadas el 1 January, 2018">1</a></td><td><a href="http://indicepolitico.com/2018/01/02/" aria-label="Entradas publicadas el 2 January, 2018">2</a></td><td><a href="http://indicepolitico.com/2018/01/03/" aria-label="Entradas publicadas el 3 January, 2018">3</a></td><td><a href="http://indicepolitico.com/2018/01/04/" aria-label="Entradas publicadas el 4 January, 2018">4</a></td><td><a href="http://indicepolitico.com/2018/01/05/" aria-label="Entradas publicadas el 5 January, 2018">5</a></td><td><a href="http://indicepolitico.com/2018/01/06/" aria-label="Entradas publicadas el 6 January, 2018">6</a></td><td><a href="http://indicepolitico.com/2018/01/07/" aria-label="Entradas publicadas el 7 January, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2018/01/08/" aria-label="Entradas publicadas el 8 January, 2018">8</a></td><td><a href="http://indicepolitico.com/2018/01/09/" aria-label="Entradas publicadas el 9 January, 2018">9</a></td><td><a href="http://indicepolitico.com/2018/01/10/" aria-label="Entradas publicadas el 10 January, 2018">10</a></td><td><a href="http://indicepolitico.com/2018/01/11/" aria-label="Entradas publicadas el 11 January, 2018">11</a></td><td id="today"><a href="http://indicepolitico.com/2018/01/12/" aria-label="Entradas publicadas el 12 January, 2018">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://indicepolitico.com/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://indicepolitico.com/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://indicepolitico.com/category/armando-guerra/" >Armando Guerra</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://indicepolitico.com/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://indicepolitico.com/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://indicepolitico.com/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://indicepolitico.com/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://indicepolitico.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://indicepolitico.com/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://indicepolitico.com/category/francisco-a-servin-de-alba/" >Francisco A. Servín de Alba</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://indicepolitico.com/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://indicepolitico.com/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://indicepolitico.com/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://indicepolitico.com/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://indicepolitico.com/category/gerardo-rivadeneira/" >Gerardo Rivadeneira</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://indicepolitico.com/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://indicepolitico.com/category/guillermo-portugal-vela/" >Guillermo Portugal Vela</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://indicepolitico.com/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://indicepolitico.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://indicepolitico.com/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://indicepolitico.com/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://indicepolitico.com/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://indicepolitico.com/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://indicepolitico.com/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://indicepolitico.com/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://indicepolitico.com/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://indicepolitico.com/category/lobo-lopez/" >Lobo López</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://indicepolitico.com/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://indicepolitico.com/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://indicepolitico.com/category/miguel-angel/" >Miguel Angel</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://indicepolitico.com/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://indicepolitico.com/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://indicepolitico.com/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://indicepolitico.com/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://indicepolitico.com/category/rene-a-rosas-islas/" >René A. Rosas Islas</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://indicepolitico.com/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://indicepolitico.com/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://indicepolitico.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://indicepolitico.com/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://indicepolitico.com/category/sct/" >SCT</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://indicepolitico.com/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://indicepolitico.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://indicepolitico.com/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://indicepolitico.com/category/victor-roccas/" >Víctor Roccas</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://indicepolitico.com/category/video/" >Video</a>
</li>
		</ul>
</div></div>
<div id="uid_10_5a58f225d9a9c" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-sidebar radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><img class="aligncenter size-full wp-image-162140" src="http://indicepolitico.com/wp-content/uploads/2017/11/debate.jpg" alt="" width="300" height="240" /></div></div><div id="uid_11_5a58f225da187" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_11_5a58f225da187_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-164457 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-321x192.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-642x384.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/meade-la-traicion-la-sospecha-la-miseria/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Meade: entre la traición, la sospecha y la miseria</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fmeade-la-traicion-la-sospecha-la-miseria%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fmeade-la-traicion-la-sospecha-la-miseria%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=Meade%3A+entre+la+traici%C3%B3n%2C+la+sospecha+y+la+miseria&#038;url=http%3A%2F%2Findicepolitico.com%2Fmeade-la-traicion-la-sospecha-la-miseria%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/meade-la-traicion-la-sospecha-la-miseria/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-08T00:12:42+00:00"/><meta itemprop="dateModified" content="2018-01-07T23:33:31+00:00" /><meta itemprop="headline" content="Meade: entre la traición, la sospecha y la miseria"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-164521 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/meade-clon-epn-balbucea-idioteces-ante-comunidades-diferentes/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/meade-clon-epn-balbucea-idioteces-ante-comunidades-diferentes/" title="Permalink to Meade, clon de EPN, balbucea idioteces ante comunidades diferentes" rel="bookmark">Meade, clon de EPN, balbucea idioteces ante comunidades diferentes</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/meade-clon-epn-balbucea-idioteces-ante-comunidades-diferentes/"><time class="entry-time" itemprop="datePublished" datetime="2018-01-09T00:12:41+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">2090</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/meade-clon-epn-balbucea-idioteces-ante-comunidades-diferentes/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-09T00:12:41+00:00"/><meta itemprop="dateModified" content="2018-01-08T17:34:19+00:00" /><meta itemprop="headline" content="Meade, clon de EPN, balbucea idioteces ante comunidades diferentes"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-164521 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-164670 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/padrino-salinista-cuento-ahi-vienen-los-rusos/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/padrino-salinista-cuento-ahi-vienen-los-rusos/" title="Permalink to El padrino salinista y su cuento de que ¡ahí vienen los rusos!" rel="bookmark">El padrino salinista y su cuento de que ¡ahí vienen los rusos!</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/padrino-salinista-cuento-ahi-vienen-los-rusos/"><time class="entry-time" itemprop="datePublished" datetime="2018-01-11T00:12:16+00:00"><span class="date-display">1 day ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1037</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/padrino-salinista-cuento-ahi-vienen-los-rusos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-11T00:12:16+00:00"/><meta itemprop="dateModified" content="2018-01-10T21:47:00+00:00" /><meta itemprop="headline" content="El padrino salinista y su cuento de que ¡ahí vienen los rusos!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-164670 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-164591 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/casi-200-anos-presidencialismo-fallido-hampon-e-impune/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/casi-200-anos-presidencialismo-fallido-hampon-e-impune/" title="Permalink to Casi 200 años de presidencialismo fallido, hampón e impune" rel="bookmark">Casi 200 años de presidencialismo fallido, hampón e impune</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/casi-200-anos-presidencialismo-fallido-hampon-e-impune/"><time class="entry-time" itemprop="datePublished" datetime="2018-01-10T00:12:14+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">665</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/casi-200-anos-presidencialismo-fallido-hampon-e-impune/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-10T00:12:14+00:00"/><meta itemprop="dateModified" content="2018-01-09T21:15:40+00:00" /><meta itemprop="headline" content="Casi 200 años de presidencialismo fallido, hampón e impune"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-164591 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-163652 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/amlo-rompe-gabinete-epn-osorio-va-morena/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/amlo-rompe-gabinete-epn-osorio-va-morena/" title="Permalink to AMLO rompe el gabinete de EPN. Osorio va con Morena" rel="bookmark">AMLO rompe el gabinete de EPN. Osorio va con Morena</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/amlo-rompe-gabinete-epn-osorio-va-morena/"><time class="entry-time" itemprop="datePublished" datetime="2017-12-15T00:12:01+00:00"><span class="date-display">4 weeks ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">9729</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/amlo-rompe-gabinete-epn-osorio-va-morena/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-15T00:12:01+00:00"/><meta itemprop="dateModified" content="2017-12-14T16:08:27+00:00" /><meta itemprop="headline" content="AMLO rompe el gabinete de EPN. Osorio va con Morena"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-163652 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_11_5a58f225da187" data-block_id="uid_11_5a58f225da187"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_11_5a58f225da187" data-block_id="uid_11_5a58f225da187"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_11_5a58f225da187 = new Radium.block();
block_uid_11_5a58f225da187.id = "uid_11_5a58f225da187";
block_uid_11_5a58f225da187.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.666700000000000070343730840249918401241302490234375}';
block_uid_11_5a58f225da187.current_page = '1';
block_uid_11_5a58f225da187.post_count = "5";
block_uid_11_5a58f225da187.found_posts = "1340";
block_uid_11_5a58f225da187.infinite_scroll_limit = "";
block_uid_11_5a58f225da187.context = "widget_area";
block_uid_11_5a58f225da187.max_num_pages = "268";
Radium.blocks.push(block_uid_11_5a58f225da187 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_13_5a58f225e4a7e" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_13_5a58f225e4a7e_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-164759 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/"   ><img src="http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike-100x59.png" srcset="http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike-200x118.png"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/" title="Permalink to Llega el motociclismo y acrobacia a la Plaza Juárez de Pachuca, Hidalgo" rel="bookmark">Llega el motociclismo y acrobacia a la Plaza Juárez de Pachuca, Hidalgo</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/"><time class="entry-time" itemprop="datePublished" datetime="2018-01-12T11:35:51+00:00"><span class="date-display">47 seconds ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/llega-el-motociclismo-y-acrobacia-a-la-plaza-juarez-de-pachuca-hidalgo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-01-12T11:35:51+00:00"/><meta itemprop="dateModified" content="2018-01-12T11:35:51+00:00" /><meta itemprop="headline" content="Llega el motociclismo y acrobacia a la Plaza Juárez de Pachuca, Hidalgo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/01/Xtreme-Champbike.png"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-164759 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_13_5a58f225e4a7e = new Radium.block();
block_uid_13_5a58f225e4a7e.id = "uid_13_5a58f225e4a7e";
block_uid_13_5a58f225e4a7e.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[164751],"category__in":[220],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_13_5a58f225e4a7e.current_page = '1';
block_uid_13_5a58f225e4a7e.post_count = "1";
block_uid_13_5a58f225e4a7e.found_posts = "18233";
block_uid_13_5a58f225e4a7e.infinite_scroll_limit = "";
block_uid_13_5a58f225e4a7e.context = "flyin";
block_uid_13_5a58f225e4a7e.max_num_pages = "18233";
Radium.blocks.push(block_uid_13_5a58f225e4a7e );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_14_5a58f22608277" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div></div></aside><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/indicepolitico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","nonce":"a768f34c68","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/video-central.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#dd3333","js_dir":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.com\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","post_id":"164751"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
