<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Las bacterias, pasajeros invisibles del Metro - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Kaushan+Script:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://indicepolitico.com/las-bacterias-pasajeros-invisibles-del-metro/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las bacterias, pasajeros invisibles del Metro - Indice Político" />
<meta property="og:description" content="CIUDAD DE MÉXICO, 6 de octubre (AlMomentoMX).- A diario, 5.5 millones de usuarios transitan por las 12 líneas del Sistema de Transporte Colectivo (STC) Metro, llevando y trayendo consigo una cantidad inimaginable de microorganismos como bacterias, virus y hongos. Por ello, estudiantes del Centro Universitario de México realizaron un estudio en el que cultivaron muestras &hellip;" />
<meta property="og:url" content="http://indicepolitico.com/las-bacterias-pasajeros-invisibles-del-metro/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2017-10-06T12:57:30-05:00" />
<meta property="og:image" content="http://indicepolitico.com/wp-content/uploads/2017/10/iStock-474606080-696x464.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CIUDAD DE MÉXICO, 6 de octubre (AlMomentoMX).- A diario, 5.5 millones de usuarios transitan por las 12 líneas del Sistema de Transporte Colectivo (STC) Metro, llevando y trayendo consigo una cantidad inimaginable de microorganismos como bacterias, virus y hongos. Por ello, estudiantes del Centro Universitario de México realizaron un estudio en el que cultivaron muestras [&hellip;]" />
<meta name="twitter:title" content="Las bacterias, pasajeros invisibles del Metro - Indice Político" />
<meta name="twitter:image" content="http://indicepolitico.com/wp-content/uploads/2017/10/iStock-474606080-696x464.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/indicepolitico.com\/","name":"Indice Pol\u00edtico","potentialAction":{"@type":"SearchAction","target":"http:\/\/indicepolitico.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://indicepolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://indicepolitico.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1231534-18';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1231534-18', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indicepolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1497625600' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//indicepolitico.com/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/indicepolitico.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"159750","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://indicepolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indicepolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indicepolitico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://indicepolitico.com/?p=159750' />
<link rel="alternate" type="application/json+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://indicepolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-159750 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
            <div class="social-links">
            <div class="radium-social-icons"><div id="uid_2_59d80039c8744" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div>        </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/fuerza-mexico-mayor-arrebato-corrupcion-mexiquita/" class="headline">Fuerza México: el mayor arrebato de corrupción mexiquita</a>
                                            <a href="http://indicepolitico.com/fuerza-mexico-mayor-arrebato-corrupcion-mexiquita/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/gen-nazifascista-del-pri-en-la-ayuda-a-damnificados/" class="headline">El gen nazifascista del PRI en la “ayuda” a damnificados</a>
                                            <a href="http://indicepolitico.com/gen-nazifascista-del-pri-en-la-ayuda-a-damnificados/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/gobiernito-ip-los-buitres-la-tragedia/" class="headline">Gobiernito + IP, los buitres de la tragedia</a>
                                            <a href="http://indicepolitico.com/gobiernito-ip-los-buitres-la-tragedia/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/frente-ciudadano-una-vision-del-cercano/" class="headline">Frente Ciudadano, una visión del futuro cercano</a>
                                            <a href="http://indicepolitico.com/frente-ciudadano-una-vision-del-cercano/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/referendum-catalan-defender-dineros-chapo/" class="headline">Referéndum catalán, para defender dineros de El Chapo</a>
                                            <a href="http://indicepolitico.com/referendum-catalan-defender-dineros-chapo/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="2784225811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-159750 post type-post status-publish format-standard has-post-thumbnail category-salud entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://indicepolitico.com/category/salud/">Salud</a></div></div><h1 class="entry-title" itemprop="headline">Las bacterias, pasajeros invisibles del Metro</h1> 
<p class="entry-meta"><a href="http://indicepolitico.com/las-bacterias-pasajeros-invisibles-del-metro/"><time class="entry-time" itemprop="datePublished" datetime="2017-10-06T12:57:30+00:00"><span class="label">Date</span><span class="date-display">6 octubre, 2017</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">3</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p></header><div class="entry-media"><a href="http://indicepolitico.com/wp-content/uploads/2017/10/iStock-474606080-696x464.jpg" class="radium-modal-image"  ><img src="http://indicepolitico.com/wp-content/uploads/2017/10/iStock-474606080-696x464-696x317.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/10/iStock-474606080-696x464-696x317.jpg"  width="985" height="450"  alt=""  /></a></div><div class="entry-content" itemprop="text">			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F"
		     	 data-element-title="Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro"
			     data-attr-reference="159750"
			     data-attr-nonce="98c7a1e640"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=I just saw%20Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20☛%20http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=I just saw%20Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20☛%20http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F10%2FiStock-474606080-696x464.jpg&description=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro&body=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F
%0A%0ALas%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%0A%0ACIUDAD%20DE%20M%C3%89XICO%2C%206%20de%20octubre%20%28AlMomentoMX%29.-%20A%20diario%2C%205.5%20millones%20de%20usuarios%20transitan%20por%20las%2012%20l%C3%ADneas%20del%20Sistema%20de%20Transporte%20Colectivo%20%28STC%29%20Metro%2C%20llevando%20y%20trayendo%20consigo%20una%20cantidad%20inimaginable%20de%20microorganismos%20como%20bacterias%2C%20virus%20y%20hongos.%0APor%20ello%2C%20estudiantes%20del%20Centro%20Universitario%20de%20M%C3%A9xico%20realizaron%20un%20estudio%20en%20el%20que%20cultivaron%20muestras%20tomadas%20del%20Metro%20de%20la%20capital%20del%20pa%C3%ADs%2C%20y%20en%20donde%20observaron%20la%20presencia%20de%20bacterias%20relacionadas%20con%20infecciones%20de%20piel%2C%20est%C3%B3mago%2C%20respiratorias%20y%20urinarias.%0ASin%20embargo%2C%20los%20investigadores%20Celia%20Alpuche%20Aranda%20y%20Jes%C3%BAs%20Mart%C3%ADnez%20Barnetche%2C%20del%20Instituto%20Nacional%20de%20Salud%20P%C3%BAblica%20%28INSP%29%2C%20hicieron%20un%20estudio%20que%20comprueba%20que%20las%20bacterias%20encontradas%20no%20representan%20riesgo%20para%20las%20personas%20con%20buena%20salud%2C%20aunque%20s%C3%AD%20para%20aquellas%20inmunodeprimidas%2C%20es%20decir%20con%20problemas%20de%20respuesta%20inmune.%0A%E2%80%9CSe%20encontraron%20pseudomonas%2C%20que%20son%20pat%C3%B3genos%20hospitalarios%20que%20infectan%20a%20personas%20que%20est%C3%A1n%20inmunodeprimidas%20o%20que%20tienen%20una%20condici%C3%B3n%20m%C3%A9dica%20persistente.%20Estos%20agentes%20se%20encontraron%20ah%C3%AD%2C%20de%20la%20misma%20manera%20en%20que%20se%20encuentran%20en%20el%20s%C3%BAper%20o%20en%20nuestra%20propia%20casa%E2%80%9D%2C%20coment%C3%B3%20Jes%C3%BAs%20Mart%C3%ADnez%20Barnetche.%0AEl%20proyecto%20piloto%20se%20realiz%C3%B3%20en%20cinco%20estaciones%20del%20Metro%20de%20la%20Ciudad%20de%20M%C3%A9xico%2C%20en%20donde%20se%20detectaron%20bacterias%20presentes%20en%20el%20microbioma%20humano%2C%20como%20pseudomonas%2C%20bacilos%2C%20estafilococos%20y%20estreptococos%2C%20entre%20otras.%0AEl%20estudio%20preliminar%2C%20que%20sigue%20en%20la%20b%C3%BAsqueda%20de%20financiamiento%20para%20su%20realizaci%C3%B3n%20formal%2C%20contribuye%20a%20suponer%20que%20cada%20ciudad%20tiene%20un%20perfil%20de%20resistencia%20antimicrobiana%20particular%20que%2C%20en%20el%20caso%20de%20la%20de%20Ciudad%20de%20M%C3%A9xico%2C%20indicar%C3%ADa%20que%20la%20contaminaci%C3%B3n%20ambiental%20%E2%80%9Cest%C3%A1%20modificando%20el%20perfil%20microbiol%C3%B3gico%E2%80%9D.%0AMart%C3%ADnez%20Barnetche%20recalc%C3%B3%20la%20necesidad%20de%20continuar%20con%20este%20estudio%20debido%20a%20que%20los%20resultados%20permitieron%20identificar%20marcadores%20gen%C3%A9ticos%20de%20resistencia%20diferentes%20a%20los%20de%20bacterias%20presentes%20en%20otras%20ciudades%20del%20mundo.%0A%E2%80%9CDetectamos%20indicios%20que%20sugieren%20que%20ciertas%20v%C3%ADas%20metab%C3%B3licas%20involucradas%20en%20el%20metabolismo%20de%20compuestos%20qu%C3%ADmicos%2C%20t%C3%B3xicos%20y%20dem%C3%A1s%2C%20producto%20de%20la%20contaminaci%C3%B3n%20y%20del%20uso%20de%20hidrocarburos%2C%20estaban%20sobrerrepresentados%E2%80%9D%2C%20dijo%20Mart%C3%ADnez%20a%20la%20Agencia%20Informativa%20Conacyt.%0A%E2%80%9CMi%20impresi%C3%B3n%20es%20que%20esto%20podr%C3%ADa%20deberse%20o%20estar%20vinculado%20a%20la%20presencia%20de%20ciertos%20componentes%20en%20la%20atm%C3%B3sfera%20que%20favorecen%20el%20crecimiento%20de%20algunos%20microorganismos%20sobre%20otros%E2%80%9D%2C%20agreg%C3%B3.%0AEn%202013%2C%20la%20Universidad%20Cornell%20hizo%20un%20estudio%20para%20analizar%20la%20diversidad%20microbiol%C3%B3gica%20del%20Metro%20de%20Nueva%20York%2C%20y%20encontr%C3%B3%20que%20casi%20la%20mitad%20del%20universo%20biol%C3%B3gico%20que%20obtuvo%20se%20desconoce%20y%20que%20el%20identificado%20corresponde%20a%20bacterias%2C%20virus%2C%20hongos%20y%20animales%2C%20de%20los%20cuales%20s%C3%B3lo%2012%20por%20ciento%20podr%C3%ADa%20estar%20asociado%20a%20alguna%20enfermedad.%0AAM.MX%2Fdsc%0AThe%20post%20Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro&body=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F
%0A%0ALas%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%0A%0ACIUDAD%20DE%20M%C3%89XICO%2C%206%20de%20octubre%20%28AlMomentoMX%29.-%20A%20diario%2C%205.5%20millones%20de%20usuarios%20transitan%20por%20las%2012%20l%C3%ADneas%20del%20Sistema%20de%20Transporte%20Colectivo%20%28STC%29%20Metro%2C%20llevando%20y%20trayendo%20consigo%20una%20cantidad%20inimaginable%20de%20microorganismos%20como%20bacterias%2C%20virus%20y%20hongos.%0APor%20ello%2C%20estudiantes%20del%20Centro%20Universitario%20de%20M%C3%A9xico%20realizaron%20un%20estudio%20en%20el%20que%20cultivaron%20muestras%20tomadas%20del%20Metro%20de%20la%20capital%20del%20pa%C3%ADs%2C%20y%20en%20donde%20observaron%20la%20presencia%20de%20bacterias%20relacionadas%20con%20infecciones%20de%20piel%2C%20est%C3%B3mago%2C%20respiratorias%20y%20urinarias.%0ASin%20embargo%2C%20los%20investigadores%20Celia%20Alpuche%20Aranda%20y%20Jes%C3%BAs%20Mart%C3%ADnez%20Barnetche%2C%20del%20Instituto%20Nacional%20de%20Salud%20P%C3%BAblica%20%28INSP%29%2C%20hicieron%20un%20estudio%20que%20comprueba%20que%20las%20bacterias%20encontradas%20no%20representan%20riesgo%20para%20las%20personas%20con%20buena%20salud%2C%20aunque%20s%C3%AD%20para%20aquellas%20inmunodeprimidas%2C%20es%20decir%20con%20problemas%20de%20respuesta%20inmune.%0A%E2%80%9CSe%20encontraron%20pseudomonas%2C%20que%20son%20pat%C3%B3genos%20hospitalarios%20que%20infectan%20a%20personas%20que%20est%C3%A1n%20inmunodeprimidas%20o%20que%20tienen%20una%20condici%C3%B3n%20m%C3%A9dica%20persistente.%20Estos%20agentes%20se%20encontraron%20ah%C3%AD%2C%20de%20la%20misma%20manera%20en%20que%20se%20encuentran%20en%20el%20s%C3%BAper%20o%20en%20nuestra%20propia%20casa%E2%80%9D%2C%20coment%C3%B3%20Jes%C3%BAs%20Mart%C3%ADnez%20Barnetche.%0AEl%20proyecto%20piloto%20se%20realiz%C3%B3%20en%20cinco%20estaciones%20del%20Metro%20de%20la%20Ciudad%20de%20M%C3%A9xico%2C%20en%20donde%20se%20detectaron%20bacterias%20presentes%20en%20el%20microbioma%20humano%2C%20como%20pseudomonas%2C%20bacilos%2C%20estafilococos%20y%20estreptococos%2C%20entre%20otras.%0AEl%20estudio%20preliminar%2C%20que%20sigue%20en%20la%20b%C3%BAsqueda%20de%20financiamiento%20para%20su%20realizaci%C3%B3n%20formal%2C%20contribuye%20a%20suponer%20que%20cada%20ciudad%20tiene%20un%20perfil%20de%20resistencia%20antimicrobiana%20particular%20que%2C%20en%20el%20caso%20de%20la%20de%20Ciudad%20de%20M%C3%A9xico%2C%20indicar%C3%ADa%20que%20la%20contaminaci%C3%B3n%20ambiental%20%E2%80%9Cest%C3%A1%20modificando%20el%20perfil%20microbiol%C3%B3gico%E2%80%9D.%0AMart%C3%ADnez%20Barnetche%20recalc%C3%B3%20la%20necesidad%20de%20continuar%20con%20este%20estudio%20debido%20a%20que%20los%20resultados%20permitieron%20identificar%20marcadores%20gen%C3%A9ticos%20de%20resistencia%20diferentes%20a%20los%20de%20bacterias%20presentes%20en%20otras%20ciudades%20del%20mundo.%0A%E2%80%9CDetectamos%20indicios%20que%20sugieren%20que%20ciertas%20v%C3%ADas%20metab%C3%B3licas%20involucradas%20en%20el%20metabolismo%20de%20compuestos%20qu%C3%ADmicos%2C%20t%C3%B3xicos%20y%20dem%C3%A1s%2C%20producto%20de%20la%20contaminaci%C3%B3n%20y%20del%20uso%20de%20hidrocarburos%2C%20estaban%20sobrerrepresentados%E2%80%9D%2C%20dijo%20Mart%C3%ADnez%20a%20la%20Agencia%20Informativa%20Conacyt.%0A%E2%80%9CMi%20impresi%C3%B3n%20es%20que%20esto%20podr%C3%ADa%20deberse%20o%20estar%20vinculado%20a%20la%20presencia%20de%20ciertos%20componentes%20en%20la%20atm%C3%B3sfera%20que%20favorecen%20el%20crecimiento%20de%20algunos%20microorganismos%20sobre%20otros%E2%80%9D%2C%20agreg%C3%B3.%0AEn%202013%2C%20la%20Universidad%20Cornell%20hizo%20un%20estudio%20para%20analizar%20la%20diversidad%20microbiol%C3%B3gica%20del%20Metro%20de%20Nueva%20York%2C%20y%20encontr%C3%B3%20que%20casi%20la%20mitad%20del%20universo%20biol%C3%B3gico%20que%20obtuvo%20se%20desconoce%20y%20que%20el%20identificado%20corresponde%20a%20bacterias%2C%20virus%2C%20hongos%20y%20animales%2C%20de%20los%20cuales%20s%C3%B3lo%2012%20por%20ciento%20podr%C3%ADa%20estar%20asociado%20a%20alguna%20enfermedad.%0AAM.MX%2Fdsc%0AThe%20post%20Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20☛%20http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F10%2FiStock-474606080-696x464.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro&url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p>CIUDAD DE MÉXICO, 6 de octubre (<a href="http://almomento.mx/"><strong>AlMomentoMX</strong></a>).- A diario, 5.5 millones de usuarios transitan por las 12 líneas del Sistema de Transporte Colectivo (STC) Metro, llevando y trayendo consigo una cantidad inimaginable de microorganismos como bacterias, virus y hongos.</p>
<p>Por ello, estudiantes del Centro Universitario de México realizaron un estudio en el que cultivaron muestras tomadas del Metro de la capital del país, y en donde observaron la presencia de bacterias relacionadas con infecciones de piel, estómago, respiratorias y urinarias.</p>
<p>Sin embargo, los investigadores Celia Alpuche Aranda y Jesús Martínez Barnetche, del Instituto Nacional de Salud Pública (INSP), hicieron un estudio que comprueba que las bacterias encontradas no representan riesgo para las personas con buena salud, aunque sí para aquellas inmunodeprimidas, es decir con problemas de respuesta inmune.</p>
<p>“Se encontraron pseudomonas, que son patógenos hospitalarios que infectan a personas que están inmunodeprimidas o que tienen una condición médica persistente. Estos agentes se encontraron ahí, de la misma manera en que se encuentran en el súper o en nuestra propia casa”, comentó Jesús Martínez Barnetche.</p>
<p>El proyecto piloto se realizó en cinco estaciones del Metro de la Ciudad de México, en donde se detectaron bacterias presentes en el microbioma humano, como pseudomonas, bacilos, estafilococos y estreptococos, entre otras.</p>
<p>El estudio preliminar, que sigue en la búsqueda de financiamiento para su realización formal, contribuye a suponer que cada ciudad tiene un perfil de resistencia antimicrobiana particular que, en el caso de la de Ciudad de México, indicaría que la contaminación ambiental “está modificando el perfil microbiológico”.</p>
<p>Martínez Barnetche recalcó la necesidad de continuar con este estudio debido a que los resultados permitieron identificar marcadores genéticos de resistencia diferentes a los de bacterias presentes en otras ciudades del mundo.</p>
<p>“Detectamos indicios que sugieren que ciertas vías metabólicas involucradas en el metabolismo de compuestos químicos, tóxicos y demás, producto de la contaminación y del uso de hidrocarburos, estaban sobrerrepresentados”, dijo Martínez a la Agencia Informativa Conacyt.</p>
<p>“Mi impresión es que esto podría deberse o estar vinculado a la presencia de ciertos componentes en la atmósfera que favorecen el crecimiento de algunos microorganismos sobre otros”, agregó.</p>
<p>En 2013, la Universidad Cornell hizo un estudio para analizar la diversidad microbiológica del Metro de Nueva York, y encontró que casi la mitad del universo biológico que obtuvo se desconoce y que el identificado corresponde a bacterias, virus, hongos y animales, de los cuales sólo 12 por ciento podría estar asociado a alguna enfermedad.</p>
<p>AM.MX/dsc</p>
<p>The post <a rel="nofollow" href="http://almomento.mx/las-bacterias-pasajeros-invisibles-del-metro/">Las bacterias, pasajeros invisibles del Metro</a> appeared first on <a rel="nofollow" href="http://almomento.mx/">Almomento.Mx</a>.</p>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank">WPeMatico</a></small></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F"
		     	 data-element-title="Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro"
			     data-attr-reference="159750"
			     data-attr-nonce="98c7a1e640"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=I just saw%20Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20☛%20http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=I just saw%20Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20☛%20http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F10%2FiStock-474606080-696x464.jpg&description=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro&body=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F
%0A%0ALas%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%0A%0ACIUDAD%20DE%20M%C3%89XICO%2C%206%20de%20octubre%20%28AlMomentoMX%29.-%20A%20diario%2C%205.5%20millones%20de%20usuarios%20transitan%20por%20las%2012%20l%C3%ADneas%20del%20Sistema%20de%20Transporte%20Colectivo%20%28STC%29%20Metro%2C%20llevando%20y%20trayendo%20consigo%20una%20cantidad%20inimaginable%20de%20microorganismos%20como%20bacterias%2C%20virus%20y%20hongos.%0APor%20ello%2C%20estudiantes%20del%20Centro%20Universitario%20de%20M%C3%A9xico%20realizaron%20un%20estudio%20en%20el%20que%20cultivaron%20muestras%20tomadas%20del%20Metro%20de%20la%20capital%20del%20pa%C3%ADs%2C%20y%20en%20donde%20observaron%20la%20presencia%20de%20bacterias%20relacionadas%20con%20infecciones%20de%20piel%2C%20est%C3%B3mago%2C%20respiratorias%20y%20urinarias.%0ASin%20embargo%2C%20los%20investigadores%20Celia%20Alpuche%20Aranda%20y%20Jes%C3%BAs%20Mart%C3%ADnez%20Barnetche%2C%20del%20Instituto%20Nacional%20de%20Salud%20P%C3%BAblica%20%28INSP%29%2C%20hicieron%20un%20estudio%20que%20comprueba%20que%20las%20bacterias%20encontradas%20no%20representan%20riesgo%20para%20las%20personas%20con%20buena%20salud%2C%20aunque%20s%C3%AD%20para%20aquellas%20inmunodeprimidas%2C%20es%20decir%20con%20problemas%20de%20respuesta%20inmune.%0A%E2%80%9CSe%20encontraron%20pseudomonas%2C%20que%20son%20pat%C3%B3genos%20hospitalarios%20que%20infectan%20a%20personas%20que%20est%C3%A1n%20inmunodeprimidas%20o%20que%20tienen%20una%20condici%C3%B3n%20m%C3%A9dica%20persistente.%20Estos%20agentes%20se%20encontraron%20ah%C3%AD%2C%20de%20la%20misma%20manera%20en%20que%20se%20encuentran%20en%20el%20s%C3%BAper%20o%20en%20nuestra%20propia%20casa%E2%80%9D%2C%20coment%C3%B3%20Jes%C3%BAs%20Mart%C3%ADnez%20Barnetche.%0AEl%20proyecto%20piloto%20se%20realiz%C3%B3%20en%20cinco%20estaciones%20del%20Metro%20de%20la%20Ciudad%20de%20M%C3%A9xico%2C%20en%20donde%20se%20detectaron%20bacterias%20presentes%20en%20el%20microbioma%20humano%2C%20como%20pseudomonas%2C%20bacilos%2C%20estafilococos%20y%20estreptococos%2C%20entre%20otras.%0AEl%20estudio%20preliminar%2C%20que%20sigue%20en%20la%20b%C3%BAsqueda%20de%20financiamiento%20para%20su%20realizaci%C3%B3n%20formal%2C%20contribuye%20a%20suponer%20que%20cada%20ciudad%20tiene%20un%20perfil%20de%20resistencia%20antimicrobiana%20particular%20que%2C%20en%20el%20caso%20de%20la%20de%20Ciudad%20de%20M%C3%A9xico%2C%20indicar%C3%ADa%20que%20la%20contaminaci%C3%B3n%20ambiental%20%E2%80%9Cest%C3%A1%20modificando%20el%20perfil%20microbiol%C3%B3gico%E2%80%9D.%0AMart%C3%ADnez%20Barnetche%20recalc%C3%B3%20la%20necesidad%20de%20continuar%20con%20este%20estudio%20debido%20a%20que%20los%20resultados%20permitieron%20identificar%20marcadores%20gen%C3%A9ticos%20de%20resistencia%20diferentes%20a%20los%20de%20bacterias%20presentes%20en%20otras%20ciudades%20del%20mundo.%0A%E2%80%9CDetectamos%20indicios%20que%20sugieren%20que%20ciertas%20v%C3%ADas%20metab%C3%B3licas%20involucradas%20en%20el%20metabolismo%20de%20compuestos%20qu%C3%ADmicos%2C%20t%C3%B3xicos%20y%20dem%C3%A1s%2C%20producto%20de%20la%20contaminaci%C3%B3n%20y%20del%20uso%20de%20hidrocarburos%2C%20estaban%20sobrerrepresentados%E2%80%9D%2C%20dijo%20Mart%C3%ADnez%20a%20la%20Agencia%20Informativa%20Conacyt.%0A%E2%80%9CMi%20impresi%C3%B3n%20es%20que%20esto%20podr%C3%ADa%20deberse%20o%20estar%20vinculado%20a%20la%20presencia%20de%20ciertos%20componentes%20en%20la%20atm%C3%B3sfera%20que%20favorecen%20el%20crecimiento%20de%20algunos%20microorganismos%20sobre%20otros%E2%80%9D%2C%20agreg%C3%B3.%0AEn%202013%2C%20la%20Universidad%20Cornell%20hizo%20un%20estudio%20para%20analizar%20la%20diversidad%20microbiol%C3%B3gica%20del%20Metro%20de%20Nueva%20York%2C%20y%20encontr%C3%B3%20que%20casi%20la%20mitad%20del%20universo%20biol%C3%B3gico%20que%20obtuvo%20se%20desconoce%20y%20que%20el%20identificado%20corresponde%20a%20bacterias%2C%20virus%2C%20hongos%20y%20animales%2C%20de%20los%20cuales%20s%C3%B3lo%2012%20por%20ciento%20podr%C3%ADa%20estar%20asociado%20a%20alguna%20enfermedad.%0AAM.MX%2Fdsc%0AThe%20post%20Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro&body=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F
%0A%0ALas%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%0A%0ACIUDAD%20DE%20M%C3%89XICO%2C%206%20de%20octubre%20%28AlMomentoMX%29.-%20A%20diario%2C%205.5%20millones%20de%20usuarios%20transitan%20por%20las%2012%20l%C3%ADneas%20del%20Sistema%20de%20Transporte%20Colectivo%20%28STC%29%20Metro%2C%20llevando%20y%20trayendo%20consigo%20una%20cantidad%20inimaginable%20de%20microorganismos%20como%20bacterias%2C%20virus%20y%20hongos.%0APor%20ello%2C%20estudiantes%20del%20Centro%20Universitario%20de%20M%C3%A9xico%20realizaron%20un%20estudio%20en%20el%20que%20cultivaron%20muestras%20tomadas%20del%20Metro%20de%20la%20capital%20del%20pa%C3%ADs%2C%20y%20en%20donde%20observaron%20la%20presencia%20de%20bacterias%20relacionadas%20con%20infecciones%20de%20piel%2C%20est%C3%B3mago%2C%20respiratorias%20y%20urinarias.%0ASin%20embargo%2C%20los%20investigadores%20Celia%20Alpuche%20Aranda%20y%20Jes%C3%BAs%20Mart%C3%ADnez%20Barnetche%2C%20del%20Instituto%20Nacional%20de%20Salud%20P%C3%BAblica%20%28INSP%29%2C%20hicieron%20un%20estudio%20que%20comprueba%20que%20las%20bacterias%20encontradas%20no%20representan%20riesgo%20para%20las%20personas%20con%20buena%20salud%2C%20aunque%20s%C3%AD%20para%20aquellas%20inmunodeprimidas%2C%20es%20decir%20con%20problemas%20de%20respuesta%20inmune.%0A%E2%80%9CSe%20encontraron%20pseudomonas%2C%20que%20son%20pat%C3%B3genos%20hospitalarios%20que%20infectan%20a%20personas%20que%20est%C3%A1n%20inmunodeprimidas%20o%20que%20tienen%20una%20condici%C3%B3n%20m%C3%A9dica%20persistente.%20Estos%20agentes%20se%20encontraron%20ah%C3%AD%2C%20de%20la%20misma%20manera%20en%20que%20se%20encuentran%20en%20el%20s%C3%BAper%20o%20en%20nuestra%20propia%20casa%E2%80%9D%2C%20coment%C3%B3%20Jes%C3%BAs%20Mart%C3%ADnez%20Barnetche.%0AEl%20proyecto%20piloto%20se%20realiz%C3%B3%20en%20cinco%20estaciones%20del%20Metro%20de%20la%20Ciudad%20de%20M%C3%A9xico%2C%20en%20donde%20se%20detectaron%20bacterias%20presentes%20en%20el%20microbioma%20humano%2C%20como%20pseudomonas%2C%20bacilos%2C%20estafilococos%20y%20estreptococos%2C%20entre%20otras.%0AEl%20estudio%20preliminar%2C%20que%20sigue%20en%20la%20b%C3%BAsqueda%20de%20financiamiento%20para%20su%20realizaci%C3%B3n%20formal%2C%20contribuye%20a%20suponer%20que%20cada%20ciudad%20tiene%20un%20perfil%20de%20resistencia%20antimicrobiana%20particular%20que%2C%20en%20el%20caso%20de%20la%20de%20Ciudad%20de%20M%C3%A9xico%2C%20indicar%C3%ADa%20que%20la%20contaminaci%C3%B3n%20ambiental%20%E2%80%9Cest%C3%A1%20modificando%20el%20perfil%20microbiol%C3%B3gico%E2%80%9D.%0AMart%C3%ADnez%20Barnetche%20recalc%C3%B3%20la%20necesidad%20de%20continuar%20con%20este%20estudio%20debido%20a%20que%20los%20resultados%20permitieron%20identificar%20marcadores%20gen%C3%A9ticos%20de%20resistencia%20diferentes%20a%20los%20de%20bacterias%20presentes%20en%20otras%20ciudades%20del%20mundo.%0A%E2%80%9CDetectamos%20indicios%20que%20sugieren%20que%20ciertas%20v%C3%ADas%20metab%C3%B3licas%20involucradas%20en%20el%20metabolismo%20de%20compuestos%20qu%C3%ADmicos%2C%20t%C3%B3xicos%20y%20dem%C3%A1s%2C%20producto%20de%20la%20contaminaci%C3%B3n%20y%20del%20uso%20de%20hidrocarburos%2C%20estaban%20sobrerrepresentados%E2%80%9D%2C%20dijo%20Mart%C3%ADnez%20a%20la%20Agencia%20Informativa%20Conacyt.%0A%E2%80%9CMi%20impresi%C3%B3n%20es%20que%20esto%20podr%C3%ADa%20deberse%20o%20estar%20vinculado%20a%20la%20presencia%20de%20ciertos%20componentes%20en%20la%20atm%C3%B3sfera%20que%20favorecen%20el%20crecimiento%20de%20algunos%20microorganismos%20sobre%20otros%E2%80%9D%2C%20agreg%C3%B3.%0AEn%202013%2C%20la%20Universidad%20Cornell%20hizo%20un%20estudio%20para%20analizar%20la%20diversidad%20microbiol%C3%B3gica%20del%20Metro%20de%20Nueva%20York%2C%20y%20encontr%C3%B3%20que%20casi%20la%20mitad%20del%20universo%20biol%C3%B3gico%20que%20obtuvo%20se%20desconoce%20y%20que%20el%20identificado%20corresponde%20a%20bacterias%2C%20virus%2C%20hongos%20y%20animales%2C%20de%20los%20cuales%20s%C3%B3lo%2012%20por%20ciento%20podr%C3%ADa%20estar%20asociado%20a%20alguna%20enfermedad.%0AAM.MX%2Fdsc%0AThe%20post%20Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro%20☛%20http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&text=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F10%2FiStock-474606080-696x464.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Las%20bacterias%2C%20pasajeros%20invisibles%20del%20Metro&url=http%3A%2F%2Findicepolitico.com%2Flas-bacterias-pasajeros-invisibles-del-metro%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://indicepolitico.com/las-bacterias-pasajeros-invisibles-del-metro/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://indicepolitico.com/las-bacterias-pasajeros-invisibles-del-metro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer"><p class="entry-meta"></p></footer><meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/las-bacterias-pasajeros-invisibles-del-metro/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2017-10-06T12:57:30+00:00"><meta itemprop="dateModified" content="2017-10-06T12:57:30+00:00" /><meta itemprop="headline" content="Las bacterias, pasajeros invisibles del Metro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/iStock-474606080-696x464.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Noticias relacionadas</a></li><li><a href="#related-by-author" data-toggle="tab">Mas noticias por  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_3_59d8003a0cae5" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_59d8003a0cae5_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159703 post type-post status-publish format-standard has-post-thumbnail category-salud entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/MondragC3B3n-y-Kalb-1-1-300x208-300x179.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/MondragC3B3n-y-Kalb-1-1-300x208-300x179.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/nadie-esta-exento-en-la-lucha-contra-las-adicciones-mondragon-y-kalb/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Nadie está exento en la lucha contra las adicciones: Mondragón y Kalb</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/salud/">Salud</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/nadie-esta-exento-en-la-lucha-contra-las-adicciones-mondragon-y-kalb/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-05T21:35:58+00:00"/><meta itemprop="dateModified" content="2017-10-05T21:35:58+00:00" /><meta itemprop="headline" content="Nadie está exento en la lucha contra las adicciones: Mondragón y Kalb"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/MondragC3B3n-y-Kalb-1-1-300x208.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159617 post type-post status-publish format-standard has-post-thumbnail category-salud entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/giphy-469x281.gif)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/giphy-469x281.gif">

        
        <a class="post-link" href="http://indicepolitico.com/una-hora-de-ejercicio-al-dia-puede-previnir-la-depresion/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Una hora de ejercicio al día puede previnir la depresión</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/salud/">Salud</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/una-hora-de-ejercicio-al-dia-puede-previnir-la-depresion/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-04T14:26:40+00:00"/><meta itemprop="dateModified" content="2017-10-04T14:26:40+00:00" /><meta itemprop="headline" content="Una hora de ejercicio al día puede previnir la depresión"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/giphy.gif"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159555 post type-post status-publish format-standard has-post-thumbnail category-salud entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/imagenes-contingencia-ambiental-ozono-cdmx-ciudad_de_mexico-contaminacion_MILIMA20170516_0187_30-478x285.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/imagenes-contingencia-ambiental-ozono-cdmx-ciudad_de_mexico-contaminacion_MILIMA20170516_0187_30-478x285.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/alejate-de-la-cdmx-si-quieres-vivir-mas/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Aléjate de la CDMX si quieres vivir más</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/salud/">Salud</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/alejate-de-la-cdmx-si-quieres-vivir-mas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-03T13:36:43+00:00"/><meta itemprop="dateModified" content="2017-10-03T13:36:43+00:00" /><meta itemprop="headline" content="Aléjate de la CDMX si quieres vivir más"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/imagenes-contingencia-ambiental-ozono-cdmx-ciudad_de_mexico-contaminacion_MILIMA20170516_0187_30.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159539 post type-post status-publish format-standard has-post-thumbnail category-salud entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/sobrepeso-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/sobrepeso-501x300.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/aumenta-sobrepeso-y-obesidad-en-mujeres-mexicanas/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Aumenta sobrepeso y obesidad en mujeres mexicanas</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/salud/">Salud</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/aumenta-sobrepeso-y-obesidad-en-mujeres-mexicanas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-03T10:44:48+00:00"/><meta itemprop="dateModified" content="2017-10-03T10:44:48+00:00" /><meta itemprop="headline" content="Aumenta sobrepeso y obesidad en mujeres mexicanas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/sobrepeso.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159476 post type-post status-publish format-standard has-post-thumbnail category-salud entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/nobel_medicina_AP-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/nobel_medicina_AP-651x389.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/nobel-de-medicina-a-tres-expertos-en-el-reloj-biologico/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Nobel de Medicina, a tres expertos en el “reloj biológico”</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/salud/">Salud</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/nobel-de-medicina-a-tres-expertos-en-el-reloj-biologico/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-02T11:10:58+00:00"/><meta itemprop="dateModified" content="2017-10-02T11:10:58+00:00" /><meta itemprop="headline" content="Nobel de Medicina, a tres expertos en el “reloj biológico”"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/nobel_medicina_AP.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159391 post type-post status-publish format-standard has-post-thumbnail category-salud entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/09/corazonroto-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/09/corazonroto-658x394.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/las-peliculas-romanticas-pueden-danar-la-salud-mental/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">¿Las películas románticas pueden dañar la salud mental?</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/salud/">Salud</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/las-peliculas-romanticas-pueden-danar-la-salud-mental/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-09-29T13:47:28+00:00"/><meta itemprop="dateModified" content="2017-09-29T13:47:28+00:00" /><meta itemprop="headline" content="¿Las películas románticas pueden dañar la salud mental?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/09/corazonroto.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_59d8003a0cae5 = new Radium.block();
block_uid_3_59d8003a0cae5.id = "uid_3_59d8003a0cae5";
block_uid_3_59d8003a0cae5.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_59d8003a0cae5.current_page = '1';
block_uid_3_59d8003a0cae5.post_count = "6";
block_uid_3_59d8003a0cae5.found_posts = "6";
block_uid_3_59d8003a0cae5.infinite_scroll_limit = "";
block_uid_3_59d8003a0cae5.context = "related_posts";
block_uid_3_59d8003a0cae5.max_num_pages = "1";
Radium.blocks.push(block_uid_3_59d8003a0cae5 );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_4_59d8003a11746" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_4_59d8003a11746_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159758 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/59d7c373abb6d-454x271.png)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/59d7c373abb6d-454x271.png">

        
        <a class="post-link" href="http://indicepolitico.com/cerveza-mexicana-la-preferida-de-los-estadunidenses/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Cerveza mexicana, la preferida de los estadunidenses</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/cerveza-mexicana-la-preferida-de-los-estadunidenses/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-06T14:47:37+00:00"/><meta itemprop="dateModified" content="2017-10-06T14:47:37+00:00" /><meta itemprop="headline" content="Cerveza mexicana, la preferida de los estadunidenses"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/59d7c373abb6d.png"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159756 post type-post status-publish format-standard has-post-thumbnail category-deportes entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/brasil-300x200-300x179.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/brasil-300x200-300x179.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/suspende-el-coi-a-brasil-por-posible-compra-de-votos-para-organizar-los-juegos-olimpicos-de-rio/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Suspende el COI a Brasil por posible compra de votos para organizar los Juegos Olímpicos de Río</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/deportes/">Deportes</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/suspende-el-coi-a-brasil-por-posible-compra-de-votos-para-organizar-los-juegos-olimpicos-de-rio/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-06T14:33:02+00:00"/><meta itemprop="dateModified" content="2017-10-06T14:33:02+00:00" /><meta itemprop="headline" content="Suspende el COI a Brasil por posible compra de votos para organizar los Juegos Olímpicos de Río"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/brasil-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159754 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/hijas_karla_luna-americo-alerta_amber-karla_panini-milenio-noticias-monterrey_MILIMA20171006_0070_8-478x285.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/hijas_karla_luna-americo-alerta_amber-karla_panini-milenio-noticias-monterrey_MILIMA20171006_0070_8-478x285.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/activan-alerta-amber-tras-desaparicion-de-las-hijas-de-karla-luna/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Activan Alerta Amber tras desaparición de las hijas de Karla Luna</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/activan-alerta-amber-tras-desaparicion-de-las-hijas-de-karla-luna/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-06T14:22:03+00:00"/><meta itemprop="dateModified" content="2017-10-06T14:22:03+00:00" /><meta itemprop="headline" content="Activan Alerta Amber tras desaparición de las hijas de Karla Luna"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/hijas_karla_luna-americo-alerta_amber-karla_panini-milenio-noticias-monterrey_MILIMA20171006_0070_8.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159752 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/rolling_stones_on_air-300x184-300x179.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/rolling_stones_on_air-300x184-300x179.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/the-rolling-stones-estrenaran-disco-en-diciembre/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">The Rolling Stones estrenarán disco en diciembre</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/the-rolling-stones-estrenaran-disco-en-diciembre/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-06T13:11:07+00:00"/><meta itemprop="dateModified" content="2017-10-06T13:11:07+00:00" /><meta itemprop="headline" content="The Rolling Stones estrenarán disco en diciembre"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/rolling_stones_on_air-300x184.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159748 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/10/edgar-daniel-esqueda-castro-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/10/edgar-daniel-esqueda-castro-969x580.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/hallan-cuerpo-del-fotoperiodista-secuestrado-en-san-luis-potosi/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Hallan cuerpo del fotoperiodista secuestrado en San Luis Potosí</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/hallan-cuerpo-del-fotoperiodista-secuestrado-en-san-luis-potosi/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-06T12:05:55+00:00"/><meta itemprop="dateModified" content="2017-10-06T12:05:55+00:00" /><meta itemprop="headline" content="Hallan cuerpo del fotoperiodista secuestrado en San Luis Potosí"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/edgar-daniel-esqueda-castro.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-159747 post type-post status-publish format-standard category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url()" data-srcset-2x="">

        
        <a class="post-link" href="http://indicepolitico.com/por-seguridad-maluma-cancela-concierto-en-roma/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Por seguridad, Maluma cancela concierto en Roma</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/por-seguridad-maluma-cancela-concierto-en-roma/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-06T11:51:56+00:00"/><meta itemprop="dateModified" content="2017-10-06T11:51:56+00:00" /><meta itemprop="headline" content="Por seguridad, Maluma cancela concierto en Roma"/><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_4_59d8003a11746 = new Radium.block();
block_uid_4_59d8003a11746.id = "uid_4_59d8003a11746";
block_uid_4_59d8003a11746.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[159750],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_4_59d8003a11746.current_page = '1';
block_uid_4_59d8003a11746.post_count = "6";
block_uid_4_59d8003a11746.found_posts = "0";
block_uid_4_59d8003a11746.infinite_scroll_limit = "";
block_uid_4_59d8003a11746.context = "related_posts";
block_uid_4_59d8003a11746.max_num_pages = "0";
Radium.blocks.push(block_uid_4_59d8003a11746 );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://indicepolitico.com/author/admin/">Todas las noticias por</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="custom_html-2" class="widget_text radium-builder-widget clearfix widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><iframe src="http://www.indicepolitico.com/cdiputados/index.html" width="300" height="300" frameborder="0"></iframe></div></div></div>
<div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
<div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="5143020218"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
					<li>
				<a href="http://indicepolitico.com/cerveza-mexicana-la-preferida-de-los-estadunidenses/">Cerveza mexicana, la preferida de los estadunidenses</a>
						</li>
					<li>
				<a href="http://indicepolitico.com/suspende-el-coi-a-brasil-por-posible-compra-de-votos-para-organizar-los-juegos-olimpicos-de-rio/">Suspende el COI a Brasil por posible compra de votos para organizar los Juegos Olímpicos de Río</a>
						</li>
					<li>
				<a href="http://indicepolitico.com/activan-alerta-amber-tras-desaparicion-de-las-hijas-de-karla-luna/">Activan Alerta Amber tras desaparición de las hijas de Karla Luna</a>
						</li>
					<li>
				<a href="http://indicepolitico.com/the-rolling-stones-estrenaran-disco-en-diciembre/">The Rolling Stones estrenarán disco en diciembre</a>
						</li>
					<li>
				<a href="http://indicepolitico.com/las-bacterias-pasajeros-invisibles-del-metro/">Las bacterias, pasajeros invisibles del Metro</a>
						</li>
				</ul>
		</div></div>
		<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MARIA CONCEPCION MONTALBAN CELESTINO MONTALBAN CELESTINO</span> en <a href="http://indicepolitico.com/negligencia-en-negligencia/#comment-6471">De negligencia en négligencia</a></li><li class="recentcomments"><span class="comment-author-link">MA. JOSEFINA RIVERA DOMINGUEZ</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6407">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://indicepolitico.com/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://indicepolitico.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://indicepolitico.com/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://indicepolitico.com/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://indicepolitico.com/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://indicepolitico.com/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td id="today"><a href="http://indicepolitico.com/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://indicepolitico.com/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://indicepolitico.com/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://indicepolitico.com/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://indicepolitico.com/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://indicepolitico.com/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://indicepolitico.com/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://indicepolitico.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://indicepolitico.com/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://indicepolitico.com/category/francisco-a-servin-de-alba/" >Francisco A. Servín de Alba</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://indicepolitico.com/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://indicepolitico.com/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://indicepolitico.com/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://indicepolitico.com/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://indicepolitico.com/category/gerardo-rivadeneira/" >Gerardo Rivadeneira</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://indicepolitico.com/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://indicepolitico.com/category/guillermo-portugal-vela/" >Guillermo Portugal Vela</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://indicepolitico.com/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://indicepolitico.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://indicepolitico.com/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://indicepolitico.com/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://indicepolitico.com/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://indicepolitico.com/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://indicepolitico.com/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://indicepolitico.com/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://indicepolitico.com/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://indicepolitico.com/category/lobo-lopez/" >Lobo López</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://indicepolitico.com/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://indicepolitico.com/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://indicepolitico.com/category/miguel-angel/" >Miguel Angel</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://indicepolitico.com/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://indicepolitico.com/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://indicepolitico.com/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://indicepolitico.com/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://indicepolitico.com/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://indicepolitico.com/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://indicepolitico.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://indicepolitico.com/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://indicepolitico.com/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://indicepolitico.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://indicepolitico.com/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://indicepolitico.com/category/victor-roccas/" >Víctor Roccas</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://indicepolitico.com/category/video/" >Video</a>
</li>
		</ul>
</div></div>
<div id="uid_5_59d8003a19224" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ></div><div id="uid_6_59d8003a192cf" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_6_59d8003a192cf_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-159458 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-321x192.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-642x384.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/fuerza-mexico-mayor-arrebato-corrupcion-mexiquita/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Fuerza México: el mayor arrebato de corrupción mexiquita</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Ffuerza-mexico-mayor-arrebato-corrupcion-mexiquita%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Ffuerza-mexico-mayor-arrebato-corrupcion-mexiquita%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=Fuerza+M%C3%A9xico%3A+el+mayor+arrebato+de+corrupci%C3%B3n+mexiquita&#038;url=http%3A%2F%2Findicepolitico.com%2Ffuerza-mexico-mayor-arrebato-corrupcion-mexiquita%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/fuerza-mexico-mayor-arrebato-corrupcion-mexiquita/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-02T00:12:44+00:00"/><meta itemprop="dateModified" content="2017-10-01T22:51:50+00:00" /><meta itemprop="headline" content="Fuerza México: el mayor arrebato de corrupción mexiquita"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-159520 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/gen-nazifascista-del-pri-en-la-ayuda-a-damnificados/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/gen-nazifascista-del-pri-en-la-ayuda-a-damnificados/" title="Permalink to El gen nazifascista del PRI en la “ayuda” a damnificados" rel="bookmark">El gen nazifascista del PRI en la “ayuda” a damnificados</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/gen-nazifascista-del-pri-en-la-ayuda-a-damnificados/"><time class="entry-time" itemprop="datePublished" datetime="2017-10-03T00:12:49+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">770</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/gen-nazifascista-del-pri-en-la-ayuda-a-damnificados/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-03T00:12:49+00:00"/><meta itemprop="dateModified" content="2017-10-02T22:21:23+00:00" /><meta itemprop="headline" content="El gen nazifascista del PRI en la “ayuda” a damnificados"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-159520 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-159567 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/gobiernito-ip-los-buitres-la-tragedia/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/gobiernito-ip-los-buitres-la-tragedia/" title="Permalink to Gobiernito + IP, los buitres de la tragedia" rel="bookmark">Gobiernito + IP, los buitres de la tragedia</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/gobiernito-ip-los-buitres-la-tragedia/"><time class="entry-time" itemprop="datePublished" datetime="2017-10-04T00:12:41+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">446</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/gobiernito-ip-los-buitres-la-tragedia/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-04T00:12:41+00:00"/><meta itemprop="dateModified" content="2017-10-03T19:25:17+00:00" /><meta itemprop="headline" content="Gobiernito + IP, los buitres de la tragedia"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-159567 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-159633 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/frente-ciudadano-una-vision-del-cercano/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/frente-ciudadano-una-vision-del-cercano/" title="Permalink to Frente Ciudadano, una visión del futuro cercano" rel="bookmark">Frente Ciudadano, una visión del futuro cercano</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/frente-ciudadano-una-vision-del-cercano/"><time class="entry-time" itemprop="datePublished" datetime="2017-10-05T00:12:14+00:00"><span class="date-display">1 day ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">322</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/frente-ciudadano-una-vision-del-cercano/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-05T00:12:14+00:00"/><meta itemprop="dateModified" content="2017-10-04T22:15:21+00:00" /><meta itemprop="headline" content="Frente Ciudadano, una visión del futuro cercano"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-159633 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-159707 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/referendum-catalan-defender-dineros-chapo/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/referendum-catalan-defender-dineros-chapo/" title="Permalink to Referéndum catalán, para defender dineros de El Chapo" rel="bookmark">Referéndum catalán, para defender dineros de El Chapo</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/referendum-catalan-defender-dineros-chapo/"><time class="entry-time" itemprop="datePublished" datetime="2017-10-06T00:12:44+00:00"><span class="date-display">17 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">313</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/referendum-catalan-defender-dineros-chapo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-06T00:12:44+00:00"/><meta itemprop="dateModified" content="2017-10-06T00:57:01+00:00" /><meta itemprop="headline" content="Referéndum catalán, para defender dineros de El Chapo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-159707 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_6_59d8003a192cf" data-block_id="uid_6_59d8003a192cf"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_6_59d8003a192cf" data-block_id="uid_6_59d8003a192cf"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_6_59d8003a192cf = new Radium.block();
block_uid_6_59d8003a192cf.id = "uid_6_59d8003a192cf";
block_uid_6_59d8003a192cf.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.666700000000000070343730840249918401241302490234375}';
block_uid_6_59d8003a192cf.current_page = '1';
block_uid_6_59d8003a192cf.post_count = "5";
block_uid_6_59d8003a192cf.found_posts = "1452";
block_uid_6_59d8003a192cf.infinite_scroll_limit = "";
block_uid_6_59d8003a192cf.context = "widget_area";
block_uid_6_59d8003a192cf.max_num_pages = "291";
Radium.blocks.push(block_uid_6_59d8003a192cf );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_8_59d8003a21cbe" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_8_59d8003a21cbe_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-159758 post type-post status-publish format-standard has-post-thumbnail category-economia entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/cerveza-mexicana-la-preferida-de-los-estadunidenses/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/10/59d7c373abb6d-100x59.png" srcset="http://indicepolitico.com/wp-content/uploads/2017/10/59d7c373abb6d-200x118.png"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/cerveza-mexicana-la-preferida-de-los-estadunidenses/" title="Permalink to Cerveza mexicana, la preferida de los estadunidenses" rel="bookmark">Cerveza mexicana, la preferida de los estadunidenses</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/cerveza-mexicana-la-preferida-de-los-estadunidenses/"><time class="entry-time" itemprop="datePublished" datetime="2017-10-06T14:47:37+00:00"><span class="date-display">2 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/cerveza-mexicana-la-preferida-de-los-estadunidenses/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-10-06T14:47:37+00:00"/><meta itemprop="dateModified" content="2017-10-06T14:47:37+00:00" /><meta itemprop="headline" content="Cerveza mexicana, la preferida de los estadunidenses"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/10/59d7c373abb6d.png"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-159758 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_8_59d8003a21cbe = new Radium.block();
block_uid_8_59d8003a21cbe.id = "uid_8_59d8003a21cbe";
block_uid_8_59d8003a21cbe.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[159750],"category__in":[228],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_8_59d8003a21cbe.current_page = '1';
block_uid_8_59d8003a21cbe.post_count = "1";
block_uid_8_59d8003a21cbe.found_posts = "16054";
block_uid_8_59d8003a21cbe.infinite_scroll_limit = "";
block_uid_8_59d8003a21cbe.context = "flyin";
block_uid_8_59d8003a21cbe.max_num_pages = "16054";
Radium.blocks.push(block_uid_8_59d8003a21cbe );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_9_59d8003a36ef1" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div></div></aside><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/indicepolitico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.com\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","post_id":"159750"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
