<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2103411216556086');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2103411216556086&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Paco Rodriguez en #ÍndiceFlamígero – Ofensiva política desde Los Pinos para “ya sabes quién” - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'PT+Sans:400', 'PT+Serif', 'Kaushan+Script:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paco Rodriguez en #ÍndiceFlamígero – Ofensiva política desde Los Pinos para “ya sabes quién” - Indice Político" />
<meta property="og:description" content="Comentarios Comentarios" />
<meta property="og:url" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Video" />
<meta property="article:published_time" content="2018-04-12T00:00:09-05:00" />
<meta property="article:modified_time" content="2018-04-11T22:13:35-05:00" />
<meta property="og:updated_time" content="2018-04-11T22:13:35-05:00" />
<meta property="og:image" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="860" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comentarios Comentarios" />
<meta name="twitter:title" content="Paco Rodriguez en #ÍndiceFlamígero – Ofensiva política desde Los Pinos para “ya sabes quién” - Indice Político" />
<meta name="twitter:image" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://indicepolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://indicepolitico.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-1231534-18';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1231534-18', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indicepolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/video-central.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1512705449' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//indicepolitico.com/wp-content/uploads/newsfront-2612-style.css?ver=1515644701' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/indicepolitico.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"170354","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://indicepolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indicepolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indicepolitico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://indicepolitico.com/?p=170354' />
<link rel="alternate" type="application/json+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://indicepolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Sans";text-align:justify;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="video-central-newsfront video-central post-template-default single single-post postid-170354 single-format-video skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-164395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/nacional/" data-object_id="225" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Nacional</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_1_5acf080f2237a" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_1_5acf080f2237a_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170361 post type-post status-publish format-standard has-post-thumbnail category-nacional category-senado entry">
    <a href="http://indicepolitico.com/senado-senala-que-mexico-tiene-posibilidades-de-estar-a-la-vanguardia-comercial-con-el-cptpp/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/comisiones_unidas-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/comisiones_unidas-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Senado señala que México tiene posibilidades de estar a la vanguardia comercial con el CPTPP</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/senado-senala-que-mexico-tiene-posibilidades-de-estar-a-la-vanguardia-comercial-con-el-cptpp/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T22:24:21+00:00"><meta itemprop="dateModified" content="2018-04-11T22:24:21+00:00" /><meta itemprop="headline" content="Senado señala que México tiene posibilidades de estar a la vanguardia comercial con el CPTPP"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/comisiones_unidas.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170357 post type-post status-publish format-standard has-post-thumbnail category-nacional category-senado entry">
    <a href="http://indicepolitico.com/senado-de-la-republica-por-fortalecer-e-incentivar-el-ahorro-popular/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/blindaje_ahorro_popular-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/blindaje_ahorro_popular-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Senado de la República por fortalecer e incentivar el ahorro popular</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/senado-de-la-republica-por-fortalecer-e-incentivar-el-ahorro-popular/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T22:18:52+00:00"><meta itemprop="dateModified" content="2018-04-11T22:18:52+00:00" /><meta itemprop="headline" content="Senado de la República por fortalecer e incentivar el ahorro popular"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/blindaje_ahorro_popular.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170325 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/pena-nieto-carga-la-copa-del-mundo-deseo-que-el-tricolor-regrese-con-ella/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/peC3B1a_mundial-1024x653-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/peC3B1a_mundial-1024x653-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Peña Nieto carga la Copa del Mundo, deseo que el Tricolor regrese con ella</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pena-nieto-carga-la-copa-del-mundo-deseo-que-el-tricolor-regrese-con-ella/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T14:51:10+00:00"><meta itemprop="dateModified" content="2018-04-11T14:51:10+00:00" /><meta itemprop="headline" content="Peña Nieto carga la Copa del Mundo, deseo que el Tricolor regrese con ella"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/peC3B1a_mundial-1024x653.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170323 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/organizaciones-de-la-sociedad-civil-responden-a-lopez-obrador/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/amlo-02-2-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/amlo-02-2-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Organizaciones de la sociedad civil responden a López Obrador</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/organizaciones-de-la-sociedad-civil-responden-a-lopez-obrador/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T14:41:09+00:00"><meta itemprop="dateModified" content="2018-04-11T14:41:09+00:00" /><meta itemprop="headline" content="Organizaciones de la sociedad civil responden a López Obrador"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/amlo-02-2.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_1_5acf080f2237a = new Radium.block();
block_uid_1_5acf080f2237a.id = "uid_1_5acf080f2237a";
block_uid_1_5acf080f2237a.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"225","category__in":"225","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_1_5acf080f2237a.current_page = '1';
block_uid_1_5acf080f2237a.post_count = "4";
block_uid_1_5acf080f2237a.found_posts = "2879";
block_uid_1_5acf080f2237a.infinite_scroll_limit = "";
block_uid_1_5acf080f2237a.context = "menu";
block_uid_1_5acf080f2237a.max_num_pages = "720";
Radium.blocks.push(block_uid_1_5acf080f2237a );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_1_5acf080f2237a" data-block_id="uid_1_5acf080f2237a"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_1_5acf080f2237a" data-block_id="uid_1_5acf080f2237a"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164396" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/economia/" data-object_id="222" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Economía</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_2_5acf080f35f50" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_2_5acf080f35f50_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170348 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/con-politicas-publicas-de-largo-alcance-mexico-recupera-produccion-y-calidad-de-cafe-sagarpa/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/cafe-1-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/cafe-1-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Con políticas públicas de largo alcance México recupera producción y calidad de café: SAGARPA</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/con-politicas-publicas-de-largo-alcance-mexico-recupera-produccion-y-calidad-de-cafe-sagarpa/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T18:01:49+00:00"><meta itemprop="dateModified" content="2018-04-11T18:01:49+00:00" /><meta itemprop="headline" content="Con políticas públicas de largo alcance México recupera producción y calidad de café: SAGARPA"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/cafe-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170346 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/oaxaca-tierra-del-mezcal-el-primer-encuentro-de-mezcaleros-por-una-mejor-industria/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/pNTX170820035-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/pNTX170820035-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">‘Oaxaca, Tierra del Mezcal’, el primer encuentro de mezcaleros por una mejor industria</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/oaxaca-tierra-del-mezcal-el-primer-encuentro-de-mezcaleros-por-una-mejor-industria/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T18:01:48+00:00"><meta itemprop="dateModified" content="2018-04-11T18:01:48+00:00" /><meta itemprop="headline" content="‘Oaxaca, Tierra del Mezcal’, el primer encuentro de mezcaleros por una mejor industria"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/pNTX170820035.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170327 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/plataformas-tecnologicas-para-incrementar-la-rentabilidad-en-las-empresas/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/IMG_20180410_100241-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/IMG_20180410_100241-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Plataformas Tecnológicas para Incrementar la Rentabilidad en las Empresas</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/plataformas-tecnologicas-para-incrementar-la-rentabilidad-en-las-empresas/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T15:01:43+00:00"><meta itemprop="dateModified" content="2018-04-11T15:01:43+00:00" /><meta itemprop="headline" content="Plataformas Tecnológicas para Incrementar la Rentabilidad en las Empresas"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/IMG_20180410_100241.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170311 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/los-robots-no-necesitan-postularse-las-fortalezas-humanas-son-la-solucion-a-la-revolucion-de-habilidades-manpower/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/manpower-311x186.png" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/manpower-622x372.png"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Los robots no necesitan postularse: las fortalezas humanas son la solución a la revolución de habilidades: Manpower</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/los-robots-no-necesitan-postularse-las-fortalezas-humanas-son-la-solucion-a-la-revolucion-de-habilidades-manpower/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T11:41:20+00:00"><meta itemprop="dateModified" content="2018-04-11T11:41:20+00:00" /><meta itemprop="headline" content="Los robots no necesitan postularse: las fortalezas humanas son la solución a la revolución de habilidades: Manpower"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/manpower.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_5acf080f35f50 = new Radium.block();
block_uid_2_5acf080f35f50.id = "uid_2_5acf080f35f50";
block_uid_2_5acf080f35f50.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"222","category__in":"222","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_2_5acf080f35f50.current_page = '1';
block_uid_2_5acf080f35f50.post_count = "4";
block_uid_2_5acf080f35f50.found_posts = "2245";
block_uid_2_5acf080f35f50.infinite_scroll_limit = "";
block_uid_2_5acf080f35f50.context = "menu";
block_uid_2_5acf080f35f50.max_num_pages = "562";
Radium.blocks.push(block_uid_2_5acf080f35f50 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_2_5acf080f35f50" data-block_id="uid_2_5acf080f35f50"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_2_5acf080f35f50" data-block_id="uid_2_5acf080f35f50"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164397" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/internacional/" data-object_id="224" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Internacional</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_3_5acf080f46f67" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_3_5acf080f46f67_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170317 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/zuckerberg-admite-ser-victima-de-cambridge-analytica/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/Zuckerberg_Reuters-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/Zuckerberg_Reuters-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Zuckerberg admite ser víctima de Cambridge Analytica</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/zuckerberg-admite-ser-victima-de-cambridge-analytica/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T13:21:07+00:00"><meta itemprop="dateModified" content="2018-04-11T13:21:07+00:00" /><meta itemprop="headline" content="Zuckerberg admite ser víctima de Cambridge Analytica"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/Zuckerberg_Reuters.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170305 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/trump-amenaza-a-rusia-con-misiles-nuevos-e-inteligentes-en-siria/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/1896715-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/1896715-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Trump amenaza a Rusia con misiles “nuevos e inteligentes” en Siria</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/trump-amenaza-a-rusia-con-misiles-nuevos-e-inteligentes-en-siria/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T11:06:12+00:00"><meta itemprop="dateModified" content="2018-04-11T11:06:12+00:00" /><meta itemprop="headline" content="Trump amenaza a Rusia con misiles “nuevos e inteligentes” en Siria"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/1896715.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170208 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/renuncia-tom-bossert-asesor-de-seguridad-interior-de-trump/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/tom-bossert-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/tom-bossert-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Renuncia Tom Bossert, asesor de Seguridad Interior de Trump</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/renuncia-tom-bossert-asesor-de-seguridad-interior-de-trump/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-10T12:06:04+00:00"><meta itemprop="dateModified" content="2018-04-11T07:46:38+00:00" /><meta itemprop="headline" content="Renuncia Tom Bossert, asesor de Seguridad Interior de Trump"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/tom-bossert.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170202 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/trump-cancela-participacion-en-cumbre-de-las-americas-busca-enfocarse-en-siria/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/Unidos-Donald-Trump-Cumbre-Americas_MILIMA20180410_0070_11-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/Unidos-Donald-Trump-Cumbre-Americas_MILIMA20180410_0070_11-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Trump cancela participación en Cumbre de las Américas; busca enfocarse en Siria</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/trump-cancela-participacion-en-cumbre-de-las-americas-busca-enfocarse-en-siria/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-10T11:06:14+00:00"><meta itemprop="dateModified" content="2018-04-10T11:06:14+00:00" /><meta itemprop="headline" content="Trump cancela participación en Cumbre de las Américas; busca enfocarse en Siria"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/Unidos-Donald-Trump-Cumbre-Americas_MILIMA20180410_0070_11.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_5acf080f46f67 = new Radium.block();
block_uid_3_5acf080f46f67.id = "uid_3_5acf080f46f67";
block_uid_3_5acf080f46f67.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"224","category__in":"224","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_3_5acf080f46f67.current_page = '1';
block_uid_3_5acf080f46f67.post_count = "4";
block_uid_3_5acf080f46f67.found_posts = "1767";
block_uid_3_5acf080f46f67.infinite_scroll_limit = "";
block_uid_3_5acf080f46f67.context = "menu";
block_uid_3_5acf080f46f67.max_num_pages = "442";
Radium.blocks.push(block_uid_3_5acf080f46f67 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_3_5acf080f46f67" data-block_id="uid_3_5acf080f46f67"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_3_5acf080f46f67" data-block_id="uid_3_5acf080f46f67"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164398" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/deportes/" data-object_id="221" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Deportes</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_4_5acf080f5660c" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_4_5acf080f5660c_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170313 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/ya-hay-fecha-para-el-toronto-y-chivas-la-final-de-la-concachampions/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/chivas-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/chivas-600x358.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Ya hay fecha para el Toronto y Chivas,  la final de la Concachampions</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/ya-hay-fecha-para-el-toronto-y-chivas-la-final-de-la-concachampions/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T11:41:26+00:00"><meta itemprop="dateModified" content="2018-04-11T11:41:26+00:00" /><meta itemprop="headline" content="Ya hay fecha para el Toronto y Chivas,  la final de la Concachampions"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/chivas.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170213 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/se-cumplen-30-anos-de-la-memorable-chilena-de-hugo-sanchez/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/hugo-sanchez-gol-chilena-real-madrid-logrones-30-anos-santiago-bernabeu_MILIMA20180410_0111_11-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/hugo-sanchez-gol-chilena-real-madrid-logrones-30-anos-santiago-bernabeu_MILIMA20180410_0111_11-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Se cumplen 30 años de la memorable chilena de Hugo Sánchez</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/se-cumplen-30-anos-de-la-memorable-chilena-de-hugo-sanchez/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-10T13:06:18+00:00"><meta itemprop="dateModified" content="2018-04-10T13:06:18+00:00" /><meta itemprop="headline" content="Se cumplen 30 años de la memorable chilena de Hugo Sánchez"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/hugo-sanchez-gol-chilena-real-madrid-logrones-30-anos-santiago-bernabeu_MILIMA20180410_0111_11.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170145 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/fernando-torres-sera-baja-del-atletico-de-madrid/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/FernandoTorresRealMadridvClubAtleticoL1L3cE-lev7l-300x206-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/FernandoTorresRealMadridvClubAtleticoL1L3cE-lev7l-300x206-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Fernando Torres será baja del Atlético de Madrid</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/fernando-torres-sera-baja-del-atletico-de-madrid/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-09T16:57:32+00:00"><meta itemprop="dateModified" content="2018-04-09T16:57:32+00:00" /><meta itemprop="headline" content="Fernando Torres será baja del Atlético de Madrid"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/FernandoTorresRealMadridvClubAtleticoL1L3cE-lev7l-300x206.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170131 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/resumen-semanal-deportivo/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/chicharito-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/chicharito-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Resumen Semanal Deportivo</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/resumen-semanal-deportivo/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-09T13:42:02+00:00"><meta itemprop="dateModified" content="2018-04-09T13:42:02+00:00" /><meta itemprop="headline" content="Resumen Semanal Deportivo"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/chicharito.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_4_5acf080f5660c = new Radium.block();
block_uid_4_5acf080f5660c.id = "uid_4_5acf080f5660c";
block_uid_4_5acf080f5660c.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"221","category__in":"221","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_4_5acf080f5660c.current_page = '1';
block_uid_4_5acf080f5660c.post_count = "4";
block_uid_4_5acf080f5660c.found_posts = "1306";
block_uid_4_5acf080f5660c.infinite_scroll_limit = "";
block_uid_4_5acf080f5660c.context = "menu";
block_uid_4_5acf080f5660c.max_num_pages = "327";
Radium.blocks.push(block_uid_4_5acf080f5660c );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_4_5acf080f5660c" data-block_id="uid_4_5acf080f5660c"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_4_5acf080f5660c" data-block_id="uid_4_5acf080f5660c"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164399" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/culturayespectaculos/" data-object_id="220" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_5_5acf080f63e85" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_5_5acf080f63e85_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170309 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/demi-lovato-posponen-conciertos-en-mexico/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/demi-lovato-pospone-fechas-mexico-latinoamerica_MILIMA20180410_0346_30-311x186.png" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/demi-lovato-pospone-fechas-mexico-latinoamerica_MILIMA20180410_0346_30-478x285.png"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Demi Lovato posponen conciertos en México</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/demi-lovato-posponen-conciertos-en-mexico/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T11:21:36+00:00"><meta itemprop="dateModified" content="2018-04-11T11:21:36+00:00" /><meta itemprop="headline" content="Demi Lovato posponen conciertos en México"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/demi-lovato-pospone-fechas-mexico-latinoamerica_MILIMA20180410_0346_30.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170215 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/hackean-la-cuenta-de-luis-fonsi-y-eliminan-despacito-de-youtube/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/DabFdGlUwAAFsfG-300x243-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/DabFdGlUwAAFsfG-300x243-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Hackean la cuenta de Luis Fonsi y eliminan “despacito” de YouTube</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/hackean-la-cuenta-de-luis-fonsi-y-eliminan-despacito-de-youtube/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-10T13:11:38+00:00"><meta itemprop="dateModified" content="2018-04-10T13:11:38+00:00" /><meta itemprop="headline" content="Hackean la cuenta de Luis Fonsi y eliminan “despacito” de YouTube"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/DabFdGlUwAAFsfG-300x243.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170209 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/diego-boneta-participaria-en-la-nueva-pelicula-de-terminator/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/Diego-Boneta-1-300x173-289x173.png" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/Diego-Boneta-1-300x173-289x173.png"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Diego Boneta participaría en la nueva película de Terminator</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/diego-boneta-participaria-en-la-nueva-pelicula-de-terminator/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-10T12:32:05+00:00"><meta itemprop="dateModified" content="2018-04-10T12:32:05+00:00" /><meta itemprop="headline" content="Diego Boneta participaría en la nueva película de Terminator"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/Diego-Boneta-1-300x173.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170135 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/revelan-fecha-de-estreno-para-toy-story-4/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/toy-story-4-300x170-284x169.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/toy-story-4-300x170-284x169.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Revelan fecha de estreno para Toy Story 4</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/revelan-fecha-de-estreno-para-toy-story-4/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-09T14:41:41+00:00"><meta itemprop="dateModified" content="2018-04-09T14:41:41+00:00" /><meta itemprop="headline" content="Revelan fecha de estreno para Toy Story 4"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/toy-story-4-300x170.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_5acf080f63e85 = new Radium.block();
block_uid_5_5acf080f63e85.id = "uid_5_5acf080f63e85";
block_uid_5_5acf080f63e85.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"220","category__in":"220","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_5_5acf080f63e85.current_page = '1';
block_uid_5_5acf080f63e85.post_count = "4";
block_uid_5_5acf080f63e85.found_posts = "1219";
block_uid_5_5acf080f63e85.infinite_scroll_limit = "";
block_uid_5_5acf080f63e85.context = "menu";
block_uid_5_5acf080f63e85.max_num_pages = "305";
Radium.blocks.push(block_uid_5_5acf080f63e85 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_5acf080f63e85" data-block_id="uid_5_5acf080f63e85"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_5acf080f63e85" data-block_id="uid_5_5acf080f63e85"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/justicia/" data-object_id="226" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Justicia</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_6_5acf080f6f9d9" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_6_5acf080f6f9d9_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170350 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/pgr-entrega-4-departamentos-de-javier-duarte-al-gobierno-de-veracruz/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/img-20180411-wa0045-266x159.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/img-20180411-wa0045-266x159.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">PGR entrega 4 departamentos de Javier Duarte al gobierno de Veracruz</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pgr-entrega-4-departamentos-de-javier-duarte-al-gobierno-de-veracruz/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T20:01:14+00:00"><meta itemprop="dateModified" content="2018-04-11T20:01:14+00:00" /><meta itemprop="headline" content="PGR entrega 4 departamentos de Javier Duarte al gobierno de Veracruz"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/img-20180411-wa0045.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170321 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/decomisan-en-eu-munecos-de-disney-repletos-de-droga/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/Droga_dea-1024x463-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/Droga_dea-1024x463-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Decomisan en EU muñecos de Disney repletos de droga</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/decomisan-en-eu-munecos-de-disney-repletos-de-droga/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T13:51:14+00:00"><meta itemprop="dateModified" content="2018-04-11T13:51:14+00:00" /><meta itemprop="headline" content="Decomisan en EU muñecos de Disney repletos de droga"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/Droga_dea-1024x463.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170315 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/muere-presunto-ladron-al-ser-linchado-por-pobladores-de-tlacotepec-de-benito-juarez-en-puebla/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/adobe_20180318_073655-230x137.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/adobe_20180318_073655-230x137.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Muere presunto ladrón al ser linchado por pobladores de Tlacotepec de Benito Juarez en Puebla</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/muere-presunto-ladron-al-ser-linchado-por-pobladores-de-tlacotepec-de-benito-juarez-en-puebla/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-11T12:01:53+00:00"><meta itemprop="dateModified" content="2018-04-11T12:01:53+00:00" /><meta itemprop="headline" content="Muere presunto ladrón al ser linchado por pobladores de Tlacotepec de Benito Juarez en Puebla"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/adobe_20180318_073655.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-170239 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/pgr-desiste-de-perseguir-a-chofer-de-barreiro-revela-que-constituyo-empresa-por-favor-a-empresario/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/04/chofer_manuel_barreiro-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/04/chofer_manuel_barreiro-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">PGR desiste de perseguir a chofer de Barreiro; revela que constituyó empresa por favor a empresario</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pgr-desiste-de-perseguir-a-chofer-de-barreiro-revela-que-constituyo-empresa-por-favor-a-empresario/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-10T17:21:23+00:00"><meta itemprop="dateModified" content="2018-04-10T17:21:23+00:00" /><meta itemprop="headline" content="PGR desiste de perseguir a chofer de Barreiro; revela que constituyó empresa por favor a empresario"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/04/chofer_manuel_barreiro.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_6_5acf080f6f9d9 = new Radium.block();
block_uid_6_5acf080f6f9d9.id = "uid_6_5acf080f6f9d9";
block_uid_6_5acf080f6f9d9.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"226","category__in":"226","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_6_5acf080f6f9d9.current_page = '1';
block_uid_6_5acf080f6f9d9.post_count = "4";
block_uid_6_5acf080f6f9d9.found_posts = "1189";
block_uid_6_5acf080f6f9d9.infinite_scroll_limit = "";
block_uid_6_5acf080f6f9d9.context = "menu";
block_uid_6_5acf080f6f9d9.max_num_pages = "298";
Radium.blocks.push(block_uid_6_5acf080f6f9d9 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_6_5acf080f6f9d9" data-block_id="uid_6_5acf080f6f9d9"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_6_5acf080f6f9d9" data-block_id="uid_6_5acf080f6f9d9"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
            <div class="social-links">
            <div class="radium-social-icons"><div id="uid_7_5acf080f791c2" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div>        </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/ni-el-fuero-presidencial-vigente-le-alcanza-a-epn-para-eludir-su-rapina/" class="headline">Ni el fuero presidencial vigente le alcanza a EPN para eludir su rapiña</a>
                                            <a href="http://indicepolitico.com/ni-el-fuero-presidencial-vigente-le-alcanza-a-epn-para-eludir-su-rapina/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/turno-de-los-halcones-de-eu-para-atacar-a-amlo/" class="headline">Turno de los “halcones” de EU para atacar a AMLO</a>
                                            <a href="http://indicepolitico.com/turno-de-los-halcones-de-eu-para-atacar-a-amlo/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/la-corrupcion-de-epn-su-complicidad-con-gober-ladrones-derrota-del-pri/" class="headline">La corrupción de EPN + su complicidad con gober-ladrones = derrota del PRI</a>
                                            <a href="http://indicepolitico.com/la-corrupcion-de-epn-su-complicidad-con-gober-ladrones-derrota-del-pri/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/a-87-dias-de-la-ejecucion-que-pase-el-condenado/" class="headline">A 87 días de la ejecución. ¡Que pase el condenado!</a>
                                            <a href="http://indicepolitico.com/a-87-dias-de-la-ejecucion-que-pase-el-condenado/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/balconeando-el-avion-que-pemex-trae-perdido-son-la-alas-de-la-gaviota/" class="headline">Balconeando &#8211; El avión que Pemex trae &#8220;perdido&#8221;. ¿Son la alas de &#8220;La Gaviota&#8221;?</a>
                                            <a href="http://indicepolitico.com/balconeando-el-avion-que-pemex-trae-perdido-son-la-alas-de-la-gaviota/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center "><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="9940893884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-170354 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div><h1 class="entry-title" itemprop="headline">Paco Rodriguez en #ÍndiceFlamígero – Ofensiva política desde Los Pinos para “ya sabes quién”</h1> 
<p class="entry-meta"><a href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien/"><time class="entry-time" itemprop="datePublished" datetime="2018-04-12T00:00:09+00:00"><span class="label">Date</span><span class="date-display">12 abril, 2018</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">7</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p></header><div class="entry-media"></div><div class="entry-content" itemprop="text"><p>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F"
		     	 data-element-title="Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D"
			     data-attr-reference="170354"
			     data-attr-nonce="1167cfbabf"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=I just saw%20Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=I just saw%20Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F08%2Findice_flamiguero.jpg&description=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D&body=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F
%0A%0APaco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%0A%0Ahttps%3A%2F%2Fyoutu.be%2F5qCigRXNJWw%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D&body=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F
%0A%0APaco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%0A%0Ahttps%3A%2F%2Fyoutu.be%2F5qCigRXNJWw%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F08%2Findice_flamiguero.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D&url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><iframe width="500" height="281" src="https://www.youtube.com/embed/5qCigRXNJWw?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F"
		     	 data-element-title="Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D"
			     data-attr-reference="170354"
			     data-attr-nonce="1167cfbabf"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=I just saw%20Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=I just saw%20Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F08%2Findice_flamiguero.jpg&description=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D&body=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F
%0A%0APaco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%0A%0Ahttps%3A%2F%2Fyoutu.be%2F5qCigRXNJWw%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D&body=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F
%0A%0APaco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%0A%0Ahttps%3A%2F%2Fyoutu.be%2F5qCigRXNJWw%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F08%2Findice_flamiguero.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Ofensiva%20pol%C3%ADtica%20desde%20Los%20Pinos%20para%20%E2%80%9Cya%20sabes%20qui%C3%A9n%E2%80%9D&url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-content_bottom radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar Indice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="8691158616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="entry-footer"><p class="entry-meta"></p></footer><meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-ofensiva-politica-desde-los-pinos-para-ya-sabes-quien/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-04-12T00:00:09+00:00"><meta itemprop="dateModified" content="2018-04-11T22:13:35+00:00" /><meta itemprop="headline" content="Paco Rodriguez en #ÍndiceFlamígero – Ofensiva política desde Los Pinos para “ya sabes quién”"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Noticias relacionadas</a></li><li><a href="#related-by-author" data-toggle="tab">Mas noticias por  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_8_5acf080fde91d" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_8_5acf080fde91d_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170282 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-guerra-de-sueldos-con-el-tlcan/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Paco Rodriguez en #ÍndiceFlamígero – Guerra de sueldos con el TLCAN</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-guerra-de-sueldos-con-el-tlcan/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-11T00:00:07+00:00"/><meta itemprop="dateModified" content="2018-04-10T21:54:26+00:00" /><meta itemprop="headline" content="Paco Rodriguez en #ÍndiceFlamígero – Guerra de sueldos con el TLCAN"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170247 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/07/juzgue_usted-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/07/juzgue_usted-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/el-estado-de-derecho/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">El Estado de Derecho</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/el-estado-de-derecho/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-10T19:10:03+00:00"/><meta itemprop="dateModified" content="2018-04-10T19:10:03+00:00" /><meta itemprop="headline" content="El Estado de Derecho"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/07/juzgue_usted.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170189 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-aeropuerto-de-mexico-pantanoso/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Paco Rodriguez en #ÍndiceFlamígero – Aeropuerto de México pantanoso</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-aeropuerto-de-mexico-pantanoso/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-10T00:02:04+00:00"/><meta itemprop="dateModified" content="2018-04-09T22:47:37+00:00" /><meta itemprop="headline" content="Paco Rodriguez en #ÍndiceFlamígero – Aeropuerto de México pantanoso"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170180 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/Favicon_Indice-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/Favicon_Indice-512x306.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/semaforo-elecciones-2018-2/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Semáforo elecciones 2018</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/semaforo-elecciones-2018-2/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-10T00:01:52+00:00"/><meta itemprop="dateModified" content="2018-04-09T19:47:08+00:00" /><meta itemprop="headline" content="Semáforo elecciones 2018"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/Favicon_Indice.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170178 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/el-cambio-o-el-continuismo-de-pena-nieto-acta-publica-con-claudia-rodriguez/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">El cambio o el continuismo de Peña Nieto Acta Pública con Claudia Rodríguez</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/el-cambio-o-el-continuismo-de-pena-nieto-acta-publica-con-claudia-rodriguez/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-10T00:00:27+00:00"/><meta itemprop="dateModified" content="2018-04-09T19:43:32+00:00" /><meta itemprop="headline" content="El cambio o el continuismo de Peña Nieto Acta Pública con Claudia Rodríguez"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170109 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/07/reporte-10-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/07/reporte-10-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/reporte-10-entrevista-a-carolina-del-angel-cruz-consejera-del-instituto-electoral-de-la-cdmx/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Reporte 10 entrevista a Carolina del Ángel Cruz, consejera del Instituto Electoral de la CDMX</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/reporte-10-entrevista-a-carolina-del-angel-cruz-consejera-del-instituto-electoral-de-la-cdmx/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-09T00:00:53+00:00"/><meta itemprop="dateModified" content="2018-04-09T00:15:21+00:00" /><meta itemprop="headline" content="Reporte 10 entrevista a Carolina del Ángel Cruz, consejera del Instituto Electoral de la CDMX"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/07/reporte-10.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_8_5acf080fde91d = new Radium.block();
block_uid_8_5acf080fde91d.id = "uid_8_5acf080fde91d";
block_uid_8_5acf080fde91d.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_8_5acf080fde91d.current_page = '1';
block_uid_8_5acf080fde91d.post_count = "6";
block_uid_8_5acf080fde91d.found_posts = "6";
block_uid_8_5acf080fde91d.infinite_scroll_limit = "";
block_uid_8_5acf080fde91d.context = "related_posts";
block_uid_8_5acf080fde91d.max_num_pages = "1";
Radium.blocks.push(block_uid_8_5acf080fde91d );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_9_5acf080fe9921" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_9_5acf080fe9921_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170356 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/03/balconeando-284x170.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando-284x170.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/balconeando-salinas-lanza-a-meade-dos-salvavidas-que-lo-acabaran-de-hundir/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Balconeando &#8211; Salinas lanza a Meade dos salvavidas que lo acabarán de hundir</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/balconeando/">Balconeando</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-salinas-lanza-a-meade-dos-salvavidas-que-lo-acabaran-de-hundir/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-12T00:13:01+00:00"/><meta itemprop="dateModified" content="2018-04-11T22:21:32+00:00" /><meta itemprop="headline" content="Balconeando - Salinas lanza a Meade dos salvavidas que lo acabarán de hundir"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170335 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/asesinarnos-a-todos-solo-asi-ganaria-meade/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Asesinarnos a todos&#8230; sólo así ganaría Meade</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/asesinarnos-a-todos-solo-asi-ganaria-meade/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-12T00:12:30+00:00"/><meta itemprop="dateModified" content="2018-04-11T21:59:09+00:00" /><meta itemprop="headline" content="Asesinarnos a todos... sólo así ganaría Meade"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170352 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/el-bronco-candidato-titere/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">“El Bronco” candidato títere</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/el-bronco-candidato-titere/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-12T00:11:19+00:00"/><meta itemprop="dateModified" content="2018-04-11T22:00:50+00:00" /><meta itemprop="headline" content="“El Bronco” candidato títere"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170369 post type-post status-publish format-standard has-post-thumbnail category-hector-moctezuma-de-leon tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/hector_moctezuma-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/hector_moctezuma-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/el-bronco-mas-claro-ni-el-agua/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">El Bronco: más claro ni el agua</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/hector-moctezuma-de-leon/">Héctor Moctezuma de León</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/el-bronco-mas-claro-ni-el-agua/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-12T00:10:31+00:00"/><meta itemprop="dateModified" content="2018-04-12T00:14:56+00:00" /><meta itemprop="headline" content="El Bronco: más claro ni el agua"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/hector_moctezuma.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170333 post type-post status-publish format-standard has-post-thumbnail category-lilia-arellano tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/lilia_arellano-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/lilia_arellano-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/poker-de-delincuentes/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Póker de delincuentes</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/lilia-arellano/">Lilia Arellano</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/poker-de-delincuentes/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-12T00:09:21+00:00"/><meta itemprop="dateModified" content="2018-04-11T21:59:09+00:00" /><meta itemprop="headline" content="Póker de delincuentes"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/lilia_arellano.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-170338 post type-post status-publish format-standard has-post-thumbnail category-francisco-gomez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/08/francisco_gomez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/08/francisco_gomez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/analisis-a-fondo-desde-la-izquierda-agazapada/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Análisis a Fondo: Desde la Izquierda Agazapada</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco-gomez/">Francisco Gómez Maza</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/analisis-a-fondo-desde-la-izquierda-agazapada/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-12T00:08:29+00:00"/><meta itemprop="dateModified" content="2018-04-11T21:59:02+00:00" /><meta itemprop="headline" content="Análisis a Fondo: Desde la Izquierda Agazapada"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/08/francisco_gomez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_9_5acf080fe9921 = new Radium.block();
block_uid_9_5acf080fe9921.id = "uid_9_5acf080fe9921";
block_uid_9_5acf080fe9921.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[170354],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_9_5acf080fe9921.current_page = '1';
block_uid_9_5acf080fe9921.post_count = "6";
block_uid_9_5acf080fe9921.found_posts = "0";
block_uid_9_5acf080fe9921.infinite_scroll_limit = "";
block_uid_9_5acf080fe9921.context = "related_posts";
block_uid_9_5acf080fe9921.max_num_pages = "0";
Radium.blocks.push(block_uid_9_5acf080fe9921 );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://indicepolitico.com/author/admin/">Todas las noticias por</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
<div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center><br />
<a href="https://www.youtube.com/playlist?list=PLW8x6pxoBhGo6fSM0rzvgWqEyRH2iqCrC" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-168188" src="http://indicepolitico.com/wp-content/uploads/2018/03/juzgue_usted_adn40.jpg" alt="" width="300" height="372" /></a><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5088128661902497" data-ad-slot="5143020218" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
<p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="5143020218"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
											<li>
					<a href="http://indicepolitico.com/balconeando-salinas-lanza-a-meade-dos-salvavidas-que-lo-acabaran-de-hundir/">Balconeando &#8211; Salinas lanza a Meade dos salvavidas que lo acabarán de hundir</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/asesinarnos-a-todos-solo-asi-ganaria-meade/">Asesinarnos a todos&#8230; sólo así ganaría Meade</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/el-bronco-candidato-titere/">“El Bronco” candidato títere</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/el-bronco-mas-claro-ni-el-agua/">El Bronco: más claro ni el agua</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/poker-de-delincuentes/">Póker de delincuentes</a>
									</li>
					</ul>
		</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MARIA CONCEPCION MONTALBAN CELESTINO MONTALBAN CELESTINO</span> en <a href="http://indicepolitico.com/negligencia-en-negligencia/#comment-6471">De negligencia en négligencia</a></li><li class="recentcomments"><span class="comment-author-link">MA. JOSEFINA RIVERA DOMINGUEZ</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6407">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://indicepolitico.com/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://indicepolitico.com/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://indicepolitico.com/2018/04/01/" aria-label="Entradas publicadas el 1 April, 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2018/04/02/" aria-label="Entradas publicadas el 2 April, 2018">2</a></td><td><a href="http://indicepolitico.com/2018/04/03/" aria-label="Entradas publicadas el 3 April, 2018">3</a></td><td><a href="http://indicepolitico.com/2018/04/04/" aria-label="Entradas publicadas el 4 April, 2018">4</a></td><td><a href="http://indicepolitico.com/2018/04/05/" aria-label="Entradas publicadas el 5 April, 2018">5</a></td><td><a href="http://indicepolitico.com/2018/04/06/" aria-label="Entradas publicadas el 6 April, 2018">6</a></td><td><a href="http://indicepolitico.com/2018/04/07/" aria-label="Entradas publicadas el 7 April, 2018">7</a></td><td><a href="http://indicepolitico.com/2018/04/08/" aria-label="Entradas publicadas el 8 April, 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2018/04/09/" aria-label="Entradas publicadas el 9 April, 2018">9</a></td><td><a href="http://indicepolitico.com/2018/04/10/" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td><a href="http://indicepolitico.com/2018/04/11/" aria-label="Entradas publicadas el 11 April, 2018">11</a></td><td id="today"><a href="http://indicepolitico.com/2018/04/12/" aria-label="Entradas publicadas el 12 April, 2018">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://indicepolitico.com/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://indicepolitico.com/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://indicepolitico.com/category/armando-guerra/" >Armando Guerra</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://indicepolitico.com/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://indicepolitico.com/category/balconeando/" >Balconeando</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://indicepolitico.com/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://indicepolitico.com/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://indicepolitico.com/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://indicepolitico.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://indicepolitico.com/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://indicepolitico.com/category/edgar-gonzalez/" >Edgar González</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://indicepolitico.com/category/francisco-a-servin-de-alba/" >Francisco A. Servín de Alba</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://indicepolitico.com/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://indicepolitico.com/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://indicepolitico.com/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://indicepolitico.com/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://indicepolitico.com/category/gerardo-rivadeneira/" >Gerardo Rivadeneira</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://indicepolitico.com/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-274"><a href="http://indicepolitico.com/category/guillermo-correa-barcenas/" >Guillermo Correa Bárcenas</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://indicepolitico.com/category/guillermo-portugal-vela/" >Guillermo Portugal Vela</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://indicepolitico.com/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://indicepolitico.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://indicepolitico.com/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://indicepolitico.com/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://indicepolitico.com/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-272"><a href="http://indicepolitico.com/category/jorge-miguel-ramirez-perez/" >Jorge Miguel Ramírez Pérez</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://indicepolitico.com/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://indicepolitico.com/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://indicepolitico.com/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://indicepolitico.com/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://indicepolitico.com/category/lobo-lopez/" >Lobo López</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://indicepolitico.com/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-268"><a href="http://indicepolitico.com/category/manu-dornbierer/" >Manú Dornbierer</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://indicepolitico.com/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://indicepolitico.com/category/miguel-angel/" >Miguel Angel</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://indicepolitico.com/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://indicepolitico.com/category/mouris-salloum-george/" >Mouris Salloum George</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://indicepolitico.com/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://indicepolitico.com/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://indicepolitico.com/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://indicepolitico.com/category/rene-a-rosas-islas/" >René A. Rosas Islas</a>
</li>
	<li class="cat-item cat-item-273"><a href="http://indicepolitico.com/category/reportaje-especial/" >Reportaje especial</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://indicepolitico.com/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://indicepolitico.com/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://indicepolitico.com/category/ruben-mujica-velez/" >Rubén Mújica Vélez</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://indicepolitico.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://indicepolitico.com/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://indicepolitico.com/category/sct/" >SCT</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://indicepolitico.com/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://indicepolitico.com/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://indicepolitico.com/category/victor-roccas/" >Víctor Roccas</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://indicepolitico.com/category/video/" >Video</a>
</li>
		</ul>
</div></div>
<div id="uid_10_5acf08100a9d8" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-sidebar radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><a href="https://www.youtube.com/playlist?list=PLW8x6pxoBhGo6fSM0rzvgWqEyRH2iqCrC" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-168188" src="http://indicepolitico.com/wp-content/uploads/2018/03/juzgue_usted_adn40.jpg" alt="" width="300" height="372" /></a></div></div><div id="uid_11_5acf08100b0a9" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_11_5acf08100b0a9_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-170160 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://indicepolitico.com/wp-content/uploads/2018/03/balconeando-284x170.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando-284x170.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/balconeando-el-avion-que-pemex-trae-perdido-son-la-alas-de-la-gaviota/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Balconeando &#8211; El avión que Pemex trae &#8220;perdido&#8221;. ¿Son la alas de &#8220;La Gaviota&#8221;?</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/balconeando/">Balconeando</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fbalconeando-el-avion-que-pemex-trae-perdido-son-la-alas-de-la-gaviota%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fbalconeando-el-avion-que-pemex-trae-perdido-son-la-alas-de-la-gaviota%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=Balconeando+%26%238211%3B+El+avi%C3%B3n+que+Pemex+trae+%26%238220%3Bperdido%26%238221%3B.+%C2%BFSon+la+alas+de+%26%238220%3BLa+Gaviota%26%238221%3B%3F&#038;url=http%3A%2F%2Findicepolitico.com%2Fbalconeando-el-avion-que-pemex-trae-perdido-son-la-alas-de-la-gaviota%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-el-avion-que-pemex-trae-perdido-son-la-alas-de-la-gaviota/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-10T00:15:23+00:00"/><meta itemprop="dateModified" content="2018-04-09T22:49:22+00:00" /><meta itemprop="headline" content="Balconeando - El avión que Pemex trae &quot;perdido&quot;. ¿Son la alas de &quot;La Gaviota&quot;?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-169858 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/ni-el-fuero-presidencial-vigente-le-alcanza-a-epn-para-eludir-su-rapina/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/ni-el-fuero-presidencial-vigente-le-alcanza-a-epn-para-eludir-su-rapina/" title="Permalink to Ni el fuero presidencial vigente le alcanza a EPN para eludir su rapiña" rel="bookmark">Ni el fuero presidencial vigente le alcanza a EPN para eludir su rapiña</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/ni-el-fuero-presidencial-vigente-le-alcanza-a-epn-para-eludir-su-rapina/"><time class="entry-time" itemprop="datePublished" datetime="2018-04-05T00:12:18+00:00"><span class="date-display">1 week ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3610</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/ni-el-fuero-presidencial-vigente-le-alcanza-a-epn-para-eludir-su-rapina/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-05T00:12:18+00:00"/><meta itemprop="dateModified" content="2018-04-05T00:52:09+00:00" /><meta itemprop="headline" content="Ni el fuero presidencial vigente le alcanza a EPN para eludir su rapiña"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-169858 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-170169 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/la-fiesta-del-caudillo-salinas-retrato-de-la-descomposicion-del-regimen/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/la-fiesta-del-caudillo-salinas-retrato-de-la-descomposicion-del-regimen/" title="Permalink to La fiesta del caudillo Salinas, retrato de la descomposición del régimen" rel="bookmark">La fiesta del caudillo Salinas, retrato de la descomposición del régimen</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/la-fiesta-del-caudillo-salinas-retrato-de-la-descomposicion-del-regimen/"><time class="entry-time" itemprop="datePublished" datetime="2018-04-10T00:14:36+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1796</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/la-fiesta-del-caudillo-salinas-retrato-de-la-descomposicion-del-regimen/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-10T00:14:36+00:00"/><meta itemprop="dateModified" content="2018-04-09T22:49:13+00:00" /><meta itemprop="headline" content="La fiesta del caudillo Salinas, retrato de la descomposición del régimen"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-170169 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-169759 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/a-87-dias-de-la-ejecucion-que-pase-el-condenado/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/a-87-dias-de-la-ejecucion-que-pase-el-condenado/" title="Permalink to A 87 días de la ejecución. ¡Que pase el condenado!" rel="bookmark">A 87 días de la ejecución. ¡Que pase el condenado!</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/a-87-dias-de-la-ejecucion-que-pase-el-condenado/"><time class="entry-time" itemprop="datePublished" datetime="2018-04-04T00:12:45+00:00"><span class="date-display">1 week ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">2589</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/a-87-dias-de-la-ejecucion-que-pase-el-condenado/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-04T00:12:45+00:00"/><meta itemprop="dateModified" content="2018-04-03T19:17:40+00:00" /><meta itemprop="headline" content="A 87 días de la ejecución. ¡Que pase el condenado!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-169759 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-170043 post type-post status-publish format-standard has-post-thumbnail category-manu-dornbierer tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/la-entrega-del-poder-2018/"   ><img src="http://indicepolitico.com/wp-content/uploads/2018/02/manu_dornbierer-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/02/manu_dornbierer-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/la-entrega-del-poder-2018/" title="Permalink to La entrega del poder ¿2018?" rel="bookmark">La entrega del poder ¿2018?</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/la-entrega-del-poder-2018/"><time class="entry-time" itemprop="datePublished" datetime="2018-04-07T00:07:55+00:00"><span class="date-display">5 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1793</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/la-entrega-del-poder-2018/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-07T00:07:55+00:00"/><meta itemprop="dateModified" content="2018-04-06T23:22:53+00:00" /><meta itemprop="headline" content="La entrega del poder ¿2018?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/02/manu_dornbierer.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-170043 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_11_5acf08100b0a9" data-block_id="uid_11_5acf08100b0a9"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_11_5acf08100b0a9" data-block_id="uid_11_5acf08100b0a9"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_11_5acf08100b0a9 = new Radium.block();
block_uid_11_5acf08100b0a9.id = "uid_11_5acf08100b0a9";
block_uid_11_5acf08100b0a9.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.666700000000000070343730840249918401241302490234375}';
block_uid_11_5acf08100b0a9.current_page = '1';
block_uid_11_5acf08100b0a9.post_count = "5";
block_uid_11_5acf08100b0a9.found_posts = "4694";
block_uid_11_5acf08100b0a9.infinite_scroll_limit = "";
block_uid_11_5acf08100b0a9.context = "widget_area";
block_uid_11_5acf08100b0a9.max_num_pages = "939";
Radium.blocks.push(block_uid_11_5acf08100b0a9 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_13_5acf081026c2a" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_13_5acf081026c2a_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-170356 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/balconeando-salinas-lanza-a-meade-dos-salvavidas-que-lo-acabaran-de-hundir/"   ><img src="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/balconeando-salinas-lanza-a-meade-dos-salvavidas-que-lo-acabaran-de-hundir/" title="Permalink to Balconeando &#8211; Salinas lanza a Meade dos salvavidas que lo acabarán de hundir" rel="bookmark">Balconeando &#8211; Salinas lanza a Meade dos salvavidas que lo acabarán de hundir</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/balconeando-salinas-lanza-a-meade-dos-salvavidas-que-lo-acabaran-de-hundir/"><time class="entry-time" itemprop="datePublished" datetime="2018-04-12T00:13:01+00:00"><span class="date-display">2 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">18</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-salinas-lanza-a-meade-dos-salvavidas-que-lo-acabaran-de-hundir/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-04-12T00:13:01+00:00"/><meta itemprop="dateModified" content="2018-04-11T22:21:32+00:00" /><meta itemprop="headline" content="Balconeando - Salinas lanza a Meade dos salvavidas que lo acabarán de hundir"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-170356 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_13_5acf081026c2a = new Radium.block();
block_uid_13_5acf081026c2a.id = "uid_13_5acf081026c2a";
block_uid_13_5acf081026c2a.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[170354],"category__in":[258],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_13_5acf081026c2a.current_page = '1';
block_uid_13_5acf081026c2a.post_count = "1";
block_uid_13_5acf081026c2a.found_posts = "20556";
block_uid_13_5acf081026c2a.infinite_scroll_limit = "";
block_uid_13_5acf081026c2a.context = "flyin";
block_uid_13_5acf081026c2a.max_num_pages = "20556";
Radium.blocks.push(block_uid_13_5acf081026c2a );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_14_5acf08104360d" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div></div></aside><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/indicepolitico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","nonce":"686d1f8dc3","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/video-central.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#dd3333","js_dir":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.com\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","post_id":"170354"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
