<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2103411216556086');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2103411216556086&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Activo TEPJF: resolvió casi 10 mil impugnaciones - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Kaushan+Script:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Activo TEPJF: resolvió casi 10 mil impugnaciones - Indice Político" />
<meta property="og:description" content="Foto: Archivo CIUDAD DE MÉXICO, 31 de diciembre, (AlMomentoMX).- La Sala Superior y las Seis Salas Regionales del Tribunal Electoral del Poder Judicial de la Federación (TEPJF) resolvieron este año nueve mil 537 medios de impugnación promovídos por ciudadanos y representantes de partidos políticos, entre otros actores. El TEPJF informó que entre los temas de &hellip;" />
<meta property="og:url" content="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-12-31T17:55:32-06:00" />
<meta property="og:image" content="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Foto: Archivo CIUDAD DE MÉXICO, 31 de diciembre, (AlMomentoMX).- La Sala Superior y las Seis Salas Regionales del Tribunal Electoral del Poder Judicial de la Federación (TEPJF) resolvieron este año nueve mil 537 medios de impugnación promovídos por ciudadanos y representantes de partidos políticos, entre otros actores. El TEPJF informó que entre los temas de [&hellip;]" />
<meta name="twitter:title" content="Activo TEPJF: resolvió casi 10 mil impugnaciones - Indice Político" />
<meta name="twitter:image" content="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/indicepolitico.com\/","name":"Indice Pol\u00edtico","potentialAction":{"@type":"SearchAction","target":"http:\/\/indicepolitico.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://indicepolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://indicepolitico.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1231534-18';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1231534-18', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indicepolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/video-central.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1512705449' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//indicepolitico.com/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/indicepolitico.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"164245","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://indicepolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indicepolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indicepolitico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://indicepolitico.com/?p=164245' />
<link rel="alternate" type="application/json+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://indicepolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="video-central-newsfront video-central post-template-default single single-post postid-164245 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
            <div class="social-links">
            <div class="radium-social-icons"><div id="uid_2_5a49a8ffd7570" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div>        </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/mega-gasolinazo-la-pira-funeraria-pena-nieto/" class="headline">Mega gasolinazo: la pira funeraria de Peña Nieto</a>
                                            <a href="http://indicepolitico.com/mega-gasolinazo-la-pira-funeraria-pena-nieto/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/2018-televisa-slim-femsa-comunidad-judia/" class="headline">2018: Televisa, Slim, Femsa, comunidad judía&#8230;</a>
                                            <a href="http://indicepolitico.com/2018-televisa-slim-femsa-comunidad-judia/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/victoria-politica-la-oposicion-en-edomex/" class="headline">Victoria política de la oposición en el EdoMex</a>
                                            <a href="http://indicepolitico.com/victoria-politica-la-oposicion-en-edomex/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/meade-hijo-del-fobaproa/" class="headline">Meade, hijo del Fobaproa</a>
                                            <a href="http://indicepolitico.com/meade-hijo-del-fobaproa/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/" class="headline">Activo TEPJF: resolvió casi 10 mil impugnaciones</a>
                                            <a href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center "><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="9940893884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-164245 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div><h1 class="entry-title" itemprop="headline">Activo TEPJF: resolvió casi 10 mil impugnaciones</h1> 
<p class="entry-meta"><a href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/"><time class="entry-time" itemprop="datePublished" datetime="2017-12-31T17:55:32+00:00"><span class="label">Date</span><span class="date-display">31 diciembre, 2017</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">6</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p></header><div class="entry-media"><a href="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017.jpg" class="radium-modal-image"  ><img src="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017-750x342.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017-750x342.jpg"  width="985" height="450"  alt=""  /></a></div><div class="entry-content" itemprop="text">			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F"
		     	 data-element-title="Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones"
			     data-attr-reference="164245"
			     data-attr-nonce="3496520b54"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=I just saw%20Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20☛%20http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=I just saw%20Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20☛%20http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F12%2FTEPJF_sueldo_magistrados_14022017.jpg&description=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones&body=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F
%0A%0AActivo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%0A%0AFoto%3A%20ArchivoCIUDAD%20DE%20M%C3%89XICO%2C%2031%20de%20diciembre%2C%20%28AlMomentoMX%29.-%20La%20Sala%20Superior%20y%20las%20Seis%20Salas%20Regionales%20del%20Tribunal%20Electoral%20del%20Poder%20Judicial%20de%20la%20Federaci%C3%B3n%20%28TEPJF%29%20resolvieron%20este%20a%C3%B1o%20nueve%20mil%20537%20medios%20de%20impugnaci%C3%B3n%20promov%C3%ADdos%20por%20ciudadanos%20y%20representantes%20de%20partidos%20pol%C3%ADticos%2C%20entre%20otros%20actores.%0AEl%20TEPJF%20inform%C3%B3%20que%20entre%20los%20temas%20de%20los%20asuntos%20resueltos%20destacan%20la%20defensa%20de%20los%20derechos%20pol%C3%ADtico-electorales%20de%20los%20ciudadanos%2C%20paridad%20de%20g%C3%A9nero%2C%20violencia%20pol%C3%ADtica%20contra%20las%20mujeres%2C%20usos%20y%20costumbres%20de%20los%20pueblos%20ind%C3%ADgenas%2C%20vida%20interna%20de%20los%20partidos%20pol%C3%ADticos%20y%20fiscalizaci%C3%B3n.%20%0ATambi%C3%A9n%2C%20abund%C3%B3%2C%20procedimiento%20especial%20sancionador%2C%20candidaturas%20a%20puestos%20de%20elecci%C3%B3n%20e%20independientes%2C%20integraci%C3%B3n%20de%20congresos%20locales%20y%20municipios%2C%20as%C3%AD%20como%20las%20elecciones%20a%20las%20gubernaturas%20de%20Nayarit%2C%20Estado%20de%20M%C3%A9xico%20y%20Coahuila.%20%0ADestac%C3%B3%20en%20un%20comunicado%20que%20el%20medio%20de%20impugnaci%C3%B3n%20m%C3%A1s%20promovido%20fue%20el%20juicio%20para%20la%20protecci%C3%B3n%20de%20los%20derechos%20pol%C3%ADticos-electorales%20del%20ciudadano.%20%0AExplic%C3%B3%20que%20mediante%20dicho%20juicio%2C%20el%20ciudadano%20hace%20valer%20presuntas%20violaciones%20a%20sus%20derechos%20de%20votar%20y%20ser%20votado%2C%20de%20asociaci%C3%B3n%20y%20de%20afiliaci%C3%B3n%20a%20los%20partidos%20pol%C3%ADticos%2C%20as%C3%AD%20como%20sus%20afectaciones%20al%20derecho%20para%20integrar%20las%20autoridades%20electorales%20de%20las%20entidades%20federativas.%20%0ARecord%C3%B3%20que%20durante%20este%20a%C3%B1o%2C%20el%20Tribunal%20Electoral%20resolvi%C3%B3%20cuatro%20mil%20777%20juicios%20para%20la%20protecci%C3%B3n%20de%20los%20derechos%20electorales%20que%20corresponden%20a%2050%25%20de%20todos%20los%20asuntos%20resueltos%20por%20las%20salas.%20%0AEl%20segundo%20medio%20de%20impugnaci%C3%B3n%20con%20mayor%20n%C3%BAmero%20de%20asuntos%20interpuestos%20y%20resueltos%20l%C3%BAe%20el%20recurso%20de%20reconsideraci%C3%B3n%2C%20utilizado%20para%20impugnar%20las%20sentencias%20de%20las%20Salas%20Regionales%2C%20con%20mil%20489%20casos%2C%20precis%C3%B3.%20%0ADetall%C3%B3%20que%20el%20tercer%20medio%20de%20impugnaci%C3%B3n%20m%C3%A1s%20recurrido%20en%20este%20periodo%20fue%20el%20recurso%20de%20apelaci%C3%B3n%2C%20con%20el%20cual%20se%20impugnan%20los%20actos%20y%20resoluciones%20del%20Instituto%20Nacional%20Electoral%20%28INE%29%20que%20se%20consideren%20violatonos%20de%20la%20normatividad%20electoral%2C%20con%20mil%20223%20recursos%2C%20es%20decir%2C%2012.8%25%20del%20total.%0AEl%20TEPJF%20refiri%C3%B3%20que%20en%20el%20a%C3%B1o%20que%20est%C3%A1%20por%20terminar%20resolvi%C3%B3%20827%20juicios%20de%20revisi%C3%B3n%20constitucional%20electoral%2C%20366%20asuntos%20generales%2C%20343%20juicios%20electorales%2C%20168%20recursos%20de%20revisi%C3%B3n%20del%20procedimiento%20especial%20sancionador.%20%0AIgualmente%2C%20151%20procedimientos%20especiales%20sancionadores%20de%20%C3%B3rgano%20central%20del%20INE%2C%2096%20juicios%20para%20dirimir%20los%20conflictos%20o%20diferencias%20laborales%20de%20los%20servidores%20p%C3%BAblicos%20del%20INE%2C%20y%2037%20opiniones%20de%20acciones%20de%20inconstitucionalidad%2C%20entre%20otros%2C%20agreg%C3%B3.%0AAM-MX%2Fmla%0AThe%20post%20Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones&body=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F
%0A%0AActivo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%0A%0AFoto%3A%20ArchivoCIUDAD%20DE%20M%C3%89XICO%2C%2031%20de%20diciembre%2C%20%28AlMomentoMX%29.-%20La%20Sala%20Superior%20y%20las%20Seis%20Salas%20Regionales%20del%20Tribunal%20Electoral%20del%20Poder%20Judicial%20de%20la%20Federaci%C3%B3n%20%28TEPJF%29%20resolvieron%20este%20a%C3%B1o%20nueve%20mil%20537%20medios%20de%20impugnaci%C3%B3n%20promov%C3%ADdos%20por%20ciudadanos%20y%20representantes%20de%20partidos%20pol%C3%ADticos%2C%20entre%20otros%20actores.%0AEl%20TEPJF%20inform%C3%B3%20que%20entre%20los%20temas%20de%20los%20asuntos%20resueltos%20destacan%20la%20defensa%20de%20los%20derechos%20pol%C3%ADtico-electorales%20de%20los%20ciudadanos%2C%20paridad%20de%20g%C3%A9nero%2C%20violencia%20pol%C3%ADtica%20contra%20las%20mujeres%2C%20usos%20y%20costumbres%20de%20los%20pueblos%20ind%C3%ADgenas%2C%20vida%20interna%20de%20los%20partidos%20pol%C3%ADticos%20y%20fiscalizaci%C3%B3n.%20%0ATambi%C3%A9n%2C%20abund%C3%B3%2C%20procedimiento%20especial%20sancionador%2C%20candidaturas%20a%20puestos%20de%20elecci%C3%B3n%20e%20independientes%2C%20integraci%C3%B3n%20de%20congresos%20locales%20y%20municipios%2C%20as%C3%AD%20como%20las%20elecciones%20a%20las%20gubernaturas%20de%20Nayarit%2C%20Estado%20de%20M%C3%A9xico%20y%20Coahuila.%20%0ADestac%C3%B3%20en%20un%20comunicado%20que%20el%20medio%20de%20impugnaci%C3%B3n%20m%C3%A1s%20promovido%20fue%20el%20juicio%20para%20la%20protecci%C3%B3n%20de%20los%20derechos%20pol%C3%ADticos-electorales%20del%20ciudadano.%20%0AExplic%C3%B3%20que%20mediante%20dicho%20juicio%2C%20el%20ciudadano%20hace%20valer%20presuntas%20violaciones%20a%20sus%20derechos%20de%20votar%20y%20ser%20votado%2C%20de%20asociaci%C3%B3n%20y%20de%20afiliaci%C3%B3n%20a%20los%20partidos%20pol%C3%ADticos%2C%20as%C3%AD%20como%20sus%20afectaciones%20al%20derecho%20para%20integrar%20las%20autoridades%20electorales%20de%20las%20entidades%20federativas.%20%0ARecord%C3%B3%20que%20durante%20este%20a%C3%B1o%2C%20el%20Tribunal%20Electoral%20resolvi%C3%B3%20cuatro%20mil%20777%20juicios%20para%20la%20protecci%C3%B3n%20de%20los%20derechos%20electorales%20que%20corresponden%20a%2050%25%20de%20todos%20los%20asuntos%20resueltos%20por%20las%20salas.%20%0AEl%20segundo%20medio%20de%20impugnaci%C3%B3n%20con%20mayor%20n%C3%BAmero%20de%20asuntos%20interpuestos%20y%20resueltos%20l%C3%BAe%20el%20recurso%20de%20reconsideraci%C3%B3n%2C%20utilizado%20para%20impugnar%20las%20sentencias%20de%20las%20Salas%20Regionales%2C%20con%20mil%20489%20casos%2C%20precis%C3%B3.%20%0ADetall%C3%B3%20que%20el%20tercer%20medio%20de%20impugnaci%C3%B3n%20m%C3%A1s%20recurrido%20en%20este%20periodo%20fue%20el%20recurso%20de%20apelaci%C3%B3n%2C%20con%20el%20cual%20se%20impugnan%20los%20actos%20y%20resoluciones%20del%20Instituto%20Nacional%20Electoral%20%28INE%29%20que%20se%20consideren%20violatonos%20de%20la%20normatividad%20electoral%2C%20con%20mil%20223%20recursos%2C%20es%20decir%2C%2012.8%25%20del%20total.%0AEl%20TEPJF%20refiri%C3%B3%20que%20en%20el%20a%C3%B1o%20que%20est%C3%A1%20por%20terminar%20resolvi%C3%B3%20827%20juicios%20de%20revisi%C3%B3n%20constitucional%20electoral%2C%20366%20asuntos%20generales%2C%20343%20juicios%20electorales%2C%20168%20recursos%20de%20revisi%C3%B3n%20del%20procedimiento%20especial%20sancionador.%20%0AIgualmente%2C%20151%20procedimientos%20especiales%20sancionadores%20de%20%C3%B3rgano%20central%20del%20INE%2C%2096%20juicios%20para%20dirimir%20los%20conflictos%20o%20diferencias%20laborales%20de%20los%20servidores%20p%C3%BAblicos%20del%20INE%2C%20y%2037%20opiniones%20de%20acciones%20de%20inconstitucionalidad%2C%20entre%20otros%2C%20agreg%C3%B3.%0AAM-MX%2Fmla%0AThe%20post%20Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20☛%20http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F12%2FTEPJF_sueldo_magistrados_14022017.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones&url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><figure><figcaption>Foto: Archivo</figcaption></figure>
<p>CIUDAD DE MÉXICO, 31 de diciembre, (AlMomentoMX).- La Sala Superior y las Seis Salas Regionales del Tribunal Electoral del Poder Judicial de la Federación (TEPJF) resolvieron este año nueve mil 537 medios de impugnación promovídos por ciudadanos y representantes de partidos políticos, entre otros actores.</p>
<p>El TEPJF informó que entre los temas de los asuntos resueltos destacan la defensa de los derechos político-electorales de los ciudadanos, paridad de género, violencia política contra las mujeres, usos y costumbres de los pueblos indígenas, vida interna de los partidos políticos y fiscalización. </p>
<p>También, abundó, procedimiento especial sancionador, candidaturas a puestos de elección e independientes, integración de congresos locales y municipios, así como las elecciones a las gubernaturas de Nayarit, Estado de México y Coahuila. </p>
<p>Destacó en un comunicado que el medio de impugnación más promovido fue el juicio para la protección de los derechos políticos-electorales del ciudadano. </p>
<p>Explicó que mediante dicho juicio, el ciudadano hace valer presuntas violaciones a sus derechos de votar y ser votado, de asociación y de afiliación a los partidos políticos, así como sus afectaciones al derecho para integrar las autoridades electorales de las entidades federativas. </p>
<p>Recordó que durante este año, el Tribunal Electoral resolvió cuatro mil 777 juicios para la protección de los derechos electorales que corresponden a 50% de todos los asuntos resueltos por las salas. </p>
<p>El segundo medio de impugnación con mayor número de asuntos interpuestos y resueltos lúe el recurso de reconsideración, utilizado para impugnar las sentencias de las Salas Regionales, con mil 489 casos, precisó. </p>
<p>Detalló que el tercer medio de impugnación más recurrido en este periodo fue el recurso de apelación, con el cual se impugnan los actos y resoluciones del Instituto Nacional Electoral (INE) que se consideren violatonos de la normatividad electoral, con mil 223 recursos, es decir, 12.8% del total.</p>
<p>El TEPJF refirió que en el año que está por terminar resolvió 827 juicios de revisión constitucional electoral, 366 asuntos generales, 343 juicios electorales, 168 recursos de revisión del procedimiento especial sancionador. </p>
<p>Igualmente, 151 procedimientos especiales sancionadores de órgano central del INE, 96 juicios para dirimir los conflictos o diferencias laborales de los servidores públicos del INE, y 37 opiniones de acciones de inconstitucionalidad, entre otros, agregó.</p>
<p>AM-MX/mla</p>
<p>The post <a rel="nofollow" href="http://almomento.mx/activo-tepjf-resolvio-casi-10-mil-impugnaciones/">Activo TEPJF: resolvió casi 10 mil impugnaciones</a> appeared first on <a rel="nofollow" href="http://almomento.mx/">Almomento.Mx</a>.</p>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank">WPeMatico</a></small></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F"
		     	 data-element-title="Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones"
			     data-attr-reference="164245"
			     data-attr-nonce="3496520b54"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=I just saw%20Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20☛%20http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=I just saw%20Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20☛%20http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F12%2FTEPJF_sueldo_magistrados_14022017.jpg&description=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones&body=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F
%0A%0AActivo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%0A%0AFoto%3A%20ArchivoCIUDAD%20DE%20M%C3%89XICO%2C%2031%20de%20diciembre%2C%20%28AlMomentoMX%29.-%20La%20Sala%20Superior%20y%20las%20Seis%20Salas%20Regionales%20del%20Tribunal%20Electoral%20del%20Poder%20Judicial%20de%20la%20Federaci%C3%B3n%20%28TEPJF%29%20resolvieron%20este%20a%C3%B1o%20nueve%20mil%20537%20medios%20de%20impugnaci%C3%B3n%20promov%C3%ADdos%20por%20ciudadanos%20y%20representantes%20de%20partidos%20pol%C3%ADticos%2C%20entre%20otros%20actores.%0AEl%20TEPJF%20inform%C3%B3%20que%20entre%20los%20temas%20de%20los%20asuntos%20resueltos%20destacan%20la%20defensa%20de%20los%20derechos%20pol%C3%ADtico-electorales%20de%20los%20ciudadanos%2C%20paridad%20de%20g%C3%A9nero%2C%20violencia%20pol%C3%ADtica%20contra%20las%20mujeres%2C%20usos%20y%20costumbres%20de%20los%20pueblos%20ind%C3%ADgenas%2C%20vida%20interna%20de%20los%20partidos%20pol%C3%ADticos%20y%20fiscalizaci%C3%B3n.%20%0ATambi%C3%A9n%2C%20abund%C3%B3%2C%20procedimiento%20especial%20sancionador%2C%20candidaturas%20a%20puestos%20de%20elecci%C3%B3n%20e%20independientes%2C%20integraci%C3%B3n%20de%20congresos%20locales%20y%20municipios%2C%20as%C3%AD%20como%20las%20elecciones%20a%20las%20gubernaturas%20de%20Nayarit%2C%20Estado%20de%20M%C3%A9xico%20y%20Coahuila.%20%0ADestac%C3%B3%20en%20un%20comunicado%20que%20el%20medio%20de%20impugnaci%C3%B3n%20m%C3%A1s%20promovido%20fue%20el%20juicio%20para%20la%20protecci%C3%B3n%20de%20los%20derechos%20pol%C3%ADticos-electorales%20del%20ciudadano.%20%0AExplic%C3%B3%20que%20mediante%20dicho%20juicio%2C%20el%20ciudadano%20hace%20valer%20presuntas%20violaciones%20a%20sus%20derechos%20de%20votar%20y%20ser%20votado%2C%20de%20asociaci%C3%B3n%20y%20de%20afiliaci%C3%B3n%20a%20los%20partidos%20pol%C3%ADticos%2C%20as%C3%AD%20como%20sus%20afectaciones%20al%20derecho%20para%20integrar%20las%20autoridades%20electorales%20de%20las%20entidades%20federativas.%20%0ARecord%C3%B3%20que%20durante%20este%20a%C3%B1o%2C%20el%20Tribunal%20Electoral%20resolvi%C3%B3%20cuatro%20mil%20777%20juicios%20para%20la%20protecci%C3%B3n%20de%20los%20derechos%20electorales%20que%20corresponden%20a%2050%25%20de%20todos%20los%20asuntos%20resueltos%20por%20las%20salas.%20%0AEl%20segundo%20medio%20de%20impugnaci%C3%B3n%20con%20mayor%20n%C3%BAmero%20de%20asuntos%20interpuestos%20y%20resueltos%20l%C3%BAe%20el%20recurso%20de%20reconsideraci%C3%B3n%2C%20utilizado%20para%20impugnar%20las%20sentencias%20de%20las%20Salas%20Regionales%2C%20con%20mil%20489%20casos%2C%20precis%C3%B3.%20%0ADetall%C3%B3%20que%20el%20tercer%20medio%20de%20impugnaci%C3%B3n%20m%C3%A1s%20recurrido%20en%20este%20periodo%20fue%20el%20recurso%20de%20apelaci%C3%B3n%2C%20con%20el%20cual%20se%20impugnan%20los%20actos%20y%20resoluciones%20del%20Instituto%20Nacional%20Electoral%20%28INE%29%20que%20se%20consideren%20violatonos%20de%20la%20normatividad%20electoral%2C%20con%20mil%20223%20recursos%2C%20es%20decir%2C%2012.8%25%20del%20total.%0AEl%20TEPJF%20refiri%C3%B3%20que%20en%20el%20a%C3%B1o%20que%20est%C3%A1%20por%20terminar%20resolvi%C3%B3%20827%20juicios%20de%20revisi%C3%B3n%20constitucional%20electoral%2C%20366%20asuntos%20generales%2C%20343%20juicios%20electorales%2C%20168%20recursos%20de%20revisi%C3%B3n%20del%20procedimiento%20especial%20sancionador.%20%0AIgualmente%2C%20151%20procedimientos%20especiales%20sancionadores%20de%20%C3%B3rgano%20central%20del%20INE%2C%2096%20juicios%20para%20dirimir%20los%20conflictos%20o%20diferencias%20laborales%20de%20los%20servidores%20p%C3%BAblicos%20del%20INE%2C%20y%2037%20opiniones%20de%20acciones%20de%20inconstitucionalidad%2C%20entre%20otros%2C%20agreg%C3%B3.%0AAM-MX%2Fmla%0AThe%20post%20Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones&body=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F
%0A%0AActivo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%0A%0AFoto%3A%20ArchivoCIUDAD%20DE%20M%C3%89XICO%2C%2031%20de%20diciembre%2C%20%28AlMomentoMX%29.-%20La%20Sala%20Superior%20y%20las%20Seis%20Salas%20Regionales%20del%20Tribunal%20Electoral%20del%20Poder%20Judicial%20de%20la%20Federaci%C3%B3n%20%28TEPJF%29%20resolvieron%20este%20a%C3%B1o%20nueve%20mil%20537%20medios%20de%20impugnaci%C3%B3n%20promov%C3%ADdos%20por%20ciudadanos%20y%20representantes%20de%20partidos%20pol%C3%ADticos%2C%20entre%20otros%20actores.%0AEl%20TEPJF%20inform%C3%B3%20que%20entre%20los%20temas%20de%20los%20asuntos%20resueltos%20destacan%20la%20defensa%20de%20los%20derechos%20pol%C3%ADtico-electorales%20de%20los%20ciudadanos%2C%20paridad%20de%20g%C3%A9nero%2C%20violencia%20pol%C3%ADtica%20contra%20las%20mujeres%2C%20usos%20y%20costumbres%20de%20los%20pueblos%20ind%C3%ADgenas%2C%20vida%20interna%20de%20los%20partidos%20pol%C3%ADticos%20y%20fiscalizaci%C3%B3n.%20%0ATambi%C3%A9n%2C%20abund%C3%B3%2C%20procedimiento%20especial%20sancionador%2C%20candidaturas%20a%20puestos%20de%20elecci%C3%B3n%20e%20independientes%2C%20integraci%C3%B3n%20de%20congresos%20locales%20y%20municipios%2C%20as%C3%AD%20como%20las%20elecciones%20a%20las%20gubernaturas%20de%20Nayarit%2C%20Estado%20de%20M%C3%A9xico%20y%20Coahuila.%20%0ADestac%C3%B3%20en%20un%20comunicado%20que%20el%20medio%20de%20impugnaci%C3%B3n%20m%C3%A1s%20promovido%20fue%20el%20juicio%20para%20la%20protecci%C3%B3n%20de%20los%20derechos%20pol%C3%ADticos-electorales%20del%20ciudadano.%20%0AExplic%C3%B3%20que%20mediante%20dicho%20juicio%2C%20el%20ciudadano%20hace%20valer%20presuntas%20violaciones%20a%20sus%20derechos%20de%20votar%20y%20ser%20votado%2C%20de%20asociaci%C3%B3n%20y%20de%20afiliaci%C3%B3n%20a%20los%20partidos%20pol%C3%ADticos%2C%20as%C3%AD%20como%20sus%20afectaciones%20al%20derecho%20para%20integrar%20las%20autoridades%20electorales%20de%20las%20entidades%20federativas.%20%0ARecord%C3%B3%20que%20durante%20este%20a%C3%B1o%2C%20el%20Tribunal%20Electoral%20resolvi%C3%B3%20cuatro%20mil%20777%20juicios%20para%20la%20protecci%C3%B3n%20de%20los%20derechos%20electorales%20que%20corresponden%20a%2050%25%20de%20todos%20los%20asuntos%20resueltos%20por%20las%20salas.%20%0AEl%20segundo%20medio%20de%20impugnaci%C3%B3n%20con%20mayor%20n%C3%BAmero%20de%20asuntos%20interpuestos%20y%20resueltos%20l%C3%BAe%20el%20recurso%20de%20reconsideraci%C3%B3n%2C%20utilizado%20para%20impugnar%20las%20sentencias%20de%20las%20Salas%20Regionales%2C%20con%20mil%20489%20casos%2C%20precis%C3%B3.%20%0ADetall%C3%B3%20que%20el%20tercer%20medio%20de%20impugnaci%C3%B3n%20m%C3%A1s%20recurrido%20en%20este%20periodo%20fue%20el%20recurso%20de%20apelaci%C3%B3n%2C%20con%20el%20cual%20se%20impugnan%20los%20actos%20y%20resoluciones%20del%20Instituto%20Nacional%20Electoral%20%28INE%29%20que%20se%20consideren%20violatonos%20de%20la%20normatividad%20electoral%2C%20con%20mil%20223%20recursos%2C%20es%20decir%2C%2012.8%25%20del%20total.%0AEl%20TEPJF%20refiri%C3%B3%20que%20en%20el%20a%C3%B1o%20que%20est%C3%A1%20por%20terminar%20resolvi%C3%B3%20827%20juicios%20de%20revisi%C3%B3n%20constitucional%20electoral%2C%20366%20asuntos%20generales%2C%20343%20juicios%20electorales%2C%20168%20recursos%20de%20revisi%C3%B3n%20del%20procedimiento%20especial%20sancionador.%20%0AIgualmente%2C%20151%20procedimientos%20especiales%20sancionadores%20de%20%C3%B3rgano%20central%20del%20INE%2C%2096%20juicios%20para%20dirimir%20los%20conflictos%20o%20diferencias%20laborales%20de%20los%20servidores%20p%C3%BAblicos%20del%20INE%2C%20y%2037%20opiniones%20de%20acciones%20de%20inconstitucionalidad%2C%20entre%20otros%2C%20agreg%C3%B3.%0AAM-MX%2Fmla%0AThe%20post%20Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones%20☛%20http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&text=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F12%2FTEPJF_sueldo_magistrados_14022017.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Activo%20TEPJF%3A%20resolvi%C3%B3%20casi%2010%20mil%20impugnaciones&url=http%3A%2F%2Findicepolitico.com%2Factivo-tepjf-resolvio-casi-10-mil-impugnaciones%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer"><p class="entry-meta"></p></footer><meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2017-12-31T17:55:32+00:00"><meta itemprop="dateModified" content="2017-12-31T17:55:32+00:00" /><meta itemprop="headline" content="Activo TEPJF: resolvió casi 10 mil impugnaciones"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Noticias relacionadas</a></li><li><a href="#related-by-author" data-toggle="tab">Mas noticias por  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_3_5a49a9000a64f" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_5a49a9000a64f_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164242 post type-post status-publish format-standard category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url()" data-srcset-2x="">

        
        <a class="post-link" href="http://indicepolitico.com/lenguaje-incluyente-en-material-electoral/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Lenguaje incluyente en material electoral</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/lenguaje-incluyente-en-material-electoral/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-30T20:01:00+00:00"/><meta itemprop="dateModified" content="2017-12-30T20:01:00+00:00" /><meta itemprop="headline" content="Lenguaje incluyente en material electoral"/><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164240 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/12/g-1-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/12/g-1-750x448.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/reforma-educativa-bajo-abandono-escolar-en-indigenas-sep/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Reforma educativa bajó abandono escolar en indígenas: SEP</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/reforma-educativa-bajo-abandono-escolar-en-indigenas-sep/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-30T15:25:38+00:00"/><meta itemprop="dateModified" content="2017-12-30T15:25:38+00:00" /><meta itemprop="headline" content="Reforma educativa bajó abandono escolar en indígenas: SEP"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/g-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164224 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/12/cursos-online-490x293.png)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/12/cursos-online-560x334.png">

        
        <a class="post-link" href="http://indicepolitico.com/unadm-organismos-evaluadores-y-acreditadores-cierran-filas-por-una-educacion-superior-a-distancia-de-calidad/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">UnADM: organismos evaluadores y acreditadores cierran filas por una Educación Superior a Distancia de Calidad</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/unadm-organismos-evaluadores-y-acreditadores-cierran-filas-por-una-educacion-superior-a-distancia-de-calidad/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-29T16:31:08+00:00"/><meta itemprop="dateModified" content="2017-12-29T16:31:08+00:00" /><meta itemprop="headline" content="UnADM: organismos evaluadores y acreditadores cierran filas por una Educación Superior a Distancia de Calidad"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/cursos-online.png"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164214 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/12/download-1-280x167.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/12/download-1-280x167.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/a-la-baja-numero-de-mexicanos-repatriados-de-eua-en-2017/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">A la baja número de mexicanos repatriados de EUA en 2017</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/a-la-baja-numero-de-mexicanos-repatriados-de-eua-en-2017/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-29T10:50:31+00:00"/><meta itemprop="dateModified" content="2017-12-29T10:50:31+00:00" /><meta itemprop="headline" content="A la baja número de mexicanos repatriados de EUA en 2017"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/download-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164167 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/12/exportaciones-petroleras-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/12/exportaciones-petroleras-664x397.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/exportaciones-petroleras-de-mexico-crecen-44-7-en-noviembre/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Exportaciones petroleras de México crecen 44.7% en noviembre</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/exportaciones-petroleras-de-mexico-crecen-44-7-en-noviembre/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-27T11:00:50+00:00"/><meta itemprop="dateModified" content="2017-12-27T11:00:50+00:00" /><meta itemprop="headline" content="Exportaciones petroleras de México crecen 44.7% en noviembre"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/exportaciones-petroleras.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164156 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/12/Pasaporte-mexicano-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/12/Pasaporte-mexicano-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/incrementa-el-costo-de-los-pasaportes-conoce-las-nuevas-tarifas/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Incrementa el costo de los pasaportes; conoce las nuevas tarifas</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/incrementa-el-costo-de-los-pasaportes-conoce-las-nuevas-tarifas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-26T19:20:31+00:00"/><meta itemprop="dateModified" content="2017-12-26T19:20:31+00:00" /><meta itemprop="headline" content="Incrementa el costo de los pasaportes; conoce las nuevas tarifas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/Pasaporte-mexicano.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_5a49a9000a64f = new Radium.block();
block_uid_3_5a49a9000a64f.id = "uid_3_5a49a9000a64f";
block_uid_3_5a49a9000a64f.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_5a49a9000a64f.current_page = '1';
block_uid_3_5a49a9000a64f.post_count = "6";
block_uid_3_5a49a9000a64f.found_posts = "6";
block_uid_3_5a49a9000a64f.infinite_scroll_limit = "";
block_uid_3_5a49a9000a64f.context = "related_posts";
block_uid_3_5a49a9000a64f.max_num_pages = "1";
Radium.blocks.push(block_uid_3_5a49a9000a64f );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_4_5a49a9001b5d8" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_4_5a49a9001b5d8_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164243 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/12/240317vidaNota1-5photo01-750x500-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/12/240317vidaNota1-5photo01-750x500-750x448.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/de-chuck-berry-a-hugh-hefner-las-grandes-estrellas-que-se-fueron-en-2017/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">De Chuck Berry a Hugh Hefner, las grandes estrellas que se fueron en 2017</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/de-chuck-berry-a-hugh-hefner-las-grandes-estrellas-que-se-fueron-en-2017/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-31T15:01:59+00:00"/><meta itemprop="dateModified" content="2017-12-31T15:01:59+00:00" /><meta itemprop="headline" content="De Chuck Berry a Hugh Hefner, las grandes estrellas que se fueron en 2017"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/240317vidaNota1-5photo01-750x500.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164242 post type-post status-publish format-standard category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url()" data-srcset-2x="">

        
        <a class="post-link" href="http://indicepolitico.com/lenguaje-incluyente-en-material-electoral/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Lenguaje incluyente en material electoral</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/lenguaje-incluyente-en-material-electoral/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-30T20:01:00+00:00"/><meta itemprop="dateModified" content="2017-12-30T20:01:00+00:00" /><meta itemprop="headline" content="Lenguaje incluyente en material electoral"/><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164240 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/12/g-1-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/12/g-1-750x448.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/reforma-educativa-bajo-abandono-escolar-en-indigenas-sep/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Reforma educativa bajó abandono escolar en indígenas: SEP</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/reforma-educativa-bajo-abandono-escolar-en-indigenas-sep/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-30T15:25:38+00:00"/><meta itemprop="dateModified" content="2017-12-30T15:25:38+00:00" /><meta itemprop="headline" content="Reforma educativa bajó abandono escolar en indígenas: SEP"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/g-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164238 post type-post status-publish format-standard has-post-thumbnail category-internacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/12/000_IC3CX-750x500-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/12/000_IC3CX-750x500-750x448.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/trump-ofrece-dreamers-por-muro/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Trump ofrece “dreamers” por muro</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/internacional/">Internacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/trump-ofrece-dreamers-por-muro/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-30T12:35:24+00:00"/><meta itemprop="dateModified" content="2017-12-30T12:35:24+00:00" /><meta itemprop="headline" content="Trump ofrece “dreamers” por muro"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/000_IC3CX-750x500.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164234 post type-post status-publish format-standard has-post-thumbnail category-hector-moctezuma-de-leon tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/hector_moctezuma-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/hector_moctezuma-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/retrasan-pensiones-apoyos-sedesol/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Retrasan pensiones y apoyos de Sedesol</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/hector-moctezuma-de-leon/">Héctor Moctezuma de León</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/retrasan-pensiones-apoyos-sedesol/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-30T00:10:48+00:00"/><meta itemprop="dateModified" content="2017-12-30T08:20:53+00:00" /><meta itemprop="headline" content="Retrasan pensiones y apoyos de Sedesol"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/hector_moctezuma.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-164236 post type-post status-publish format-standard has-post-thumbnail category-antonio-balam tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/08/antonio_balam-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/08/antonio_balam-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/amor-una-madre/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">El amor de una madre&#8230;</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/antonio-balam/">Antonio Balam</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/amor-una-madre/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-30T00:08:50+00:00"/><meta itemprop="dateModified" content="2017-12-30T08:26:26+00:00" /><meta itemprop="headline" content="El amor de una madre..."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/08/antonio_balam.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_4_5a49a9001b5d8 = new Radium.block();
block_uid_4_5a49a9001b5d8.id = "uid_4_5a49a9001b5d8";
block_uid_4_5a49a9001b5d8.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[164245],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_4_5a49a9001b5d8.current_page = '1';
block_uid_4_5a49a9001b5d8.post_count = "6";
block_uid_4_5a49a9001b5d8.found_posts = "0";
block_uid_4_5a49a9001b5d8.infinite_scroll_limit = "";
block_uid_4_5a49a9001b5d8.context = "related_posts";
block_uid_4_5a49a9001b5d8.max_num_pages = "0";
Radium.blocks.push(block_uid_4_5a49a9001b5d8 );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://indicepolitico.com/author/admin/">Todas las noticias por</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
<div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5088128661902497" data-ad-slot="5143020218" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
											<li>
					<a href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/">Activo TEPJF: resolvió casi 10 mil impugnaciones</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/de-chuck-berry-a-hugh-hefner-las-grandes-estrellas-que-se-fueron-en-2017/">De Chuck Berry a Hugh Hefner, las grandes estrellas que se fueron en 2017</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/lenguaje-incluyente-en-material-electoral/">Lenguaje incluyente en material electoral</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/reforma-educativa-bajo-abandono-escolar-en-indigenas-sep/">Reforma educativa bajó abandono escolar en indígenas: SEP</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/trump-ofrece-dreamers-por-muro/">Trump ofrece “dreamers” por muro</a>
									</li>
					</ul>
		</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MARIA CONCEPCION MONTALBAN CELESTINO MONTALBAN CELESTINO</span> en <a href="http://indicepolitico.com/negligencia-en-negligencia/#comment-6471">De negligencia en négligencia</a></li><li class="recentcomments"><span class="comment-author-link">MA. JOSEFINA RIVERA DOMINGUEZ</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6407">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://indicepolitico.com/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://indicepolitico.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://indicepolitico.com/2017/12/01/" aria-label="Entradas publicadas el 1 December, 2017">1</a></td><td><a href="http://indicepolitico.com/2017/12/02/" aria-label="Entradas publicadas el 2 December, 2017">2</a></td><td><a href="http://indicepolitico.com/2017/12/03/" aria-label="Entradas publicadas el 3 December, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2017/12/04/" aria-label="Entradas publicadas el 4 December, 2017">4</a></td><td><a href="http://indicepolitico.com/2017/12/05/" aria-label="Entradas publicadas el 5 December, 2017">5</a></td><td><a href="http://indicepolitico.com/2017/12/06/" aria-label="Entradas publicadas el 6 December, 2017">6</a></td><td><a href="http://indicepolitico.com/2017/12/07/" aria-label="Entradas publicadas el 7 December, 2017">7</a></td><td><a href="http://indicepolitico.com/2017/12/08/" aria-label="Entradas publicadas el 8 December, 2017">8</a></td><td><a href="http://indicepolitico.com/2017/12/09/" aria-label="Entradas publicadas el 9 December, 2017">9</a></td><td><a href="http://indicepolitico.com/2017/12/10/" aria-label="Entradas publicadas el 10 December, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2017/12/11/" aria-label="Entradas publicadas el 11 December, 2017">11</a></td><td><a href="http://indicepolitico.com/2017/12/12/" aria-label="Entradas publicadas el 12 December, 2017">12</a></td><td><a href="http://indicepolitico.com/2017/12/13/" aria-label="Entradas publicadas el 13 December, 2017">13</a></td><td><a href="http://indicepolitico.com/2017/12/14/" aria-label="Entradas publicadas el 14 December, 2017">14</a></td><td><a href="http://indicepolitico.com/2017/12/15/" aria-label="Entradas publicadas el 15 December, 2017">15</a></td><td><a href="http://indicepolitico.com/2017/12/16/" aria-label="Entradas publicadas el 16 December, 2017">16</a></td><td><a href="http://indicepolitico.com/2017/12/17/" aria-label="Entradas publicadas el 17 December, 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2017/12/18/" aria-label="Entradas publicadas el 18 December, 2017">18</a></td><td><a href="http://indicepolitico.com/2017/12/19/" aria-label="Entradas publicadas el 19 December, 2017">19</a></td><td><a href="http://indicepolitico.com/2017/12/20/" aria-label="Entradas publicadas el 20 December, 2017">20</a></td><td><a href="http://indicepolitico.com/2017/12/21/" aria-label="Entradas publicadas el 21 December, 2017">21</a></td><td><a href="http://indicepolitico.com/2017/12/22/" aria-label="Entradas publicadas el 22 December, 2017">22</a></td><td><a href="http://indicepolitico.com/2017/12/23/" aria-label="Entradas publicadas el 23 December, 2017">23</a></td><td><a href="http://indicepolitico.com/2017/12/24/" aria-label="Entradas publicadas el 24 December, 2017">24</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2017/12/25/" aria-label="Entradas publicadas el 25 December, 2017">25</a></td><td><a href="http://indicepolitico.com/2017/12/26/" aria-label="Entradas publicadas el 26 December, 2017">26</a></td><td><a href="http://indicepolitico.com/2017/12/27/" aria-label="Entradas publicadas el 27 December, 2017">27</a></td><td><a href="http://indicepolitico.com/2017/12/28/" aria-label="Entradas publicadas el 28 December, 2017">28</a></td><td><a href="http://indicepolitico.com/2017/12/29/" aria-label="Entradas publicadas el 29 December, 2017">29</a></td><td><a href="http://indicepolitico.com/2017/12/30/" aria-label="Entradas publicadas el 30 December, 2017">30</a></td><td id="today"><a href="http://indicepolitico.com/2017/12/31/" aria-label="Entradas publicadas el 31 December, 2017">31</a></td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://indicepolitico.com/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://indicepolitico.com/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://indicepolitico.com/category/armando-guerra/" >Armando Guerra</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://indicepolitico.com/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://indicepolitico.com/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://indicepolitico.com/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://indicepolitico.com/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://indicepolitico.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://indicepolitico.com/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://indicepolitico.com/category/francisco-a-servin-de-alba/" >Francisco A. Servín de Alba</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://indicepolitico.com/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://indicepolitico.com/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://indicepolitico.com/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://indicepolitico.com/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://indicepolitico.com/category/gerardo-rivadeneira/" >Gerardo Rivadeneira</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://indicepolitico.com/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://indicepolitico.com/category/guillermo-portugal-vela/" >Guillermo Portugal Vela</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://indicepolitico.com/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://indicepolitico.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://indicepolitico.com/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://indicepolitico.com/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://indicepolitico.com/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://indicepolitico.com/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://indicepolitico.com/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://indicepolitico.com/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://indicepolitico.com/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://indicepolitico.com/category/lobo-lopez/" >Lobo López</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://indicepolitico.com/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://indicepolitico.com/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://indicepolitico.com/category/miguel-angel/" >Miguel Angel</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://indicepolitico.com/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://indicepolitico.com/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://indicepolitico.com/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://indicepolitico.com/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://indicepolitico.com/category/rene-a-rosas-islas/" >René A. Rosas Islas</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://indicepolitico.com/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://indicepolitico.com/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://indicepolitico.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://indicepolitico.com/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://indicepolitico.com/category/sct/" >SCT</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://indicepolitico.com/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://indicepolitico.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://indicepolitico.com/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://indicepolitico.com/category/victor-roccas/" >Víctor Roccas</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://indicepolitico.com/category/video/" >Video</a>
</li>
		</ul>
</div></div>
<div id="uid_5_5a49a90026c41" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-sidebar radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><img class="aligncenter size-full wp-image-162140" src="http://indicepolitico.com/wp-content/uploads/2017/11/debate.jpg" alt="" width="300" height="240" /></div></div><div id="uid_6_5a49a90027997" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_6_5a49a90027997_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-143778 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1-321x192.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1-642x384.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/mega-gasolinazo-la-pira-funeraria-pena-nieto/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Mega gasolinazo: la pira funeraria de Peña Nieto</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fmega-gasolinazo-la-pira-funeraria-pena-nieto%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fmega-gasolinazo-la-pira-funeraria-pena-nieto%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=Mega+gasolinazo%3A+la+pira+funeraria+de+Pe%C3%B1a+Nieto&#038;url=http%3A%2F%2Findicepolitico.com%2Fmega-gasolinazo-la-pira-funeraria-pena-nieto%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/mega-gasolinazo-la-pira-funeraria-pena-nieto/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T00:12:58+00:00"/><meta itemprop="dateModified" content="2016-12-30T07:50:51+00:00" /><meta itemprop="headline" content="Mega gasolinazo: la pira funeraria de Peña Nieto"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:1"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-152043 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/2018-televisa-slim-femsa-comunidad-judia/"   ><img src="http://indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/2018-televisa-slim-femsa-comunidad-judia/" title="Permalink to 2018: Televisa, Slim, Femsa, comunidad judía&#8230;" rel="bookmark">2018: Televisa, Slim, Femsa, comunidad judía&#8230;</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/2018-televisa-slim-femsa-comunidad-judia/"><time class="entry-time" itemprop="datePublished" datetime="2017-05-22T00:12:33+00:00"><span class="date-display">7 months ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">6062</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/2018-televisa-slim-femsa-comunidad-judia/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-22T00:12:33+00:00"/><meta itemprop="dateModified" content="2017-05-21T22:59:38+00:00" /><meta itemprop="headline" content="2018: Televisa, Slim, Femsa, comunidad judía..."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-152043 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-152839 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/victoria-politica-la-oposicion-en-edomex/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/victoria-politica-la-oposicion-en-edomex/" title="Permalink to Victoria política de la oposición en el EdoMex" rel="bookmark">Victoria política de la oposición en el EdoMex</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/victoria-politica-la-oposicion-en-edomex/"><time class="entry-time" itemprop="datePublished" datetime="2017-06-05T00:12:38+00:00"><span class="date-display">6 months ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">6295</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/victoria-politica-la-oposicion-en-edomex/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-06-05T00:12:38+00:00"/><meta itemprop="dateModified" content="2017-06-04T23:07:27+00:00" /><meta itemprop="headline" content="Victoria política de la oposición en el EdoMex"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-152839 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-162860 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/meade-hijo-del-fobaproa/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/meade-hijo-del-fobaproa/" title="Permalink to Meade, hijo del Fobaproa" rel="bookmark">Meade, hijo del Fobaproa</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/meade-hijo-del-fobaproa/"><time class="entry-time" itemprop="datePublished" datetime="2017-11-30T00:12:45+00:00"><span class="date-display">1 month ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3336</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/meade-hijo-del-fobaproa/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-11-30T00:12:45+00:00"/><meta itemprop="dateModified" content="2017-11-29T16:51:59+00:00" /><meta itemprop="headline" content="Meade, hijo del Fobaproa"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-162860 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-164245 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/" title="Permalink to Activo TEPJF: resolvió casi 10 mil impugnaciones" rel="bookmark">Activo TEPJF: resolvió casi 10 mil impugnaciones</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/"><time class="entry-time" itemprop="datePublished" datetime="2017-12-31T17:55:32+00:00"><span class="date-display">3 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">6</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/activo-tepjf-resolvio-casi-10-mil-impugnaciones/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-31T17:55:32+00:00"/><meta itemprop="dateModified" content="2017-12-31T17:55:32+00:00" /><meta itemprop="headline" content="Activo TEPJF: resolvió casi 10 mil impugnaciones"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/TEPJF_sueldo_magistrados_14022017.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-164245 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_6_5a49a90027997" data-block_id="uid_6_5a49a90027997"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_6_5a49a90027997" data-block_id="uid_6_5a49a90027997"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_6_5a49a90027997 = new Radium.block();
block_uid_6_5a49a90027997.id = "uid_6_5a49a90027997";
block_uid_6_5a49a90027997.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.666700000000000070343730840249918401241302490234375}';
block_uid_6_5a49a90027997.current_page = '1';
block_uid_6_5a49a90027997.post_count = "5";
block_uid_6_5a49a90027997.found_posts = "52";
block_uid_6_5a49a90027997.infinite_scroll_limit = "";
block_uid_6_5a49a90027997.context = "widget_area";
block_uid_6_5a49a90027997.max_num_pages = "11";
Radium.blocks.push(block_uid_6_5a49a90027997 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_8_5a49a9002e023" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_8_5a49a9002e023_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-164243 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/de-chuck-berry-a-hugh-hefner-las-grandes-estrellas-que-se-fueron-en-2017/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/12/240317vidaNota1-5photo01-750x500-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/12/240317vidaNota1-5photo01-750x500-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/de-chuck-berry-a-hugh-hefner-las-grandes-estrellas-que-se-fueron-en-2017/" title="Permalink to De Chuck Berry a Hugh Hefner, las grandes estrellas que se fueron en 2017" rel="bookmark">De Chuck Berry a Hugh Hefner, las grandes estrellas que se fueron en 2017</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/de-chuck-berry-a-hugh-hefner-las-grandes-estrellas-que-se-fueron-en-2017/"><time class="entry-time" itemprop="datePublished" datetime="2017-12-31T15:01:59+00:00"><span class="date-display">6 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">4</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/de-chuck-berry-a-hugh-hefner-las-grandes-estrellas-que-se-fueron-en-2017/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-12-31T15:01:59+00:00"/><meta itemprop="dateModified" content="2017-12-31T15:01:59+00:00" /><meta itemprop="headline" content="De Chuck Berry a Hugh Hefner, las grandes estrellas que se fueron en 2017"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/12/240317vidaNota1-5photo01-750x500.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-164243 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_8_5a49a9002e023 = new Radium.block();
block_uid_8_5a49a9002e023.id = "uid_8_5a49a9002e023";
block_uid_8_5a49a9002e023.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[164245],"category__in":[225],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_8_5a49a9002e023.current_page = '1';
block_uid_8_5a49a9002e023.post_count = "1";
block_uid_8_5a49a9002e023.found_posts = "18002";
block_uid_8_5a49a9002e023.infinite_scroll_limit = "";
block_uid_8_5a49a9002e023.context = "flyin";
block_uid_8_5a49a9002e023.max_num_pages = "18002";
Radium.blocks.push(block_uid_8_5a49a9002e023 );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_9_5a49a900459f4" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div></div></aside><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/indicepolitico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","nonce":"988656f8e7","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/video-central.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.com\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","post_id":"164245"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
