<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2103411216556086');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2103411216556086&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Paco Rodriguez en #ÍndiceFlamígero – Narcoviolencia + salario mexicano infame = el tigre anda suelto - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'PT+Sans:400', 'PT+Serif', 'Kaushan+Script:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paco Rodriguez en #ÍndiceFlamígero – Narcoviolencia + salario mexicano infame = el tigre anda suelto - Indice Político" />
<meta property="og:description" content="Comentarios Comentarios" />
<meta property="og:url" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Video" />
<meta property="article:published_time" content="2018-03-31T00:00:32-06:00" />
<meta property="article:modified_time" content="2018-03-30T23:58:32-06:00" />
<meta property="og:updated_time" content="2018-03-30T23:58:32-06:00" />
<meta property="og:image" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="860" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comentarios Comentarios" />
<meta name="twitter:title" content="Paco Rodriguez en #ÍndiceFlamígero – Narcoviolencia + salario mexicano infame = el tigre anda suelto - Indice Político" />
<meta name="twitter:image" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://indicepolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://indicepolitico.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-1231534-18';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1231534-18', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indicepolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/video-central.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1512705449' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//indicepolitico.com/wp-content/uploads/newsfront-2612-style.css?ver=1515644701' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/indicepolitico.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"169592","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://indicepolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indicepolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indicepolitico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://indicepolitico.com/?p=169592' />
<link rel="alternate" type="application/json+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://indicepolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Sans";text-align:justify;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="video-central-newsfront video-central post-template-default single single-post postid-169592 single-format-video skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-164395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/nacional/" data-object_id="225" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Nacional</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_1_5abf518f121a4" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_1_5abf518f121a4_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169563 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/prioritaria-la-seguridad-de-los-destinos-turisticos-por-su-impacto-en-la-economia-del-pais-de-la-madrid/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/foto-3-300x200-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/foto-3-300x200-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Prioritaria la seguridad de los destinos turísticos, por su impacto en la economía del país: De la Madrid</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/prioritaria-la-seguridad-de-los-destinos-turisticos-por-su-impacto-en-la-economia-del-pais-de-la-madrid/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T18:31:38+00:00"><meta itemprop="dateModified" content="2018-03-29T18:31:38+00:00" /><meta itemprop="headline" content="Prioritaria la seguridad de los destinos turísticos, por su impacto en la economía del país: De la Madrid"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/foto-3-300x200.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169555 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/arzobispo-aguiar-anuncia-reformas-en-seminarios-para-evitar-pederastia/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/cardenal-anuncio-reformas-seminarios-pederastia_MILIMA20180329_0154_8-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/cardenal-anuncio-reformas-seminarios-pederastia_MILIMA20180329_0154_8-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Arzobispo Aguiar anuncia reformas en seminarios para evitar pederastia</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/arzobispo-aguiar-anuncia-reformas-en-seminarios-para-evitar-pederastia/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T14:26:30+00:00"><meta itemprop="dateModified" content="2018-03-29T14:26:30+00:00" /><meta itemprop="headline" content="Arzobispo Aguiar anuncia reformas en seminarios para evitar pederastia"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/cardenal-anuncio-reformas-seminarios-pederastia_MILIMA20180329_0154_8.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169539 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/este-sexenio-marcado-por-graves-violaciones-a-derechos-humanos-cndh/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/PeC3B1a-Nieto_Derechos-Humanos-300x200-300x179.png" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/PeC3B1a-Nieto_Derechos-Humanos-300x200-300x179.png"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Este sexenio, marcado por graves violaciones a derechos humanos: CNDH</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/este-sexenio-marcado-por-graves-violaciones-a-derechos-humanos-cndh/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T10:31:36+00:00"><meta itemprop="dateModified" content="2018-03-29T10:31:36+00:00" /><meta itemprop="headline" content="Este sexenio, marcado por graves violaciones a derechos humanos: CNDH"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/PeC3B1a-Nieto_Derechos-Humanos-300x200.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169515 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
    <a href="http://indicepolitico.com/despliega-angeles-verdes-operativo-carretero-de-apoyo-a-turistas-en-temporada-vacacional/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/MGL8851-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/MGL8851-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Despliega “Ángeles Verdes” operativo carretero de apoyo a turistas en temporada vacacional</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/despliega-angeles-verdes-operativo-carretero-de-apoyo-a-turistas-en-temporada-vacacional/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-28T18:41:10+00:00"><meta itemprop="dateModified" content="2018-03-28T18:41:10+00:00" /><meta itemprop="headline" content="Despliega “Ángeles Verdes” operativo carretero de apoyo a turistas en temporada vacacional"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/MGL8851.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_1_5abf518f121a4 = new Radium.block();
block_uid_1_5abf518f121a4.id = "uid_1_5abf518f121a4";
block_uid_1_5abf518f121a4.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"225","category__in":"225","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_1_5abf518f121a4.current_page = '1';
block_uid_1_5abf518f121a4.post_count = "4";
block_uid_1_5abf518f121a4.found_posts = "2810";
block_uid_1_5abf518f121a4.infinite_scroll_limit = "";
block_uid_1_5abf518f121a4.context = "menu";
block_uid_1_5abf518f121a4.max_num_pages = "703";
Radium.blocks.push(block_uid_1_5abf518f121a4 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_1_5abf518f121a4" data-block_id="uid_1_5abf518f121a4"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_1_5abf518f121a4" data-block_id="uid_1_5abf518f121a4"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164396" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/economia/" data-object_id="222" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Economía</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_2_5abf518f1e99d" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_2_5abf518f1e99d_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169575 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/starbucks-y-otras-cafeterias-de-california-deberan-advertir-sobre-cancer/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/e8d66338fa1520562869_standard_desktop_medium_retina-311x186.jpeg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/e8d66338fa1520562869_standard_desktop_medium_retina-622x372.jpeg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Starbucks y otras cafeterías de California deberán advertir sobre cáncer</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/starbucks-y-otras-cafeterias-de-california-deberan-advertir-sobre-cancer/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T12:31:58+00:00"><meta itemprop="dateModified" content="2018-03-30T12:31:58+00:00" /><meta itemprop="headline" content="Starbucks y otras cafeterías de California deberán advertir sobre cáncer"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/e8d66338fa1520562869_standard_desktop_medium_retina.jpeg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169565 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/impulsan-mexico-y-cuba-proyectos-de-inversion-cooperacion-y-comercio-en-sector-agroalimentario/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/sagarpa-cuba-300x188-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/sagarpa-cuba-300x188-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Impulsan México y Cuba proyectos de inversión, cooperación y comercio en sector agroalimentario</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/impulsan-mexico-y-cuba-proyectos-de-inversion-cooperacion-y-comercio-en-sector-agroalimentario/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T19:02:11+00:00"><meta itemprop="dateModified" content="2018-03-29T19:02:11+00:00" /><meta itemprop="headline" content="Impulsan México y Cuba proyectos de inversión, cooperación y comercio en sector agroalimentario"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/sagarpa-cuba-300x188.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169561 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/fortalece-sagarpa-certidumbre-en-la-comercializacion-de-los-productos-agroalimentarios/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/agroalimentos-1-300x200-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/agroalimentos-1-300x200-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Fortalece SAGARPA certidumbre en la comercialización de los productos agroalimentarios</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/fortalece-sagarpa-certidumbre-en-la-comercializacion-de-los-productos-agroalimentarios/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T18:02:33+00:00"><meta itemprop="dateModified" content="2018-03-29T18:02:33+00:00" /><meta itemprop="headline" content="Fortalece SAGARPA certidumbre en la comercialización de los productos agroalimentarios"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/agroalimentos-1-300x200.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169541 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
    <a href="http://indicepolitico.com/bancos-con-actividades-hasta-el-lunes/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/1888902-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/1888902-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Bancos, con actividades hasta el lunes</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/bancos-con-actividades-hasta-el-lunes/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T11:02:19+00:00"><meta itemprop="dateModified" content="2018-03-29T11:02:19+00:00" /><meta itemprop="headline" content="Bancos, con actividades hasta el lunes"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/1888902.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_5abf518f1e99d = new Radium.block();
block_uid_2_5abf518f1e99d.id = "uid_2_5abf518f1e99d";
block_uid_2_5abf518f1e99d.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"222","category__in":"222","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_2_5abf518f1e99d.current_page = '1';
block_uid_2_5abf518f1e99d.post_count = "4";
block_uid_2_5abf518f1e99d.found_posts = "2211";
block_uid_2_5abf518f1e99d.infinite_scroll_limit = "";
block_uid_2_5abf518f1e99d.context = "menu";
block_uid_2_5abf518f1e99d.max_num_pages = "553";
Radium.blocks.push(block_uid_2_5abf518f1e99d );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_2_5abf518f1e99d" data-block_id="uid_2_5abf518f1e99d"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_2_5abf518f1e99d" data-block_id="uid_2_5abf518f1e99d"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164397" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/internacional/" data-object_id="224" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Internacional</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_3_5abf518f29db5" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_3_5abf518f29db5_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169586 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/onu-ratifica-que-no-enviara-observadores-a-elecciones-presidenciales-en-venezuela/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/onu-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/onu-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">ONU ratifica que no enviará observadores a elecciones presidenciales en Venezuela</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/onu-ratifica-que-no-enviara-observadores-a-elecciones-presidenciales-en-venezuela/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T19:11:10+00:00"><meta itemprop="dateModified" content="2018-03-30T19:11:10+00:00" /><meta itemprop="headline" content="ONU ratifica que no enviará observadores a elecciones presidenciales en Venezuela"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/onu.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169579 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/rusia-prueba-con-exito-su-nuevo-misil-balistico-intercontinental/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/misil_rusia-300x169-282x169.jpeg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/misil_rusia-300x169-282x169.jpeg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Rusia prueba con éxito su nuevo mísil balístico intercontinental</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/rusia-prueba-con-exito-su-nuevo-misil-balistico-intercontinental/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T14:31:12+00:00"><meta itemprop="dateModified" content="2018-03-30T14:31:12+00:00" /><meta itemprop="headline" content="Rusia prueba con éxito su nuevo mísil balístico intercontinental"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/misil_rusia-300x169.jpeg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169581 post type-post status-publish format-standard category-internacional entry">
    <a href="http://indicepolitico.com/para-visa-eu-pedira-historial-de-ultimos-5-anos-de-sus-redes-sociales/">
        <div class="post-thumb">
                            <img src="" srcset=""   alt=""  />                    </div>
                <h4 class="entry-title">Para visa, EU pedirá historial de últimos 5 años de sus redes sociales</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/para-visa-eu-pedira-historial-de-ultimos-5-anos-de-sus-redes-sociales/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T14:31:12+00:00"><meta itemprop="dateModified" content="2018-03-30T14:31:12+00:00" /><meta itemprop="headline" content="Para visa, EU pedirá historial de últimos 5 años de sus redes sociales"><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169557 post type-post status-publish format-standard has-post-thumbnail category-internacional entry">
    <a href="http://indicepolitico.com/pentagono-y-trump-discuten-sobre-financiacion-de-muro-fronterizo/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/Donald-Trump-presidente-electo-Unidos_MILIMA20161205_0273_11-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/Donald-Trump-presidente-electo-Unidos_MILIMA20161205_0273_11-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Pentágono y Trump discuten sobre financiación de muro fronterizo</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/pentagono-y-trump-discuten-sobre-financiacion-de-muro-fronterizo/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T14:41:23+00:00"><meta itemprop="dateModified" content="2018-03-29T14:41:23+00:00" /><meta itemprop="headline" content="Pentágono y Trump discuten sobre financiación de muro fronterizo"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/Donald-Trump-presidente-electo-Unidos_MILIMA20161205_0273_11.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_5abf518f29db5 = new Radium.block();
block_uid_3_5abf518f29db5.id = "uid_3_5abf518f29db5";
block_uid_3_5abf518f29db5.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"224","category__in":"224","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_3_5abf518f29db5.current_page = '1';
block_uid_3_5abf518f29db5.post_count = "4";
block_uid_3_5abf518f29db5.found_posts = "1746";
block_uid_3_5abf518f29db5.infinite_scroll_limit = "";
block_uid_3_5abf518f29db5.context = "menu";
block_uid_3_5abf518f29db5.max_num_pages = "437";
Radium.blocks.push(block_uid_3_5abf518f29db5 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_3_5abf518f29db5" data-block_id="uid_3_5abf518f29db5"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_3_5abf518f29db5" data-block_id="uid_3_5abf518f29db5"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164398" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/deportes/" data-object_id="221" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Deportes</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_4_5abf518f33bdc" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_4_5abf518f33bdc_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169573 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/cuauhtemoc-blanco-el-mejor-tirador-de-penales-en-la-historia-estudio/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/mexico-vs-francia-300x170-284x169.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/mexico-vs-francia-300x170-284x169.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Cuauhtémoc Blanco, el mejor tirador de penales en la historia: estudio</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/cuauhtemoc-blanco-el-mejor-tirador-de-penales-en-la-historia-estudio/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T11:41:25+00:00"><meta itemprop="dateModified" content="2018-03-30T11:41:25+00:00" /><meta itemprop="headline" content="Cuauhtémoc Blanco, el mejor tirador de penales en la historia: estudio"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/mexico-vs-francia-300x170.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169543 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/definen-a-los-arbitros-para-rusia-2018-tres-son-mexicanos/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/Arturo-Marvin-Torrentera-Miguel-Hernandez_MILIMA20180329_0115_8-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/Arturo-Marvin-Torrentera-Miguel-Hernandez_MILIMA20180329_0115_8-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Definen a los árbitros para Rusia 2018; tres son mexicanos</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/definen-a-los-arbitros-para-rusia-2018-tres-son-mexicanos/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T11:32:41+00:00"><meta itemprop="dateModified" content="2018-03-29T11:32:41+00:00" /><meta itemprop="headline" content="Definen a los árbitros para Rusia 2018; tres son mexicanos"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/Arturo-Marvin-Torrentera-Miguel-Hernandez_MILIMA20180329_0115_8.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169416 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/lio-messi-no-jugara-el-amistoso-de-argentina-ante-espana/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/lionel-messi-entrenamiento-seleccion-argentina-partido-amistoso-fecha-fifa-espana_MILIMA20180327_0092_30-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/lionel-messi-entrenamiento-seleccion-argentina-partido-amistoso-fecha-fifa-espana_MILIMA20180327_0092_30-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Lio Messi no jugará el amistoso de Argentina ante España</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/lio-messi-no-jugara-el-amistoso-de-argentina-ante-espana/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-27T10:56:37+00:00"><meta itemprop="dateModified" content="2018-03-27T10:56:37+00:00" /><meta itemprop="headline" content="Lio Messi no jugará el amistoso de Argentina ante España"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/lionel-messi-entrenamiento-seleccion-argentina-partido-amistoso-fecha-fifa-espana_MILIMA20180327_0092_30.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169369 post type-post status-publish format-standard has-post-thumbnail category-deportes entry">
    <a href="http://indicepolitico.com/fifa-publica-candidaturas-al-mundial-2026/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/FIFA-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/FIFA-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">FIFA publica candidaturas al Mundial 2026</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/fifa-publica-candidaturas-al-mundial-2026/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-26T15:46:34+00:00"><meta itemprop="dateModified" content="2018-03-27T22:37:47+00:00" /><meta itemprop="headline" content="FIFA publica candidaturas al Mundial 2026"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/FIFA.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_4_5abf518f33bdc = new Radium.block();
block_uid_4_5abf518f33bdc.id = "uid_4_5abf518f33bdc";
block_uid_4_5abf518f33bdc.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"221","category__in":"221","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_4_5abf518f33bdc.current_page = '1';
block_uid_4_5abf518f33bdc.post_count = "4";
block_uid_4_5abf518f33bdc.found_posts = "1287";
block_uid_4_5abf518f33bdc.infinite_scroll_limit = "";
block_uid_4_5abf518f33bdc.context = "menu";
block_uid_4_5abf518f33bdc.max_num_pages = "322";
Radium.blocks.push(block_uid_4_5abf518f33bdc );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_4_5abf518f33bdc" data-block_id="uid_4_5abf518f33bdc"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_4_5abf518f33bdc" data-block_id="uid_4_5abf518f33bdc"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164399" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/culturayespectaculos/" data-object_id="220" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_5_5abf518f3cceb" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_5_5abf518f3cceb_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169582 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/de-urgencia-arnold-schwarzenegger-es-operado-a-corazon-abierto/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/Arnold-Schwarzenegger-recupera-operacion-sometido_MILIMA20180330_0185_11-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/Arnold-Schwarzenegger-recupera-operacion-sometido_MILIMA20180330_0185_11-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">De urgencia, Arnold Schwarzenegger es operado a corazón abierto</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/de-urgencia-arnold-schwarzenegger-es-operado-a-corazon-abierto/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T14:31:31+00:00"><meta itemprop="dateModified" content="2018-03-30T14:31:31+00:00" /><meta itemprop="headline" content="De urgencia, Arnold Schwarzenegger es operado a corazón abierto"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/Arnold-Schwarzenegger-recupera-operacion-sometido_MILIMA20180330_0185_11.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169571 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/detienen-a-fernanda-familiar-en-guanajuato-fuimos-victimas-de-la-prepotencia-dice/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/fernanda-familiar_MILIMA20180329_0419_11-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/fernanda-familiar_MILIMA20180329_0419_11-478x285.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Detienen a Fernanda Familiar en Guanajuato; fuimos víctimas de la prepotencia, dice</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/detienen-a-fernanda-familiar-en-guanajuato-fuimos-victimas-de-la-prepotencia-dice/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T10:31:38+00:00"><meta itemprop="dateModified" content="2018-03-30T10:31:38+00:00" /><meta itemprop="headline" content="Detienen a Fernanda Familiar en Guanajuato; fuimos víctimas de la prepotencia, dice"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/fernanda-familiar_MILIMA20180329_0419_11.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169559 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/sarah-jessica-parker-da-su-apoyo-a-cynthia-nixon-quien-busca-ser-gobernadora-de-ny/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/sarah_jessica_parker_cynthia_nixon-300x184-300x179.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/sarah_jessica_parker_cynthia_nixon-300x184-300x179.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Sarah Jessica Parker da su apoyo a Cynthia Nixon, quien busca ser gobernadora de NY</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/sarah-jessica-parker-da-su-apoyo-a-cynthia-nixon-quien-busca-ser-gobernadora-de-ny/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T15:22:15+00:00"><meta itemprop="dateModified" content="2018-03-29T15:22:15+00:00" /><meta itemprop="headline" content="Sarah Jessica Parker da su apoyo a Cynthia Nixon, quien busca ser gobernadora de NY"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/sarah_jessica_parker_cynthia_nixon-300x184.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169549 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry">
    <a href="http://indicepolitico.com/lula-da-silva-denunciara-a-netflix-por-manipular-al-electorado-con-serie/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/1522290778_237636_1522291015_noticia_normal-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/1522290778_237636_1522291015_noticia_normal-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Lula da Silva denunciará a Netflix por  manipular al electorado con serie</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/lula-da-silva-denunciara-a-netflix-por-manipular-al-electorado-con-serie/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T13:03:10+00:00"><meta itemprop="dateModified" content="2018-03-29T13:03:10+00:00" /><meta itemprop="headline" content="Lula da Silva denunciará a Netflix por  manipular al electorado con serie"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/1522290778_237636_1522291015_noticia_normal.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_5abf518f3cceb = new Radium.block();
block_uid_5_5abf518f3cceb.id = "uid_5_5abf518f3cceb";
block_uid_5_5abf518f3cceb.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"220","category__in":"220","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_5_5abf518f3cceb.current_page = '1';
block_uid_5_5abf518f3cceb.post_count = "4";
block_uid_5_5abf518f3cceb.found_posts = "1199";
block_uid_5_5abf518f3cceb.infinite_scroll_limit = "";
block_uid_5_5abf518f3cceb.context = "menu";
block_uid_5_5abf518f3cceb.max_num_pages = "300";
Radium.blocks.push(block_uid_5_5abf518f3cceb );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_5abf518f3cceb" data-block_id="uid_5_5abf518f3cceb"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_5abf518f3cceb" data-block_id="uid_5_5abf518f3cceb"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-164400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last has-cat-megamenu color-none" itemprop="name"><a href="http://indicepolitico.com/category/justicia/" data-object_id="226" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Justicia</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_6_5abf518f46850" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_6_5abf518f46850_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169584 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/balacera-en-viacrucis-en-acapulco/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/balacera-viacrucis-acapulco-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/balacera-viacrucis-acapulco-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Balacera en Viacrucis en Acapulco</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balacera-en-viacrucis-en-acapulco/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T17:06:13+00:00"><meta itemprop="dateModified" content="2018-03-30T17:06:13+00:00" /><meta itemprop="headline" content="Balacera en Viacrucis en Acapulco"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/balacera-viacrucis-acapulco.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169577 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/niegan-amparo-a-cesar-duarte-contra-aseguramiento-de-ranchos/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/7eb532aef91522351880_standard_desktop_medium_retina-311x186.jpeg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/7eb532aef91522351880_standard_desktop_medium_retina-622x372.jpeg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Niegan amparo a César Duarte contra aseguramiento de ranchos</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/niegan-amparo-a-cesar-duarte-contra-aseguramiento-de-ranchos/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-30T13:36:15+00:00"><meta itemprop="dateModified" content="2018-03-30T13:36:15+00:00" /><meta itemprop="headline" content="Niegan amparo a César Duarte contra aseguramiento de ranchos"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/7eb532aef91522351880_standard_desktop_medium_retina.jpeg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169537 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/profeco-investiga-precios-en-tiendas-de-carceles-tras-quejas-de-reos/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/Tienditas-800-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/Tienditas-800-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Profeco investiga precios en tiendas de cárceles tras quejas de reos</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/profeco-investiga-precios-en-tiendas-de-carceles-tras-quejas-de-reos/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-29T10:11:46+00:00"><meta itemprop="dateModified" content="2018-03-29T10:11:46+00:00" /><meta itemprop="headline" content="Profeco investiga precios en tiendas de cárceles tras quejas de reos"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/Tienditas-800.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-169513 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">
    <a href="http://indicepolitico.com/asesinan-a-kleo-activista-lesbiana-y-feminista-en-guanajuato/">
        <div class="post-thumb">
                            <img src="http://indicepolitico.com/wp-content/uploads/2018/03/ACTIVISTA-311x186.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/ACTIVISTA-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Asesinan a Kleo activista lesbiana y feminista en Guanajuato</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/asesinan-a-kleo-activista-lesbiana-y-feminista-en-guanajuato/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-28T18:01:29+00:00"><meta itemprop="dateModified" content="2018-03-28T18:01:29+00:00" /><meta itemprop="headline" content="Asesinan a Kleo activista lesbiana y feminista en Guanajuato"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/ACTIVISTA.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_6_5abf518f46850 = new Radium.block();
block_uid_6_5abf518f46850.id = "uid_6_5abf518f46850";
block_uid_6_5abf518f46850.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.077922077919999832573694220627658069133758544921875,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"226","category__in":"226","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_6_5abf518f46850.current_page = '1';
block_uid_6_5abf518f46850.post_count = "4";
block_uid_6_5abf518f46850.found_posts = "1167";
block_uid_6_5abf518f46850.infinite_scroll_limit = "";
block_uid_6_5abf518f46850.context = "menu";
block_uid_6_5abf518f46850.max_num_pages = "292";
Radium.blocks.push(block_uid_6_5abf518f46850 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_6_5abf518f46850" data-block_id="uid_6_5abf518f46850"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_6_5abf518f46850" data-block_id="uid_6_5abf518f46850"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
            <div class="social-links">
            <div class="radium-social-icons"><div id="uid_7_5abf518f50519" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div>        </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/amlo-hizo-polvo-a-comentocratas-e-inteletuales-de-milenio/" class="headline">AMLO hizo polvo a comentócratas e inteletuales de Milenio</a>
                                            <a href="http://indicepolitico.com/amlo-hizo-polvo-a-comentocratas-e-inteletuales-de-milenio/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/triste-fin-epn-sin-partido-sin-candidato-sin-mapaches/" class="headline">Triste fin de EPN: sin partido, sin candidato y sin mapaches</a>
                                            <a href="http://indicepolitico.com/triste-fin-epn-sin-partido-sin-candidato-sin-mapaches/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/el-poder-omnimodo-de-epn-aplastar-a-quien-sea-no-tiene-de-otra/" class="headline">El poder omnímodo de EPN. Aplastar a quien sea. No tiene de otra</a>
                                            <a href="http://indicepolitico.com/el-poder-omnimodo-de-epn-aplastar-a-quien-sea-no-tiene-de-otra/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/la-traicion-de-anaya-a-epn-margarita-de-por-medio-mancera-hace-bien-en-desconfiar/" class="headline">La traición de Anaya a EPN. Margarita, de por medio. Mancera hace bien en desconfiar</a>
                                            <a href="http://indicepolitico.com/la-traicion-de-anaya-a-epn-margarita-de-por-medio-mancera-hace-bien-en-desconfiar/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://indicepolitico.com/mentiras-de-pena-nieto-en-su-campana-contra-amlo/" class="headline">Mentiras de Peña Nieto en su campaña contra AMLO</a>
                                            <a href="http://indicepolitico.com/mentiras-de-pena-nieto-en-su-campana-contra-amlo/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center "><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="9940893884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-169592 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div><h1 class="entry-title" itemprop="headline">Paco Rodriguez en #ÍndiceFlamígero – Narcoviolencia + salario mexicano infame = el tigre anda suelto</h1> 
<p class="entry-meta"><a href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto/"><time class="entry-time" itemprop="datePublished" datetime="2018-03-31T00:00:32+00:00"><span class="label">Date</span><span class="date-display">31 marzo, 2018</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">11</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p></header><div class="entry-media"></div><div class="entry-content" itemprop="text"><p>			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F"
		     	 data-element-title="Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto"
			     data-attr-reference="169592"
			     data-attr-nonce="56cc152c9d"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=I just saw%20Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=I just saw%20Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F08%2Findice_flamiguero.jpg&description=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto&body=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F
%0A%0APaco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%0A%0Ahttps%3A%2F%2Fyoutu.be%2Fgwct4waLBWU%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto&body=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F
%0A%0APaco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%0A%0Ahttps%3A%2F%2Fyoutu.be%2Fgwct4waLBWU%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F08%2Findice_flamiguero.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto&url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><iframe width="500" height="281" src="https://www.youtube.com/embed/gwct4waLBWU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F"
		     	 data-element-title="Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto"
			     data-attr-reference="169592"
			     data-attr-nonce="56cc152c9d"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=I just saw%20Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=I just saw%20Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&media=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F08%2Findice_flamiguero.jpg&description=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto&body=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F
%0A%0APaco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%0A%0Ahttps%3A%2F%2Fyoutu.be%2Fgwct4waLBWU%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto&body=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F
%0A%0APaco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%0A%0Ahttps%3A%2F%2Fyoutu.be%2Fgwct4waLBWU%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto%20☛%20http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&redirect_uri=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&text=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto&picture=http%3A%2F%2Findicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F08%2Findice_flamiguero.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Paco%20Rodriguez%20en%20%23%C3%8DndiceFlam%C3%ADgero%20%E2%80%93%20Narcoviolencia%20%2B%20salario%20mexicano%20infame%20%3D%20el%20tigre%20anda%20suelto&url=http%3A%2F%2Findicepolitico.com%2Fpaco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-content_bottom radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar Indice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="8691158616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="entry-footer"><p class="entry-meta"></p></footer><meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2018-03-31T00:00:32+00:00"><meta itemprop="dateModified" content="2018-03-30T23:58:32+00:00" /><meta itemprop="headline" content="Paco Rodriguez en #ÍndiceFlamígero – Narcoviolencia + salario mexicano infame = el tigre anda suelto"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Noticias relacionadas</a></li><li><a href="#related-by-author" data-toggle="tab">Mas noticias por  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_8_5abf518fbb2eb" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_8_5abf518fbb2eb_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169593 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-cateos-a-personas-y-autos-sin-orden-judicial-una-realidad/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Paco Rodriguez en #ÍndiceFlamígero – Cateos a personas y autos sin orden judicial una realidad</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-cateos-a-personas-y-autos-sin-orden-judicial-una-realidad/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-31T00:01:38+00:00"/><meta itemprop="dateModified" content="2018-03-31T00:01:49+00:00" /><meta itemprop="headline" content="Paco Rodriguez en #ÍndiceFlamígero – Cateos a personas y autos sin orden judicial una realidad"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169521 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/Favicon_Indice-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/Favicon_Indice-512x306.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/gobiernos-de-edomex-y-chiapas-patrones-de-miles-de-mujeres/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Gobiernos de Edomex y Chiapas, patrones de miles de mujeres</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/gobiernos-de-edomex-y-chiapas-patrones-de-miles-de-mujeres/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-29T00:00:16+00:00"/><meta itemprop="dateModified" content="2018-03-28T21:39:23+00:00" /><meta itemprop="headline" content="Gobiernos de Edomex y Chiapas, patrones de miles de mujeres"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/Favicon_Indice.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169456 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/07/juzgue_usted-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/07/juzgue_usted-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/las-empresas-pueden-ser-sujetas-a-procesos-penales/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">¿Las empresas pueden ser sujetas a procesos penales?</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/las-empresas-pueden-ser-sujetas-a-procesos-penales/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-28T00:02:02+00:00"/><meta itemprop="dateModified" content="2018-03-27T20:05:13+00:00" /><meta itemprop="headline" content="¿Las empresas pueden ser sujetas a procesos penales?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/07/juzgue_usted.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169450 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/felipe-calderon-enamorado-de-la-silla-presidencial/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Felipe Calderón enamorado de la silla presidencial</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/felipe-calderon-enamorado-de-la-silla-presidencial/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-28T00:00:39+00:00"/><meta itemprop="dateModified" content="2018-03-27T19:58:54+00:00" /><meta itemprop="headline" content="Felipe Calderón enamorado de la silla presidencial"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169395 post type-post status-publish format-video has-post-thumbnail category-video tag-columna post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-los-priistas-se-embarcan-en-el-arca-de-noe/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Paco Rodriguez en #ÍndiceFlamígero –Los priístas se embarcan en el Arca de Noé</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-los-priistas-se-embarcan-en-el-arca-de-noe/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-27T00:01:35+00:00"/><meta itemprop="dateModified" content="2018-03-26T20:15:54+00:00" /><meta itemprop="headline" content="Paco Rodriguez en #ÍndiceFlamígero –Los priístas se embarcan en el Arca de Noé"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169381 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/estafa-maestra-y-empresas-fantasmas-acta-publica-con-claudia-rodriguez/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Estafa maestra y empresas fantasmas Acta Pública con Claudia Rodríguez</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/estafa-maestra-y-empresas-fantasmas-acta-publica-con-claudia-rodriguez/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-27T00:00:11+00:00"/><meta itemprop="dateModified" content="2018-03-26T18:09:10+00:00" /><meta itemprop="headline" content="Estafa maestra y empresas fantasmas Acta Pública con Claudia Rodríguez"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_8_5abf518fbb2eb = new Radium.block();
block_uid_8_5abf518fbb2eb.id = "uid_8_5abf518fbb2eb";
block_uid_8_5abf518fbb2eb.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_8_5abf518fbb2eb.current_page = '1';
block_uid_8_5abf518fbb2eb.post_count = "6";
block_uid_8_5abf518fbb2eb.found_posts = "6";
block_uid_8_5abf518fbb2eb.infinite_scroll_limit = "";
block_uid_8_5abf518fbb2eb.context = "related_posts";
block_uid_8_5abf518fbb2eb.max_num_pages = "1";
Radium.blocks.push(block_uid_8_5abf518fbb2eb );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_9_5abf518fca960" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_9_5abf518fca960_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169588 post type-post status-publish format-standard has-post-thumbnail category-javier-penalosa-castro tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/de-que-van-las-campanas/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">¿De qué van las campañas?</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/javier-penalosa-castro/">Javier Peñalosa Castro</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/de-que-van-las-campanas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-31T00:08:03+00:00"/><meta itemprop="dateModified" content="2018-03-30T23:52:03+00:00" /><meta itemprop="headline" content="¿De qué van las campañas?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169590 post type-post status-publish format-standard has-post-thumbnail category-manu-dornbierer tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/02/manu_dornbierer-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/02/manu_dornbierer-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/risas-y-lagrimas/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Risas y lágrimas</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/manu-dornbierer/">Manú Dornbierer</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/risas-y-lagrimas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-31T00:07:21+00:00"/><meta itemprop="dateModified" content="2018-03-30T23:53:18+00:00" /><meta itemprop="headline" content="Risas y lágrimas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/02/manu_dornbierer.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169593 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero-980x586.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-cateos-a-personas-y-autos-sin-orden-judicial-una-realidad/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                   <div class="video-entry-meta duration">0:00</div>                   <h2 class="entry-title" itemprop="headline">Paco Rodriguez en #ÍndiceFlamígero – Cateos a personas y autos sin orden judicial una realidad</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/video/">Video</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-cateos-a-personas-y-autos-sin-orden-judicial-una-realidad/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-31T00:01:38+00:00"/><meta itemprop="dateModified" content="2018-03-31T00:01:49+00:00" /><meta itemprop="headline" content="Paco Rodriguez en #ÍndiceFlamígero – Cateos a personas y autos sin orden judicial una realidad"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/08/indice_flamiguero.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169586 post type-post status-publish format-standard has-post-thumbnail category-internacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/03/onu-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/03/onu-836x500.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/onu-ratifica-que-no-enviara-observadores-a-elecciones-presidenciales-en-venezuela/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">ONU ratifica que no enviará observadores a elecciones presidenciales en Venezuela</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/internacional/">Internacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/onu-ratifica-que-no-enviara-observadores-a-elecciones-presidenciales-en-venezuela/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-30T19:11:10+00:00"/><meta itemprop="dateModified" content="2018-03-30T19:11:10+00:00" /><meta itemprop="headline" content="ONU ratifica que no enviará observadores a elecciones presidenciales en Venezuela"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/onu.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169584 post type-post status-publish format-standard has-post-thumbnail category-justicia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/03/balacera-viacrucis-acapulco-490x293.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/03/balacera-viacrucis-acapulco-919x550.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/balacera-en-viacrucis-en-acapulco/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Balacera en Viacrucis en Acapulco</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/justicia/">Justicia</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balacera-en-viacrucis-en-acapulco/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-30T17:06:13+00:00"/><meta itemprop="dateModified" content="2018-03-30T17:06:13+00:00" /><meta itemprop="headline" content="Balacera en Viacrucis en Acapulco"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/balacera-viacrucis-acapulco.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-169582 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://indicepolitico.com/wp-content/uploads/2018/03/Arnold-Schwarzenegger-recupera-operacion-sometido_MILIMA20180330_0185_11-478x285.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2018/03/Arnold-Schwarzenegger-recupera-operacion-sometido_MILIMA20180330_0185_11-478x285.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/de-urgencia-arnold-schwarzenegger-es-operado-a-corazon-abierto/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">De urgencia, Arnold Schwarzenegger es operado a corazón abierto</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/de-urgencia-arnold-schwarzenegger-es-operado-a-corazon-abierto/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-30T14:31:31+00:00"/><meta itemprop="dateModified" content="2018-03-30T14:31:31+00:00" /><meta itemprop="headline" content="De urgencia, Arnold Schwarzenegger es operado a corazón abierto"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/Arnold-Schwarzenegger-recupera-operacion-sometido_MILIMA20180330_0185_11.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_9_5abf518fca960 = new Radium.block();
block_uid_9_5abf518fca960.id = "uid_9_5abf518fca960";
block_uid_9_5abf518fca960.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[169592],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_9_5abf518fca960.current_page = '1';
block_uid_9_5abf518fca960.post_count = "6";
block_uid_9_5abf518fca960.found_posts = "0";
block_uid_9_5abf518fca960.infinite_scroll_limit = "";
block_uid_9_5abf518fca960.context = "related_posts";
block_uid_9_5abf518fca960.max_num_pages = "0";
Radium.blocks.push(block_uid_9_5abf518fca960 );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://indicepolitico.com/author/admin/">Todas las noticias por</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
<div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center><br />
<a href="https://www.youtube.com/playlist?list=PLW8x6pxoBhGo6fSM0rzvgWqEyRH2iqCrC" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-168188" src="http://indicepolitico.com/wp-content/uploads/2018/03/juzgue_usted_adn40.jpg" alt="" width="300" height="372" /></a><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5088128661902497" data-ad-slot="5143020218" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
<p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="5143020218"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
											<li>
					<a href="http://indicepolitico.com/de-que-van-las-campanas/">¿De qué van las campañas?</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/risas-y-lagrimas/">Risas y lágrimas</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-cateos-a-personas-y-autos-sin-orden-judicial-una-realidad/">Paco Rodriguez en #ÍndiceFlamígero – Cateos a personas y autos sin orden judicial una realidad</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/paco-rodriguez-en-indiceflamigero-narcoviolencia-salario-mexicano-infame-el-tigre-anda-suelto/">Paco Rodriguez en #ÍndiceFlamígero – Narcoviolencia + salario mexicano infame = el tigre anda suelto</a>
									</li>
											<li>
					<a href="http://indicepolitico.com/onu-ratifica-que-no-enviara-observadores-a-elecciones-presidenciales-en-venezuela/">ONU ratifica que no enviará observadores a elecciones presidenciales en Venezuela</a>
									</li>
					</ul>
		</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MARIA CONCEPCION MONTALBAN CELESTINO MONTALBAN CELESTINO</span> en <a href="http://indicepolitico.com/negligencia-en-negligencia/#comment-6471">De negligencia en négligencia</a></li><li class="recentcomments"><span class="comment-author-link">MA. JOSEFINA RIVERA DOMINGUEZ</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6407">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://indicepolitico.com/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://indicepolitico.com/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://indicepolitico.com/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td><a href="http://indicepolitico.com/2018/03/02/" aria-label="Entradas publicadas el 2 March, 2018">2</a></td><td><a href="http://indicepolitico.com/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td><td><a href="http://indicepolitico.com/2018/03/04/" aria-label="Entradas publicadas el 4 March, 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td><a href="http://indicepolitico.com/2018/03/06/" aria-label="Entradas publicadas el 6 March, 2018">6</a></td><td><a href="http://indicepolitico.com/2018/03/07/" aria-label="Entradas publicadas el 7 March, 2018">7</a></td><td><a href="http://indicepolitico.com/2018/03/08/" aria-label="Entradas publicadas el 8 March, 2018">8</a></td><td><a href="http://indicepolitico.com/2018/03/09/" aria-label="Entradas publicadas el 9 March, 2018">9</a></td><td><a href="http://indicepolitico.com/2018/03/10/" aria-label="Entradas publicadas el 10 March, 2018">10</a></td><td><a href="http://indicepolitico.com/2018/03/11/" aria-label="Entradas publicadas el 11 March, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2018/03/12/" aria-label="Entradas publicadas el 12 March, 2018">12</a></td><td><a href="http://indicepolitico.com/2018/03/13/" aria-label="Entradas publicadas el 13 March, 2018">13</a></td><td><a href="http://indicepolitico.com/2018/03/14/" aria-label="Entradas publicadas el 14 March, 2018">14</a></td><td><a href="http://indicepolitico.com/2018/03/15/" aria-label="Entradas publicadas el 15 March, 2018">15</a></td><td><a href="http://indicepolitico.com/2018/03/16/" aria-label="Entradas publicadas el 16 March, 2018">16</a></td><td><a href="http://indicepolitico.com/2018/03/17/" aria-label="Entradas publicadas el 17 March, 2018">17</a></td><td><a href="http://indicepolitico.com/2018/03/18/" aria-label="Entradas publicadas el 18 March, 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2018/03/19/" aria-label="Entradas publicadas el 19 March, 2018">19</a></td><td><a href="http://indicepolitico.com/2018/03/20/" aria-label="Entradas publicadas el 20 March, 2018">20</a></td><td><a href="http://indicepolitico.com/2018/03/21/" aria-label="Entradas publicadas el 21 March, 2018">21</a></td><td><a href="http://indicepolitico.com/2018/03/22/" aria-label="Entradas publicadas el 22 March, 2018">22</a></td><td><a href="http://indicepolitico.com/2018/03/23/" aria-label="Entradas publicadas el 23 March, 2018">23</a></td><td><a href="http://indicepolitico.com/2018/03/24/" aria-label="Entradas publicadas el 24 March, 2018">24</a></td><td><a href="http://indicepolitico.com/2018/03/25/" aria-label="Entradas publicadas el 25 March, 2018">25</a></td>
	</tr>
	<tr>
		<td><a href="http://indicepolitico.com/2018/03/26/" aria-label="Entradas publicadas el 26 March, 2018">26</a></td><td><a href="http://indicepolitico.com/2018/03/27/" aria-label="Entradas publicadas el 27 March, 2018">27</a></td><td><a href="http://indicepolitico.com/2018/03/28/" aria-label="Entradas publicadas el 28 March, 2018">28</a></td><td><a href="http://indicepolitico.com/2018/03/29/" aria-label="Entradas publicadas el 29 March, 2018">29</a></td><td><a href="http://indicepolitico.com/2018/03/30/" aria-label="Entradas publicadas el 30 March, 2018">30</a></td><td id="today"><a href="http://indicepolitico.com/2018/03/31/" aria-label="Entradas publicadas el 31 March, 2018">31</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://indicepolitico.com/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://indicepolitico.com/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://indicepolitico.com/category/armando-guerra/" >Armando Guerra</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://indicepolitico.com/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://indicepolitico.com/category/balconeando/" >Balconeando</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://indicepolitico.com/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://indicepolitico.com/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://indicepolitico.com/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://indicepolitico.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://indicepolitico.com/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://indicepolitico.com/category/edgar-gonzalez/" >Edgar González</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://indicepolitico.com/category/francisco-a-servin-de-alba/" >Francisco A. Servín de Alba</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://indicepolitico.com/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://indicepolitico.com/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://indicepolitico.com/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://indicepolitico.com/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://indicepolitico.com/category/gerardo-rivadeneira/" >Gerardo Rivadeneira</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://indicepolitico.com/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-274"><a href="http://indicepolitico.com/category/guillermo-correa-barcenas/" >Guillermo Correa Bárcenas</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://indicepolitico.com/category/guillermo-portugal-vela/" >Guillermo Portugal Vela</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://indicepolitico.com/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://indicepolitico.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://indicepolitico.com/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://indicepolitico.com/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://indicepolitico.com/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-272"><a href="http://indicepolitico.com/category/jorge-miguel-ramirez-perez/" >Jorge Miguel Ramírez Pérez</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://indicepolitico.com/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://indicepolitico.com/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://indicepolitico.com/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://indicepolitico.com/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://indicepolitico.com/category/lobo-lopez/" >Lobo López</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://indicepolitico.com/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-268"><a href="http://indicepolitico.com/category/manu-dornbierer/" >Manú Dornbierer</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://indicepolitico.com/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://indicepolitico.com/category/miguel-angel/" >Miguel Angel</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://indicepolitico.com/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://indicepolitico.com/category/mouris-salloum-george/" >Mouris Salloum George</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://indicepolitico.com/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://indicepolitico.com/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://indicepolitico.com/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://indicepolitico.com/category/rene-a-rosas-islas/" >René A. Rosas Islas</a>
</li>
	<li class="cat-item cat-item-273"><a href="http://indicepolitico.com/category/reportaje-especial/" >Reportaje especial</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://indicepolitico.com/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://indicepolitico.com/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://indicepolitico.com/category/ruben-mujica-velez/" >Rubén Mújica Vélez</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://indicepolitico.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://indicepolitico.com/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://indicepolitico.com/category/sct/" >SCT</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://indicepolitico.com/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://indicepolitico.com/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://indicepolitico.com/category/victor-roccas/" >Víctor Roccas</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://indicepolitico.com/category/video/" >Video</a>
</li>
		</ul>
</div></div>
<div id="uid_10_5abf518fee36f" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-sidebar radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><a href="https://www.youtube.com/playlist?list=PLW8x6pxoBhGo6fSM0rzvgWqEyRH2iqCrC" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-168188" src="http://indicepolitico.com/wp-content/uploads/2018/03/juzgue_usted_adn40.jpg" alt="" width="300" height="372" /></a></div></div><div id="uid_11_5abf518feef00" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_11_5abf518feef00_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-169220 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-321x192.jpg)" data-srcset-2x="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-642x384.jpg">

        
        <a class="post-link" href="http://indicepolitico.com/amlo-hizo-polvo-a-comentocratas-e-inteletuales-de-milenio/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">AMLO hizo polvo a comentócratas e inteletuales de Milenio</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://indicepolitico.com/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findicepolitico.com%2Famlo-hizo-polvo-a-comentocratas-e-inteletuales-de-milenio%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Findicepolitico.com%2Famlo-hizo-polvo-a-comentocratas-e-inteletuales-de-milenio%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=AMLO+hizo+polvo+a+coment%C3%B3cratas+e+inteletuales+de+Milenio&#038;url=http%3A%2F%2Findicepolitico.com%2Famlo-hizo-polvo-a-comentocratas-e-inteletuales-de-milenio%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/amlo-hizo-polvo-a-comentocratas-e-inteletuales-de-milenio/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-23T00:12:58+00:00"/><meta itemprop="dateModified" content="2018-03-22T20:16:48+00:00" /><meta itemprop="headline" content="AMLO hizo polvo a comentócratas e inteletuales de Milenio"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-169333 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/mentiras-de-pena-nieto-en-su-campana-contra-amlo/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/mentiras-de-pena-nieto-en-su-campana-contra-amlo/" title="Permalink to Mentiras de Peña Nieto en su campaña contra AMLO" rel="bookmark">Mentiras de Peña Nieto en su campaña contra AMLO</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/mentiras-de-pena-nieto-en-su-campana-contra-amlo/"><time class="entry-time" itemprop="datePublished" datetime="2018-03-26T00:12:00+00:00"><span class="date-display">5 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3785</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/mentiras-de-pena-nieto-en-su-campana-contra-amlo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-26T00:12:00+00:00"/><meta itemprop="dateModified" content="2018-03-25T23:24:45+00:00" /><meta itemprop="headline" content="Mentiras de Peña Nieto en su campaña contra AMLO"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-169333 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-169325 post type-post status-publish format-standard has-post-thumbnail category-balconeando tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/balconeando-el-yerno-del-general-cienfuegos/"   ><img src="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/balconeando-el-yerno-del-general-cienfuegos/" title="Permalink to Balconeando &#8211; El yerno del General Cienfuegos" rel="bookmark">Balconeando &#8211; El yerno del General Cienfuegos</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/balconeando-el-yerno-del-general-cienfuegos/"><time class="entry-time" itemprop="datePublished" datetime="2018-03-26T00:13:35+00:00"><span class="date-display">5 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3548</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/balconeando-el-yerno-del-general-cienfuegos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-26T00:13:35+00:00"/><meta itemprop="dateModified" content="2018-03-25T23:18:01+00:00" /><meta itemprop="headline" content="Balconeando - El yerno del General Cienfuegos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2018/03/balconeando.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-169325 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-169384 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/todos-los-buitres-sobre-el-naicm-hasta-los-del-ejercito/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/todos-los-buitres-sobre-el-naicm-hasta-los-del-ejercito/" title="Permalink to Todos los buitres sobre el NAICM. ¡Hasta los del Ejército!" rel="bookmark">Todos los buitres sobre el NAICM. ¡Hasta los del Ejército!</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/todos-los-buitres-sobre-el-naicm-hasta-los-del-ejercito/"><time class="entry-time" itemprop="datePublished" datetime="2018-03-27T00:12:31+00:00"><span class="date-display">4 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3533</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/todos-los-buitres-sobre-el-naicm-hasta-los-del-ejercito/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-27T00:12:31+00:00"/><meta itemprop="dateModified" content="2018-03-26T18:11:26+00:00" /><meta itemprop="headline" content="Todos los buitres sobre el NAICM. ¡Hasta los del Ejército!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-169384 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-169140 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/el-poder-omnimodo-de-epn-aplastar-a-quien-sea-no-tiene-de-otra/"   ><img src="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/el-poder-omnimodo-de-epn-aplastar-a-quien-sea-no-tiene-de-otra/" title="Permalink to El poder omnímodo de EPN. Aplastar a quien sea. No tiene de otra" rel="bookmark">El poder omnímodo de EPN. Aplastar a quien sea. No tiene de otra</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/el-poder-omnimodo-de-epn-aplastar-a-quien-sea-no-tiene-de-otra/"><time class="entry-time" itemprop="datePublished" datetime="2018-03-22T00:13:29+00:00"><span class="date-display">1 week ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3954</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/el-poder-omnimodo-de-epn-aplastar-a-quien-sea-no-tiene-de-otra/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-22T00:13:29+00:00"/><meta itemprop="dateModified" content="2018-03-21T23:18:44+00:00" /><meta itemprop="headline" content="El poder omnímodo de EPN. Aplastar a quien sea. No tiene de otra"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-169140 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_11_5abf518feef00" data-block_id="uid_11_5abf518feef00"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_11_5abf518feef00" data-block_id="uid_11_5abf518feef00"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_11_5abf518feef00 = new Radium.block();
block_uid_11_5abf518feef00.id = "uid_11_5abf518feef00";
block_uid_11_5abf518feef00.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.666700000000000070343730840249918401241302490234375}';
block_uid_11_5abf518feef00.current_page = '1';
block_uid_11_5abf518feef00.post_count = "5";
block_uid_11_5abf518feef00.found_posts = "9191";
block_uid_11_5abf518feef00.infinite_scroll_limit = "";
block_uid_11_5abf518feef00.context = "widget_area";
block_uid_11_5abf518feef00.max_num_pages = "1839";
Radium.blocks.push(block_uid_11_5abf518feef00 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_13_5abf519026d7f" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_13_5abf519026d7f_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-169588 post type-post status-publish format-standard has-post-thumbnail category-javier-penalosa-castro tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://indicepolitico.com/de-que-van-las-campanas/"   ><img src="http://indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa-100x59.jpg" srcset="http://indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://indicepolitico.com/de-que-van-las-campanas/" title="Permalink to ¿De qué van las campañas?" rel="bookmark">¿De qué van las campañas?</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://indicepolitico.com/de-que-van-las-campanas/"><time class="entry-time" itemprop="datePublished" datetime="2018-03-31T00:08:03+00:00"><span class="date-display">3 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">8</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://indicepolitico.com/de-que-van-las-campanas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2018-03-31T00:08:03+00:00"/><meta itemprop="dateModified" content="2018-03-30T23:52:03+00:00" /><meta itemprop="headline" content="¿De qué van las campañas?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-169588 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_13_5abf519026d7f = new Radium.block();
block_uid_13_5abf519026d7f.id = "uid_13_5abf519026d7f";
block_uid_13_5abf519026d7f.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[169592],"category__in":[258],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_13_5abf519026d7f.current_page = '1';
block_uid_13_5abf519026d7f.post_count = "1";
block_uid_13_5abf519026d7f.found_posts = "20237";
block_uid_13_5abf519026d7f.infinite_scroll_limit = "";
block_uid_13_5abf519026d7f.context = "flyin";
block_uid_13_5abf519026d7f.max_num_pages = "20237";
Radium.blocks.push(block_uid_13_5abf519026d7f );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_14_5abf5190446c4" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2018 www.indicepolitico.com</div></div></div></aside><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/indicepolitico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","nonce":"3f8ef71ce6","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/video-central.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#dd3333","js_dir":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/indicepolitico.com\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.com\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","post_id":"169592"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/indicepolitico.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://indicepolitico.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
